<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<script src="http://us.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="198de"></script>
    <meta charset="utf-8">
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta name="google-site-verification" content="igtS1t21nZf1dY_iVMxwDzsgOg2W7gG_PUdQ5pyq09k" />

	
<!-- This site is optimized with the Yoast SEO plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Living in a micro-apartment -- and loving it</title>
<link rel="canonical" href="http://crosscut.com/2015/12/living-in-a-micro-apartment-and-loving-it/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Living in a micro-apartment -- and loving it" />
<meta property="og:description" content="I didn’t really choose the pod life. The pod life chose me. It was about one year ago, and I was living in Cambridge, Massachusetts, in a normal-sized apartment with normal-ish roommates, when I got the news that I’d be &hellip; Continue reading &rarr;" />
<meta property="og:url" content="http://crosscut.com/2015/12/living-in-a-micro-apartment-and-loving-it/" />
<meta property="og:site_name" content="Crosscut" />
<meta property="article:publisher" content="https://www.facebook.com/crosscut" />
<meta property="article:section" content="Culture" />
<meta property="article:published_time" content="2015-12-28T04:55:09+00:00" />
<meta property="article:modified_time" content="2015-12-26T19:48:03+00:00" />
<meta property="og:updated_time" content="2015-12-26T19:48:03+00:00" />
<meta property="og:image" content="http://crosscut.com/wp-content/uploads/2015/12/pod1.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="I didn’t really choose the pod life. The pod life chose me. It was about one year ago, and I was living in Cambridge, Massachusetts, in a normal-sized apartment with normal-ish roommates, when I got the news that I’d be &hellip; Continue reading &rarr;"/>
<meta name="twitter:title" content="Living in a micro-apartment -- and loving it"/>
<meta name="twitter:site" content="@crosscut"/>
<meta name="twitter:domain" content="Crosscut"/>
<meta name="twitter:image:src" content="http://crosscut.com/wp-content/uploads/2015/12/pod1.jpg"/>
<meta name="twitter:creator" content="@crosscut"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Crosscut &raquo; Feed" href="http://crosscut.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crosscut &raquo; Comments Feed" href="http://crosscut.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Crosscut &raquo; iCal Feed" href="http://crosscut.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Crosscut &raquo; Living in a micro-apartment &#8212; and loving it Comments Feed" href="http://crosscut.com/2015/12/living-in-a-micro-apartment-and-loving-it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/crosscut.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='http://crosscut.com/wp-content/plugins/wp-google-search/wgs.css?ver=4.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='q-a-plus-css'  href='http://crosscut.com/wp-content/plugins/q-and-a/css/q-a-plus.css?ver=1.0.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://crosscut.com/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300&#038;ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://crosscut.com/wp-content/themes/crosscut/css/font-awesome.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://crosscut.com/wp-content/themes/crosscut/css/bootstrap.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='crosscut-style-css'  href='http://crosscut.com/wp-content/themes/crosscut/style.css?ver=1.3.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1197400-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://crosscut.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://crosscut.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"53bbe7af8f","debug":"","permalink":"http:\/\/crosscut.com\/2015\/12\/living-in-a-micro-apartment-and-loving-it\/","title":"Living in a micro-apartment -- and loving it","thumbnail":"http:\/\/crosscut.com\/wp-content\/uploads\/2015\/12\/pod1.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://crosscut.com/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='http://crosscut.com/wp-content/plugins/responsive-images/js/picturefill.js?ver=1.0'></script>
<script type='text/javascript' src='http://crosscut.com/wp-content/themes/crosscut/js/modernizr-respond.min.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://crosscut.com/wp-content/themes/crosscut/js/jquery.plugins.min.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://crosscut.com/wp-content/themes/crosscut/js/jquery.history.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://crosscut.com/wp-content/themes/crosscut/js/jquery.visible.min.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://crosscut.com/wp-content/themes/crosscut/js/jquery.dfp.min.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://crosscut.com/wp-content/themes/crosscut/js/bootstrap.min.js?ver=4.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CrosscutAjax = {"ajaxurl":"https:\/\/crosscut.com\/wp-admin\/admin-ajax.php","postCommentNonce":"f94a187d33"};
/* ]]> */
</script>
<script type='text/javascript' src='http://crosscut.com/wp-content/themes/crosscut/js/main.js?ver=4.4.6'></script>
<link rel='https://api.w.org/' href='http://crosscut.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://crosscut.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://crosscut.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://crosscut.com/?p=96552' />
<link rel="alternate" type="application/json+oembed" href="http://crosscut.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcrosscut.com%2F2015%2F12%2Fliving-in-a-micro-apartment-and-loving-it%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://crosscut.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcrosscut.com%2F2015%2F12%2Fliving-in-a-micro-apartment-and-loving-it%2F&#038;format=xml" />
<!-- Q & A -->
		<noscript><link rel="stylesheet" type="text/css" href="http://crosscut.com/wp-content/plugins/q-and-a/css/q-a-plus-noscript.css?ver=1.0.6.2" /></noscript><!-- Q & A --><link rel="amphtml" href="http://crosscut.com/2015/12/living-in-a-micro-apartment-and-loving-it/amp/" />		<style type="text/css">
		.css-fix {
			display: inline-block;
		}
		.css-fix > img {
			display: block !important;
			position: absolute !important;
			top: 0 !important;
			bottom: 0 !important;
			left: 0 !important;
			right: 0 !important;
			width: auto !important;
			min-height: 100% !important;
			max-width: none !important;
			min-width: 100%;
		}

		.stretch {
			display: block;
			width: 100%;
		}

		.stretch > img {
			width: 100%;
			height: auto;
		}

		</style>
		
    <!--[if gte IE 9]>
    <style type="text/css">
    .gradient {
       filter: none;
    }
    </style>
    <![endif]-->

    <!-- Fav and touch icons -->
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://crosscut.com/wp-content/themes/crosscut/img/crosscut-apple-144.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://crosscut.com/wp-content/themes/crosscut/img/crosscut-apple-114.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://crosscut.com/wp-content/themes/crosscut/img/crosscut-apple-172.png">
    <link rel="apple-touch-icon-precomposed" href="http://crosscut.com/wp-content/themes/crosscut/img/crosscut-apple-57.png">
    <link rel="shortcut icon" href="http://crosscut.com/wp-content/themes/crosscut/img/favicon.ico">

<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Montserrat|Crimson+Text|Bitter|Raleway|Merriweather|Open+Sans|Montserrat|Hind|Oxygen|Source+Sans+Pro" media="screen">
</head>

<body class="single single-post postid-96552 single-format-standard">
    <header>

    	<div class="inner">

        <div class="container-fluid">
            <div class="row clearfix">
                <div class="col-md-12 column">
                   <div class="navbar-header">
                       <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".nav-collapse">
                       		<span class="sr-only">Toggle navigation</span>
                       		<span class="icon-bar"></span>
                       		<span class="icon-bar"></span>
                       		<span class="icon-bar"></span>
                       </button>
                       <a class="navbar-brand" href="http://crosscut.com">
                       	<span class="circle"></span>
                       	<span class="contain"><strong>Crosscut.com</strong></span>
                       </a>
                    </div>
                    <nav class="navbar nav-style">
	                    <ul id="primary-nav" class="nav navbar-nav nav-collapse collapse">
		                    <li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 dropdown">
		                    	<a href="/category/politics/">Politics</a>
		                    	<div class="secondary dropdown-menu">

						    		<div class="container">

							    		<nav class="navbar nav-style">

							    			<ul class="nav navbar-nav">
							    			
							    			
							    										    				<li><a href="http://crosscut.com/category/politics/state/">State</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/local-government/">Local Government</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/environment/">Environment</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/national/">National</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/transportation/">Transportation</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/education/">Education</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/social-justice/">Social Justice</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/public-safety/">Public Safety</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/urban-planning/">Urban Planning</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/non-profits/">Non Profits</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/crime/">Crime</a></li>

							    			
							    			</ul>

							    		</nav>

						    		</div>

						    	</div>
		                    </li>
							<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 dropdown">
								<a href="/category/culture/">Culture</a>
								<div class="secondary dropdown-menu">

						    		<div class="container">

							    		<nav class="navbar nav-style">

							    			<ul class="nav navbar-nav">
							    			
							    			
							    										    				<li><a href="http://crosscut.com/category/culture/arts/">Arts</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/heritage/">Heritage</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/media/">Media</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/sports/">Sports</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/food/">Food</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/books/">Books</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/faith/">Faith</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/design/">Design</a></li>

							    			
							    				<li><a href="/tag/mossback">Mossback</a></li>

							    			</ul>

							    		</nav>

						    		</div>

						    	</div>
							</li>
							<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 dropdown">
								<a href="/category/tech/">Tech &#038; Biz</a>
								<div class="secondary dropdown-menu">

						    		<div class="container">

							    		<nav class="navbar nav-style">

							    			<ul class="nav navbar-nav">
							    			
							    			
							    										    				<li><a href="http://crosscut.com/category/tech/enterprise/">Enterprise</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/aerospace/">Aerospace</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/civic-tech/">Civic Tech</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/internet/">Internet</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/startups/">Startups</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/medicine/">Medicine</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/green-tech/">Green Tech</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/bio-tech/">Bio Tech</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/small-business/">Small Business</a></li>

							    			
							    			</ul>

							    		</nav>

						    		</div>

						    	</div>
							</li>
							<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="/about/">About</a></li>
							<li id="menu-item-42971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42971"><a href="/events">Events</a></li>
						</ul>
					</nav>
                	<nav class="navbar nav-style tertiary ">
					    <ul class="nav navbar-nav nav-collapse collapse">
					        <li class="search">
					        <div>
						        <form role="search" method="get" class="search-form" action="http://crosscut.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				        	</div>
					        <a href="#" class="nav-toggle"><i class="fa fa-search"></i></a>

					        </li>
					        <li class="hide-sm">
					        <div>
				       			<form id="header-signup" class="nav-form" role="form">
					               	<input type="search" class="nav-input" name="s" placeholder="your@email.com">
					               	<input type="submit" class="nav-submit">
								</form>
				        	</div>
					       <a href="/sign-up" class="sign-up"><span class="btn">Sign Up</span></a>

					        </li>
					        <li>
					        <a href="/donate" class="donate"><span class="btn">Donate</span></a>

					        </li>
					    </ul>
					</nav>
                </div>
            </div>
        </div>

	</div><!-- /.inner -->


        <div id="search" class="row collapse drop">
	        <div class="container">
	        	<form id="header-search" class="navbar-form navbar-right " role="search">
	        		<h3 class="search">Search Crosscut:</h3>
	                <div class="form-group">
	                    <input type="text" class="form-control">
	                </div>
	                <button type="submit" class="btn btn-default">Submit</button>
	            </form>
	        </div>
        </div>

        <div id="newsletter" class="row collapse drop">
	        <div class="container">
	        	<form id="newsletter-signup" class="navbar-form navbar-right" role="search">
	        		<h3 class="search">Signup for Crosscut Updates</h3>
	                <div class="form-group">
	                   <input type="email" class="form-control" placeholder="your@email.com">
	                </div>
	                <button type="submit" class="btn btn-default">Sign Up</button>
	            </form>
	        </div>
        </div>

        <div id="donate" class="row collapse drop">
	        <div class="container">
	        	<form id="donate" class="navbar-form navbar-right" role="search">
	        		<h3 class="search">Donate to Crosscut:</h3>
	                <div class="form-group">
	                   <input type="text" class="form-control" value="$10">
	                </div>
	                <button type="submit" class="btn btn-default">Submit</button>
	            </form>
	        </div>
        </div>

    </header>
<!--
<div id="sponsored-content-top-1" class="col-md-12 column">
  <div class="container">
    <p class="sponsored">Sponsored content</p>
    <h1 style="color:#fff;">A tale of two refugees</h1>
    <p>Danuta Wojnar and DoQuyen Huynh left behind everything they knew in search of a better life. Now, they are devoting their lives to helping those whose experiences are not so different from their own.</p>
    <div style="clear:both"></div>
  </div>

</div>
<div id="sponsored-content-top-2" class="col-md-12 column">
  <div class="container">
    <p class="sponsored">Sponsored content</p>
    <h1 style="color:#fff;">Bringing light to the world’s poor</h1>
    <p>Seattle University graduate Ayesha Pirbhai builds solar- and wind-powered “community microgrids” in the most remote corners of the developing world. What difference does it make? Just ask the school kids…</p>
    <div style="clear:both"></div>
  </div>

</div>

<div id="sponsored-content-top-uw" class="col-md-12 column">
  <div class="container">
    <p class="sponsored">Sponsored content</p>
    <h1 style="color:#fff;">UW engineering center combines medicine with robotics to help bodies heal, feel again</h1>
    <p>At the University of Washington College of Engineering, researchers are developing tools that allow patients to move prosthetic — or even paralyzed — limbs with their minds. It’s the future of neural engineering, and it’s coming sooner than you might think.</p>
    <div style="clear:both"></div>
  </div>

</div>
-->
	<div class="container content-page">

		
			
			

<article id="article" data-post-id="96552"  class="story culture post-96552 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-urban-planning">

	<div class="row">

	<div class="col-md-9 col-md-push-1">

		<section class="a-unit unit-wide"><small class="support"><a href="#">Support Crosscut</a></small><div class="row" style="text-align:center;"><div class="col-md-12"><div id="Leaderboard" class="adunit a-unit-wide" data-dimensions="728x90"></div></div></div></section>
		<div class="article-header">
			<div class="text-left">
			    <a href="http://crosscut.com/category/culture/"><button type="button" class="btn btn-xs vertical">Culture</button></a>
			</div>

			<time datetime="">Monday 28, December 2015</time>

			<h1 class="entry-title">Living in a micro-apartment &#8212; and loving it</h1>			<h3></h3>

			
<div class="media">
    <a href="http://crosscut.com/author/suzannejacobs/" class="pull-left">

            <img width="40" height="40" src="http://crosscut.com/wp-content/uploads/2015/12/SuzanneJacobs-64x64.jpg" class="media-object img-circle" alt="SuzanneJacobs" srcset="http://crosscut.com/wp-content/uploads/2015/12/SuzanneJacobs-150x150.jpg 150w, http://crosscut.com/wp-content/uploads/2015/12/SuzanneJacobs-32x32.jpg 32w, http://crosscut.com/wp-content/uploads/2015/12/SuzanneJacobs-64x64.jpg 64w, http://crosscut.com/wp-content/uploads/2015/12/SuzanneJacobs-96x96.jpg 96w, http://crosscut.com/wp-content/uploads/2015/12/SuzanneJacobs-128x128.jpg 128w, http://crosscut.com/wp-content/uploads/2015/12/SuzanneJacobs.jpg 224w" sizes="(max-width: 40px) 100vw, 40px" />		</a>

    <div class="media-body">
        <p>by <a href="http://crosscut.com/author/suzannejacobs/" title="Posts by Suzanne Jacobs" class="url fn" rel="author">Suzanne Jacobs</a>			        </p>
    </div>
</div>


		</div>

	</div>

	<div class="col-md-7 col-md-push-1 col-sm-8 ">

		<div class="body">

		
					<div class="image-right">
				<figcaption>
					<picture class="" data-width="550" data-height="440"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://crosscut.com/wp-content/uploads/2015/12/969a02ec6e00aed16e60853ff9cc2429-e1451188063980-550x440.jpg"media="(min-width: 500px)"><source srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2015/12/969a02ec6e00aed16e60853ff9cc2429-e1451188063980-500x500.jpg" ><!--[if IE 9]></video><![endif]--><img srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2015/12/969a02ec6e00aed16e60853ff9cc2429-e1451188063980-500x500.jpg" alt=""></picture>					<p>
													Palermo Apodments, near the University District in Seattle. 																	</p>
				</figcaption>
			</div>
		
		<p>I didn’t really choose the pod life. The pod life chose me.</p>
<p>It was about one year ago, and I was living in Cambridge, Massachusetts, in a normal-sized apartment with normal-ish roommates, when I got the news that I’d be moving to Seattle. I had about one month to find a new place in a new city where I didn’t know anybody. And I had to do it from across the country.</p>
<p>I immediately got on Craigslist, as one does, and contacted what felt like a million people, enthusiastically promising all of them that we’d be great roommates &#8212; I just knew it. I heard back from maybe a dozen, as one does, and of those, just a handful were willing to consider someone who wasn’t around to stop by for an in-person visit. Before I knew it, I was left with just one solid offer from someone who lived too far from my future workplace and a few false hopes still floating out in the ether.</p>
<p>Still, the prospect of venturing outside of Craigslist made my wallet hurt. I’m a journalist, which means I don’t have a lot of money. And one year ago, I was a freelance journalist, which meant I <i>really</i> didn’t have a lot of money.</p>
<p>But my options were running low, so I decided to grow up and look at actual real estate listings of the non-run-down-college-house variety. My criteria were simple: I needed a place that was furnished, preferably no more than 20 minutes from downtown by bus, and preferably no more than $800 per month, which was what I was paying for a room in a three-bedroom apartment in Cambridge. That eliminated most of the market pretty much immediately.</p>
<figure id="attachment_96599" style="width: 350px" class="wp-caption alignleft"><img class=" wp-image-96599" src="https://crosscut.com/wp-content/uploads/2015/12/pod1.jpg" alt="Suzanne Jacobs delivers judgement on her tiny apartment. " width="350" height="276" srcset="http://crosscut.com/wp-content/uploads/2015/12/pod1-300x237.jpg 300w, http://crosscut.com/wp-content/uploads/2015/12/pod1.jpg 910w" sizes="(max-width: 350px) 100vw, 350px" /><figcaption class="wp-caption-text">Suzanne Jacobs delivers judgement on her tiny apartment.</figcaption></figure>
<p>Then, like a glimmer of hope in the hellscape that is endless Googling, these bizarre little micro-studios started popping up in my searches. They were furnished, within my price range, and conveniently located close to downtown. I’d have to sign a three-month lease at first, but then I’d be paying month-to-month, making it easy to move once I’d gotten a feel for the city and made a few friends.</p>
<p>The 180-square-foot “pod” seemed like a perfect &#8212; albeit tight &#8212; fit. I’d never lived without roommates before, but one recent experience with a particularly bad one made me suddenly very open to the idea. And what better way to “grow up” than to live on my own, even if it was in a building full of other unsettled millennials crashing in what were effectively college dorm rooms with landlords who didn’t care if you had booze under your bed?</p>
<p>I was sold &#8212; almost. After reading a few local news articles and blog posts, I gathered that these so-called apodments were controversial among Seattleites. Some worried that the new buildings were ruining neighborhoods by replacing old single-family homes. Others thought that the short leases and relatively low rents would attract transient troublemakers. And then there were the fears that putting 40 people where there used to be just five would make street parking impossible.</p>
<p>As a newcomer to the city, I didn’t want to be part of the rapid growth and gentrification that had so many locals on edge, and I certainly didn’t want people giving me the side-eye every time I walked out of my brand-new building. Still, I didn’t have a car, I wasn’t rich, and, while I did appreciate the value of preserving old neighborhoods, I also liked the idea of compact, efficient housing both for environmental reasons and for its ability to liven up and diversify an area.</p>
<p>So I called up Calhoun Properties and snagged the last unit available in their Positano building in Fremont. The unit was exactly $800 per month, utilities included.</p>
<p>Fast forward 11 months. I’m still living in my pod, and I’m loving it.</p>
<p>If you’ve never been in a pod, let me give you the full experience: When you first walk in the door, there’s a refrigerator immediately on your right and a wall on your left. Take another step on the tiled floor, and there’s a counter, a microwave, and cabinets on your right and a sliding door on your left that hides a toilet and small shower. Take a few more steps, and on you right, you’ll pass a sink, more cabinets, and a counter that I use as a desk. Then you hit carpet &#8212; the boudoir, if you will. On your right are some shelves and a hanging rack that serves as a closet. On your left is a twin bed, and on the far wall, a nice big window.</p>
<p>That’s it. The whole place is about the size of four ping pong tables lying edge-to-edge. I like to tell people that it’s like Bruce Willis’ apartment in <i>The Fifth Element</i>, except without all the cool gadgetry.</p>
<p>I share coin-operated laundry machines and a small lounge with the entire building and a kitchen with two stoves and two sinks with the other residents on my floor.</p>
<p>So why do I love it here? Well, turns out, I like living by myself and don’t need more than 180-square-feet to do that. In fact, I find the space quite cozy. Plus, cleaning my entire apartment now amounts to about 30 minute of scrubbing and vacuuming. Bam! The kitchen is never crowded, and the halls stay nice and quiet. Everyone around here pretty much keeps to themselves and their own schedules.</p>
<p>Most importantly, I appreciate how living in such a small space makes me hyper-aware of my possessions. When I moved here, I really had to think about what, out of my piles of clothes and junk, I really needed to bring with me. And now, when I’m about to buy new clothes and new junk, I have to think twice, because it’s not like I can just shove things in the back of my closet anymore. My home <i>is</i> a closet. It feels good to be living with just the bare essentials &#8212; liberating, even.</p>
<p>Of course, the pod life comes with some drawbacks. I can’t have pets, and even if I could, keeping a dog or cat in one of these things would probably qualify as animal abuse. I also I can’t have people over for dinner or throw parties. But neither of these are major sticking points for me. I don’t really want a pet right now, and I always liked throwing parties more in theory than in reality, anyway.</p>
<p>This also isn’t the best place to have overnight guests, although I did have a cousin stay with me for a weekend earlier this summer. She slept on the carpet and, together with her luggage, took up about half the floor space. It wasn’t too bad, though. We were so cramped that we pretty much had to get out and about during the day. It’s kind of hard to bum around when there’s no couch or chairs.</p>
<p>And the first time my parents came to visit, they actually liked the place. The semi-hip concept of micro-housing seemed to intrigue them, but mostly they were just glad that I wasn’t living in yet another disgusting old house like the ones I’d been living in for the previous five years.</p>
<p>As for the locals, they don’t seem to mind us being here. Or at least, I can’t tell if they do. Come to think of it, between our building and a few other new apartment buildings in the area, including a massive one right across the street, it’s hard to even tell who’s a local and who’s a newbie. I guess that goes to show that we’re just like everyone else, not a bunch of vagrants and gentrifiers.</p>
<p>I will say that parking around seems scarce, but since I don’t have a car, I can’t attest to a nightmare scenario. Compared to the old houses on either side of it, our building is a bit of an eyesore. Still, I don’t feel bad about the general concept of replacing single-family homes with more efficient housing. Seattle is booming, and I and a lot of other young people are happy that we don’t have to sprawl out into the suburbs in order to come check it out.</p>
<p>So I’m happy here. This little pod turned out to be the perfect place for me to rest my head and relax when I’m not at work or out bopping around the city. When I’m ready to move on to the next adventure, I’ll just pack up a few bags and boxes and be on my way. And the next time I’m in the market for new digs in a new city, I think I’ll check out the local micro-housing scene before hitting Craigslist.</p>

		<div class="tag_list"></div>

		</div>

		
<div id="comments" class="text-center">
	<div id="disqus_thread">
		<button class="btn btn-default btn-comments">Show comments</button>
	</div>
	<script type="text/javascript">
		jQuery(function($) {
			// load comments on button click
			$('.btn-comments').on( 'click.comments', function(e){
				e.preventDefault();
				$(this).text('Loading comments...');
				var disqus_shortname = 'crosscutlive';
				(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				})();
			});
		});
	</script>
</div>

				<div class="action-bar">

					<ul>
												<li class="facebook"><a onClick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Living+in+a+micro-apartment+%26%238212%3B+and+loving+it&amp;p[summary]=&amp;p[url]=http%3A%2F%2Fcrosscut.com%2F2015%2F12%2Fliving-in-a-micro-apartment-and-loving-it%2F&amp;');" href="javascript: void(0)"><i class="fa fa-facebook"></i></a></li>
						<li class="twitter"><a href="https://twitter.com/share" target="_blank" data-lang="en"><i class="fa fa-twitter"></i></a></li>
						<li class="google"><a href="javascript:(
function(){
var w=480;var h=380;
var x=Number((window.screen.width-w)/2);
var y=Number((window.screen.height-h)/2);
window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href)+'
  &title='+encodeURIComponent(document.title),'','width='+w+',height='+h+',left='+x+',top='+y+',
  scrollbars=no');
  })();
"><i class="fa fa-google-plus"></i></a></li>
						<li class="email"><a title="Email a friend" href="javascript:void" onclick="javascript:window.location='mailto:?subject=Living in a micro-apartment &#8212; and loving it&body=I thought you might find this information interesting: ' + window.location;"><i class="fa fa-envelope-o"></i></a></li>
						<li class="print"><a href="javascript:window.print()"><i class="fa fa-print"></i></a></li>
						<li class="font-resize">
							<a href="#" id="font-increase">+</a>
							<a href="#" id="font-descrease">-</a>
						</li>
					</ul>

				</div>

				<div class="article-footer base-theme">


					<h3 class="callout">Like this article? <span class="br"></span>Help us write more like it.</h3>

					<div class="article-action">

					<div id="donate-footer" class="form-inline">

					    <a href="/donate"><button type="submit" class="btn btn-default">Donate</button></a>
					</div>

					</div>

					
	<div id="author-box" class="article-author">
	
		<img width="150" height="150" src="http://crosscut.com/wp-content/uploads/2015/12/SuzanneJacobs-150x150.jpg" class="attachment-150x150 size-150x150" alt="SuzanneJacobs" srcset="http://crosscut.com/wp-content/uploads/2015/12/SuzanneJacobs-150x150.jpg 150w, http://crosscut.com/wp-content/uploads/2015/12/SuzanneJacobs-32x32.jpg 32w, http://crosscut.com/wp-content/uploads/2015/12/SuzanneJacobs-64x64.jpg 64w, http://crosscut.com/wp-content/uploads/2015/12/SuzanneJacobs-96x96.jpg 96w, http://crosscut.com/wp-content/uploads/2015/12/SuzanneJacobs-128x128.jpg 128w, http://crosscut.com/wp-content/uploads/2015/12/SuzanneJacobs.jpg 224w" sizes="(max-width: 150px) 100vw, 150px" />		
		<ul class="profiles">
							<li class="twitter"><a href="@SuzanneJacobs89 "><i class="fa fa-twitter"></i></a></li>
								</ul>
		
		<h3><a href="#">Suzanne Jacobs</a></h3>
							
		<p>Suzanne Jacobs is an editorial fellow at the environmental news and commentary website Grist. She has also written for MIT Technology Review, Boston University, Michigan Radio, WBUR in Boston and Astronomy.com.</p>
	
		<p class="more-articles"><a href="http://crosscut.com/author/suzannejacobs/">More Articles by Suzanne Jacobs</a></p>
	
	</div>

					<div class="article-sidebar hidden">

						<div class="elem-widget">
							<a href="#"><img src="http://crosscut.com/wp-content/themes/crosscut/img/test-ad.jpeg"></a>
						</div>

						<div class="elem-widget base-theme">
							<div class="panel">
								<div class="panel-header">
									<h3>Get More Articles Like This</h3>
								</div>

								<div class="panel-body">
									<form role="form">

										<div class="form-group">
											<input class="form-control" type="email" placeholder="email@domain.com">
										</div>

										<button type="submit" class="btn btn-default">Sign Up</button>

									</form>
								</div>
							</div>
						</div>

					</div>

				</div>

				<section class="a-unit unit-double"><small class="support"><a href="#">Support Crosscut</a></small><div class="row" style="text-align:center;"><div class="col-md-6 col-sm-12"><div id="Medium_Rectangle_C" class="adunit a-unit-double" data-dimensions="300x250"></div></div><div class="col-md-6 col-sm-12"><div id="Medium_Rectangle_D" class="adunit a-unit-double" data-dimensions="300x250"></div></div></div></section>
				<h3 class="related">You May Also Like</h3>

								<section id="related-stories" class="open-grid stories related">
					<div class="row clearfix">

					<div class="story culture col-md-6 grid-row-4 image post-112138 post type-post status-publish format-standard has-post-thumbnail hentry category-arts category-social-justice"><div class="inner"><a href="http://crosscut.com/2017/01/police-brutality-dance-art-donald-byrd-dance-work/"><div class="img-container grid-row-2"><picture class="img" data-width="600" data-height="400"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://crosscut.com/wp-content/uploads/2017/01/mcknight_shotspectrum_0625-600x400.jpg"media="(min-width: 500px)"><source srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/mcknight_shotspectrum_0625-500x250.jpg" ><!--[if IE 9]></video><![endif]--><img srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/mcknight_shotspectrum_0625-500x250.jpg" alt=""></picture></div></a><time datetime="01-19-17">January 19, 2017</time><h3><a href="http://crosscut.com/2017/01/police-brutality-dance-art-donald-byrd-dance-work/">Next up for this award-winning choreographer: Police brutality</a></h3><div class="media"><a href="http://crosscut.com/author/leslie-holleran/" class="pull-left"></a><div class="media-body"><p>by <a href="http://crosscut.com/author/leslie-holleran/">Leslie Holleran</a></p></div></div></div><div class="footer text-right"><a  class="btn btn-xs" href="http://crosscut.com/category/culture/arts/">Arts</a></div></div><div class="story culture col-md-6 grid-row-4 image post-112120 post type-post status-publish format-standard has-post-thumbnail hentry category-arts category-culture"><div class="inner"><a href="http://crosscut.com/2017/01/seattle-events-things-to-do-weekend-january-18-21/"><div class="img-container grid-row-2"><picture class="img" data-width="600" data-height="400"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://crosscut.com/wp-content/uploads/2017/01/27476410516_13343c5df7_k-600x400.jpg"media="(min-width: 500px)"><source srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/27476410516_13343c5df7_k-500x250.jpg" ><!--[if IE 9]></video><![endif]--><img srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/27476410516_13343c5df7_k-500x250.jpg" alt=""></picture></div></a><time datetime="01-19-17">January 19, 2017</time><h3><a href="http://crosscut.com/2017/01/seattle-events-things-to-do-weekend-january-18-21/">4 things to do in Seattle this weekend</a></h3><div class="media"><a href="http://crosscut.com/author/florangela-davila/" class="pull-left"><img width="40" height="40" src="http://crosscut.com/wp-content/uploads/2015/01/florangela-conrado-1-150x150.jpg" class="media-object img-circle" alt="florangela-conrado-1" /></a><div class="media-body"><p>by <a href="http://crosscut.com/author/florangela-davila/">Florangela Davila</a></p></div></div></div><div class="footer text-right"><a  class="btn btn-xs" href="http://crosscut.com/category/culture/arts/">Arts</a></div></div><div class="story culture col-md-6 grid-row-4 image post-112081 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="inner"><a href="http://crosscut.com/2017/01/seattle-sports-arenas-sonics-nba-nhl/"><div class="img-container grid-row-2"><picture class="img" data-width="600" data-height="400"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://crosscut.com/wp-content/uploads/2017/01/keyarena-600x400.jpg"media="(min-width: 500px)"><source srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/keyarena-500x250.jpg" ><!--[if IE 9]></video><![endif]--><img srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/keyarena-500x250.jpg" alt=""></picture></div></a><time datetime="01-18-17">January 18, 2017</time><h3><a href="http://crosscut.com/2017/01/seattle-sports-arenas-sonics-nba-nhl/">The story behind KeyArena, and how it could be reborn</a></h3><div class="media"><a href="http://crosscut.com/author/knute-berger/" class="pull-left"><img width="40" height="40" src="http://crosscut.com/wp-content/uploads/2015/01/Knute_Berger_0212_-150x150.jpg" class="media-object img-circle" alt="Knute_Berger_0212_" srcset="http://crosscut.com/wp-content/uploads/2015/01/Knute_Berger_0212_-150x150.jpg 150w, http://crosscut.com/wp-content/uploads/2015/01/Knute_Berger_0212_-500x500.jpg 500w" sizes="(max-width: 40px) 100vw, 40px" /></a><div class="media-body"><p>by <a href="http://crosscut.com/author/knute-berger/">Knute Berger</a></p></div></div></div><div class="footer text-right"><a  class="btn btn-xs" href="http://crosscut.com/category/culture/sports/">Sports</a></div></div><div class="story culture col-md-6 grid-row-4 image post-111996 post type-post status-publish format-standard has-post-thumbnail hentry category-heritage"><div class="inner"><a href="http://crosscut.com/2017/01/as-african-americans-leave-seattle-black-churches-hang-on-by-a-thread/"><div class="img-container grid-row-2"><picture class="img" data-width="600" data-height="400"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://crosscut.com/wp-content/uploads/2017/01/Mt-Zion-MLK-2017-600x400.jpg"media="(min-width: 500px)"><source srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Mt-Zion-MLK-2017-500x250.jpg" ><!--[if IE 9]></video><![endif]--><img srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Mt-Zion-MLK-2017-500x250.jpg" alt=""></picture></div></a><time datetime="01-15-17">January 15, 2017</time><h3><a href="http://crosscut.com/2017/01/as-african-americans-leave-seattle-black-churches-hang-on-by-a-thread/">As African Americans leave Seattle, black churches hang on by a thread</a></h3><div class="media"><a href="http://crosscut.com/author/david-kroman/" class="pull-left"><img width="40" height="40" src="http://crosscut.com/wp-content/uploads/2015/07/David-for-Web-150x150.jpg" class="media-object img-circle" alt="David Kroman" srcset="http://crosscut.com/wp-content/uploads/2015/07/David-for-Web-150x150.jpg 150w, http://crosscut.com/wp-content/uploads/2015/07/David-for-Web-500x500.jpg 500w, http://crosscut.com/wp-content/uploads/2015/07/David-for-Web-32x32.jpg 32w, http://crosscut.com/wp-content/uploads/2015/07/David-for-Web-64x64.jpg 64w, http://crosscut.com/wp-content/uploads/2015/07/David-for-Web-96x96.jpg 96w, http://crosscut.com/wp-content/uploads/2015/07/David-for-Web-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a><div class="media-body"><p>by <a href="http://crosscut.com/author/david-kroman/">David Kroman</a></p></div></div></div><div class="footer text-right"><a  class="btn btn-xs" href="http://crosscut.com/category/culture/heritage/">Heritage</a></div></div>
					</div>
				</section>


				<div class="incontent-sidebar hidden">

					<aside id="widget-1" class="elem-widget">
						<section class="a-unit unit-single"><small class="support"><a href="#">Support Crosscut</a></small><div class="row" style="text-align:center;"><div><div id="Medium_Rectangle_A" class="adunit a-unit-single" data-dimensions="300x250"></div></div></div></section>					</aside>

					<aside id="widget-2" class="elem-widget base-theme">
						<div class="panel">

							<div class="panel-header">
								<h3>Get More Articles Like This</h3>
							</div>

							<div class="panel-body">
									<a href="/sign-up"><button type="submit" class="btn btn-default">Sign Up</button></a>
							</div>
						</div>
					</aside>

					<aside id="widget-3" class="elem-widget base-theme">
						<div id="carousel-example-generic" class="carousel slide panel adunit-carousel" data-ride="carousel"><div class="panel-header"><h3>Our Sponsors</h3></div><h3>Our Sponsors</h3><div class="carousel-inner"><div class="item active"><a href="https://www.alaskaair.com/"  target="_blank"><img width="245" height="204" src="http://crosscut.com/wp-content/uploads/2017/01/AA_Logo_Websized.jpg" class="attachment-ad-sized size-ad-sized" alt="AA_Logo_Websized" /></a></div><div class="item"><a href="https://www.awb.org/"  target="_blank"><img width="245" height="204" src="http://crosscut.com/wp-content/uploads/2017/01/AWB_Logo_Websized.jpg" class="attachment-ad-sized size-ad-sized" alt="AWB_Logo_Websized" /></a></div><div class="item"><a href="http://www.uwmedicine.org/"  target="_blank"><img width="245" height="204" src="http://crosscut.com/wp-content/uploads/2017/01/UWMedicine_Logo_Websized.jpg" class="attachment-ad-sized size-ad-sized" alt="UWMedicine_Logo_Websized" /></a></div><div class="item"><a href="http://www.northwestharvest.org"  target="_blank"><img width="245" height="204" src="http://crosscut.com/wp-content/uploads/2017/01/NWH_Logo_Websized.jpg" class="attachment-ad-sized size-ad-sized" alt="NWH_LOGO_2012_whitespace" /></a></div><div class="item"><a href="http://www.comcast.com/"  target="_blank"><img width="245" height="204" src="http://crosscut.com/wp-content/uploads/2017/01/Comcast_Logo_Websized.jpg" class="attachment-ad-sized size-ad-sized" alt="Comcast_Logo_Websized" /></a></div><div class="item"><a href="https://wsecu.org/"  target="_blank"><img width="245" height="204" src="http://crosscut.com/wp-content/uploads/2017/01/WSECU_Logo_Websized.jpg" class="attachment-ad-sized size-ad-sized" alt="Print" /></a></div><div class="item"><a href="http://www.washington.edu/"  target="_blank"><img width="300" height="250" src="http://crosscut.com/wp-content/uploads/2015/02/UW_Logo2_Websized-300x250.jpg" class="attachment-ad-sized size-ad-sized" alt="UW_Logo2_Websized" srcset="http://crosscut.com/wp-content/uploads/2015/02/UW_Logo2_Websized-300x250.jpg 300w, http://crosscut.com/wp-content/uploads/2015/02/UW_Logo2_Websized-768x639.jpg 768w, http://crosscut.com/wp-content/uploads/2015/02/UW_Logo2_Websized-250x208.jpg 250w, http://crosscut.com/wp-content/uploads/2015/02/UW_Logo2_Websized.jpg 802w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="item"><a href="https://www.seattleu.edu/"  target="_blank"><img width="245" height="204" src="http://crosscut.com/wp-content/uploads/2017/01/SeattleU_Logo_Websized.jpg" class="attachment-ad-sized size-ad-sized" alt="SeattleU_Logo_Websized" /></a></div></div></div>					</aside>

					<aside id="widget-4" class="elem-widget">
						<section class="a-unit unit-single"><small class="support"><a href="#">Support Crosscut</a></small><div class="row" style="text-align:center;"><div><div id="Medium_Rectangle_B" class="adunit a-unit-single" data-dimensions="300x250"></div></div></div></section>					</aside>

					<script type="text/javascript">jQuery(document).ready(function($) { $.dfp({dfpID:'9868881'}) });</script>

				</div>

	</div><!-- .entry-content -->


</article><!-- #post-## -->

		
	</div><!-- .container -->

<!--
<div id="sponsored-content-bottom">
<a href="https://www.seattleu.edu/su125/?utm_source=crosscut&utm_medium=advertorial-link&utm_campaign=125th"><img src="http://crosscut.com/wp-content/uploads/2016/10/SpiritMark-combo-125th.png"/ style="float:left;margin-top:-40px;margin-left:-80px;"></a>
    <p style="position:relative;width:90%;color:#000;"><em>Seattle University is celebrating 125 years of Jesuit education, high-powered academics and empowering leaders to do the greatest good locally and globally. Learn more at <a href="https://www.seattleu.edu/su125/?utm_source=crosscut&utm_medium=advertorial-link&utm_campaign=125th">SU125.com</a>.</em></p>
<div style="clear:both;"></div>
</div>
<div id="sponsored-content-bottom-uw" style="height:242px;">
<a href="http://www.washington.edu/"><img src="/wp-content/uploads/2016/10/W-Logo_Purple_Hex-250x168.png" style="float:left;margin:12px;width:16%"></a>
    <p style="position:relative;width:90%;color:#000;margin-top:19px;"><em>The UW is one of the world’s preeminent public universities. Our impact on individuals, our region and the world is profound — whether we are launching young people into a boundless future or confronting the grand challenges of our time through undaunted research and scholarship.</em></p>
<div style="clear:both:"></div>
</div> 
-->
 <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-12">


                    <nav class="navbar nav-style">
                        <a class="navbar-brand" href="#"><strong>Crosscut.com</strong></a>

						<ul id="menu-footer-menu" class="nav nav-pills"><li id="menu-item-43014" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-43014"><a href="http://crosscut.com/category/politics/">Politics</a></li>
<li id="menu-item-43013" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43013"><a href="http://crosscut.com/category/culture/">Culture</a></li>
<li id="menu-item-43015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43015"><a href="http://crosscut.com/category/tech/">Tech &#038; Biz</a></li>
<li id="menu-item-83191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83191"><a href="/events/">Events</a></li>
<li id="menu-item-43002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43002"><a href="http://crosscut.com/about/">About</a></li>
<li id="menu-item-83837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83837"><a href="/about/#contactus">Contact</a></li>
</ul><p class="footer-cite">© 2017 Crosscut.com, All rights reserved.</p>
					                    </nav>
                </div>
            </div>
        </div>
    </footer>

<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"015834598205941911289:sdf5fr4foy0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://crosscut.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://crosscut.com/wp-content/plugins/q-and-a/js/q-a-plus.js?ver=1.0.6.2'></script>
<script type='text/javascript' src='http://crosscut.com/wp-includes/js/wp-embed.min.js?ver=4.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/crosscut.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":112138,"action":"display_messages","shortcodes":[],"cache_compatibility":"yes"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://crosscut.com/wp-content/plugins/icegram/assets/js/main.js?ver=1.9.6'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<script type="text/javascript">
/* * * Just replace ExampleShortname with your shortname  * * */
var disqus_shortname = 'crosscutlive'; // required: replace example with your forum shortname
/* * * Don't make any change for bellow lines * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>
<script>

var googleAccountID = "UA-1197400-1";

function s4() {
    return Math.floor((1 + Math.random()) * 0x10000).toString(16).substring(1);
}

function guid() {
    return s4() + s4() + '-' + s4() + '-' + s4() + '-' + s4() + '-' + s4() + s4() + s4();
}

(function(){

  var GIF = "https://ssl.google-analytics.com/collect?v=1&t=event" +
      "&ec=print&tid=" + googleAccountID + "&cid=" + guid() +
      "&z=" + (Math.round((new Date()).getTime() / 1000)).toString() +
      "&ea=" + encodeURIComponent(document.title) +
      "&el=" + encodeURIComponent(document.location.pathname);

  var rule = "body:after{content:url(" + GIF + ")}";
  var head = document.head || document.getElementsByTagName('head')[0];
  var css  = document.createElement('style');

  if (css && head) {

      css.setAttribute("type",  "text/css");
      css.setAttribute("media", "print");

      if (css.styleSheet) { // For IE
          css.styleSheet.cssText = rule;
      } else {
          css.appendChild(document.createTextNode(rule));
      }

      head.appendChild(css);

      /* Written by Amit Agarwal - labnol.org */
  }

})();

</script>

</body>
</html>
