<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>

    <meta charset="utf-8">
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <meta name="google-site-verification" content="igtS1t21nZf1dY_iVMxwDzsgOg2W7gG_PUdQ5pyq09k" />

	
<!-- This site is optimized with the Yoast SEO plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Mayor: Control cops&#039; side jobs. Cops: See you in court.</title>
<link rel="canonical" href="http://crosscut.com/2017/09/seattle-police-union-sue-city-contracting-work-off-duty-cops/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mayor: Control cops&#039; side jobs. Cops: See you in court." />
<meta property="og:description" content="In a move many in the city describe as long overdue, Mayor Tim Burgess announced Wednesday he intends to reshape how Seattle police officers secure off-duty employment. While officers will still be allowed to work extra hours at parking garages or &hellip; Continue reading &rarr;" />
<meta property="og:url" content="http://crosscut.com/2017/09/seattle-police-union-sue-city-contracting-work-off-duty-cops/" />
<meta property="og:site_name" content="Crosscut" />
<meta property="article:publisher" content="https://www.facebook.com/crosscut" />
<meta property="article:author" content="www.facebook.com/crosscut/" />
<meta property="article:section" content="Politics" />
<meta property="article:published_time" content="2017-09-27T15:15:52+00:00" />
<meta property="article:modified_time" content="2017-09-28T07:05:34+00:00" />
<meta property="og:updated_time" content="2017-09-28T07:05:34+00:00" />
<meta property="og:image" content="http://crosscut.com/wp-content/uploads/2017/09/Seattle-police-parking-off-duty-e1506549167482.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="In a move many in the city describe as long overdue, Mayor Tim Burgess announced Wednesday he intends to reshape how Seattle police officers secure off-duty employment. While officers will still be allowed to work extra hours at parking garages or &hellip; Continue reading &rarr;"/>
<meta name="twitter:title" content="Mayor: Control cops&#039; side jobs. Cops: See you in court."/>
<meta name="twitter:site" content="@crosscut"/>
<meta name="twitter:domain" content="Crosscut"/>
<meta name="twitter:image:src" content="http://crosscut.com/wp-content/uploads/2017/09/Seattle-police-parking-off-duty-e1506549167482.jpg"/>
<meta name="twitter:creator" content="@crosscut"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Crosscut &raquo; Feed" href="http://crosscut.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crosscut &raquo; Comments Feed" href="http://crosscut.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Crosscut &raquo; iCal Feed" href="http://crosscut.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Crosscut &raquo; Mayor: Control cops&#8217; side jobs. Cops: See you in court. Comments Feed" href="http://crosscut.com/2017/09/seattle-police-union-sue-city-contracting-work-off-duty-cops/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/crosscut.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.11"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/wp-google-search/wgs.css?ver=4.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='q-a-plus-css'  href='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/q-and-a/css/q-a-plus.css?ver=1.0.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300&#038;ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/css/font-awesome.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/css/bootstrap.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='crosscut-style-css'  href='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/style.css?ver=1.3.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-1197400-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1197400-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"bae3c0b2be","debug":"","permalink":"http:\/\/crosscut.com\/2017\/09\/seattle-police-union-sue-city-contracting-work-off-duty-cops\/","title":"Mayor: Control cops' side jobs. Cops: See you in court.","thumbnail":"http:\/\/crosscut.com\/wp-content\/uploads\/2017\/09\/Seattle-police-parking-off-duty-e1506549167482.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/responsive-images/js/picturefill.js?ver=1.0'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/js/modernizr-respond.min.js?ver=4.4.11'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/js/jquery.plugins.min.js?ver=4.4.11'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/js/jquery.history.js?ver=4.4.11'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/js/jquery.visible.min.js?ver=4.4.11'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/js/jquery.dfp.min.js?ver=4.4.11'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/js/bootstrap.min.js?ver=4.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CrosscutAjax = {"ajaxurl":"https:\/\/crosscut.com\/wp-admin\/admin-ajax.php","postCommentNonce":"51af97d86a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/js/main.js?ver=4.4.11'></script>
<link rel='https://api.w.org/' href='http://crosscut.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://crosscut.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://crosscut.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://crosscut.com/?p=123499' />
<link rel="alternate" type="application/json+oembed" href="http://crosscut.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcrosscut.com%2F2017%2F09%2Fseattle-police-union-sue-city-contracting-work-off-duty-cops%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://crosscut.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcrosscut.com%2F2017%2F09%2Fseattle-police-union-sue-city-contracting-work-off-duty-cops%2F&#038;format=xml" />
<!-- Q & A -->
		<noscript><link rel="stylesheet" type="text/css" href="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/q-and-a/css/q-a-plus-noscript.css?ver=1.0.6.2" /></noscript><!-- Q & A -->		<style type="text/css">
		.css-fix {
			display: inline-block;
		}
		.css-fix > img {
			display: block !important;
			position: absolute !important;
			top: 0 !important;
			bottom: 0 !important;
			left: 0 !important;
			right: 0 !important;
			width: auto !important;
			min-height: 100% !important;
			max-width: none !important;
			min-width: 100%;
		}

		.stretch {
			display: block;
			width: 100%;
		}

		.stretch > img {
			width: 100%;
			height: auto;
		}

		</style>
		
    <!--[if gte IE 9]>
    <style type="text/css">
    .gradient {
       filter: none;
    }
    </style>
    <![endif]-->

    <!-- Fav and touch icons -->
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/img/crosscut-apple-144.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/img/crosscut-apple-114.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/img/crosscut-apple-172.png">
    <link rel="apple-touch-icon-precomposed" href="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/img/crosscut-apple-57.png">
    <link rel="shortcut icon" href="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/img/favicon.ico">

<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Montserrat|Crimson+Text|Bitter|Raleway|Merriweather|Open+Sans|Montserrat|Hind|Oxygen|Source+Sans+Pro" media="screen">

<!--  Quantcast Tag -->
<script>
 var ezt = ezt ||[];

 (function(){
   var elem = document.createElement('script');
   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-a2EEpzn47yTDS";
   elem.async = true;
   elem.type = "text/javascript";
   var scpt = document.getElementsByTagName('script')[0];
   scpt.parentNode.insertBefore(elem,scpt);
 }());


 ezt.push({qacct: 'p-a2EEpzn47yTDS',
           orderid: '',
           revenue: '' 
           });
</script>
<noscript>
  <img src="//pixel.quantserve.com/pixel/p-a2EEpzn47yTDS.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast Tag -->​

</head>

<body class="single single-post postid-123499 single-format-standard">
<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: sitevisits_crosscut-kcts9
URL of the webpage where the tag is expected to be placed: http://crosscut.com/
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 08/24/2017
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://8134943.fls.doubleclick.net/activityi;src=8134943;type=count0;cat=sitev000;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1;num=' + a + '?" width="1" height="1" frameborder="0" style="display:none" class="not-video"></iframe>');
</script>
<noscript>
<iframe src="https://8134943.fls.doubleclick.net/activityi;src=8134943;type=count0;cat=sitev000;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1;num=1?" width="1" height="1" frameborder="0" style="display:none" class="not-video></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->
    <header>

    	<div class="inner">

        <div class="container-fluid">
            <div class="row clearfix">
                <div class="col-md-12 column">
                   <div class="navbar-header">
                       <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".nav-collapse">
                       		<span class="sr-only">Toggle navigation</span>
                       		<span class="icon-bar"></span>
                       		<span class="icon-bar"></span>
                       		<span class="icon-bar"></span>
                       </button>
                       <a class="navbar-brand" href="http://crosscut.com">
                      <!-- 	<span class="circle"></span> -->
                       	<span class="contain"><strong>Crosscut.com</strong></span>
                       </a>
                    </div>
                    <nav class="navbar nav-style">
	                    <ul id="primary-nav" class="nav navbar-nav nav-collapse collapse">
		                    <li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 dropdown">
		                    	<a href="/category/politics/">Politics</a>
		                    	<div class="secondary dropdown-menu">

						    		<div class="container">

							    		<nav class="navbar nav-style">

							    			<ul class="nav navbar-nav">
							    			
							    			
							    										    				<li><a href="http://crosscut.com/category/politics/state/">State</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/local-government/">Local Government</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/environment/">Environment</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/national/">National</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/transportation/">Transportation</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/social-justice/">Social Justice</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/education/">Education</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/public-safety/">Public Safety</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/urban-planning/">Urban Planning</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/non-profits/">Non Profits</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/crime/">Crime</a></li>

							    			
							    			</ul>

							    		</nav>

						    		</div>

						    	</div>
		                    </li>
							<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 dropdown">
								<a href="/category/culture/">Culture</a>
								<div class="secondary dropdown-menu">

						    		<div class="container">

							    		<nav class="navbar nav-style">

							    			<ul class="nav navbar-nav">
							    			
							    			
							    										    				<li><a href="http://crosscut.com/category/culture/arts/">Arts</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/heritage/">Heritage</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/media/">Media</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/sports/">Sports</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/food/">Food</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/books/">Books</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/faith/">Faith</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/design/">Design</a></li>

							    			
							    				<li><a href="/tag/mossback">Mossback</a></li>

							    			</ul>

							    		</nav>

						    		</div>

						    	</div>
							</li>
							<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 dropdown">
								<a href="/category/tech/">Tech &#038; Biz</a>
								<div class="secondary dropdown-menu">

						    		<div class="container">

							    		<nav class="navbar nav-style">

							    			<ul class="nav navbar-nav">
							    			
							    			
							    										    				<li><a href="http://crosscut.com/category/tech/enterprise/">Enterprise</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/aerospace/">Aerospace</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/civic-tech/">Civic Tech</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/internet/">Internet</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/startups/">Startups</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/medicine/">Medicine</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/green-tech/">Green Tech</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/bio-tech/">Bio Tech</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/small-business/">Small Business</a></li>

							    			
							    			</ul>

							    		</nav>

						    		</div>

						    	</div>
							</li>
							<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="/about/">About</a></li>
							<li id="menu-item-42971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42971"><a href="/events">Events</a></li>
						</ul>
					</nav>
                	<nav class="navbar nav-style tertiary ">
					    <ul class="nav navbar-nav nav-collapse collapse">
					        <li class="search">
					        <div>
						        <form role="search" method="get" class="search-form" action="http://crosscut.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				        	</div>
					        <a href="#" class="nav-toggle"><i class="fa fa-search"></i></a>

					        </li>
					        <li class="hide-sm">
					        <div>
				       			<form id="header-signup" class="nav-form" role="form">
					               	<input type="search" class="nav-input" name="s" placeholder="your@email.com">
					               	<input type="submit" class="nav-submit">
								</form>
				        	</div>
					       <a href="/sign-up" class="sign-up"><span class="btn">Sign Up</span></a>

					        </li>
					        <li>
					        <a href="/donate" class="donate"><span class="btn">Donate</span></a>

					        </li>
					    </ul>
					</nav>
                </div>
            </div>
        </div>

	</div><!-- /.inner -->


        <div id="search" class="row collapse drop">
	        <div class="container">
	        	<form id="header-search" class="navbar-form navbar-right " role="search">
	        		<h3 class="search">Search Crosscut:</h3>
	                <div class="form-group">
	                    <input type="text" class="form-control">
	                </div>
	                <button type="submit" class="btn btn-default">Submit</button>
	            </form>
	        </div>
        </div>

        <div id="newsletter" class="row collapse drop">
	        <div class="container">
	        	<form id="newsletter-signup" class="navbar-form navbar-right" role="search">
	        		<h3 class="search">Signup for Crosscut Updates</h3>
	                <div class="form-group">
	                   <input type="email" class="form-control" placeholder="your@email.com">
	                </div>
	                <button type="submit" class="btn btn-default">Sign Up</button>
	            </form>
	        </div>
        </div>

        <div id="donate" class="row collapse drop">
	        <div class="container">
	        	<form id="donate" class="navbar-form navbar-right" role="search">
	        		<h3 class="search">Donate to Crosscut:</h3>
	                <div class="form-group">
	                   <input type="text" class="form-control" value="$10">
	                </div>
	                <button type="submit" class="btn btn-default">Submit</button>
	            </form>
	        </div>
        </div>

    </header>
<!--
<div id="sponsored-content-top-1" class="col-md-12 column">
  <div class="container">
    <p class="sponsored">Sponsored content</p>
    <h1 style="color:#fff;">A tale of two refugees</h1>
    <p>Danuta Wojnar and DoQuyen Huynh left behind everything they knew in search of a better life. Now, they are devoting their lives to helping those whose experiences are not so different from their own.</p>
    <div style="clear:both"></div>
  </div>

</div>
<div id="sponsored-content-top-2" class="col-md-12 column">
  <div class="container">
    <p class="sponsored">Sponsored content</p>
    <h1 style="color:#fff;">Bringing light to the world’s poor</h1>
    <p>Seattle University graduate Ayesha Pirbhai builds solar- and wind-powered “community microgrids” in the most remote corners of the developing world. What difference does it make? Just ask the school kids…</p>
    <div style="clear:both"></div>
  </div>

</div>

<div id="sponsored-content-top-uw" class="col-md-12 column">
  <div class="container">
    <p class="sponsored">Sponsored content</p>
    <h1 style="color:#fff;">UW engineering center combines medicine with robotics to help bodies heal, feel again</h1>
    <p>At the University of Washington College of Engineering, researchers are developing tools that allow patients to move prosthetic — or even paralyzed — limbs with their minds. It’s the future of neural engineering, and it’s coming sooner than you might think.</p>
    <div style="clear:both"></div>
  </div>

</div>
-->

	<div class="container content-page">

		
			
			

<article id="article" data-post-id="123499"  class="story politics post-123499 post type-post status-publish format-standard has-post-thumbnail hentry category-politics category-public-safety">

	<div class="row">

	<div class="col-md-9 col-md-push-1">

		<section class="a-unit unit-wide"><small class="support"><a href="#">Support Crosscut</a></small><div class="row" style="text-align:center;"><div class="col-md-12"><div id="Leaderboard" class="adunit a-unit-wide" data-dimensions="728x90"></div></div></div></section>
		<div class="article-header">
			<div class="text-left">
			    <a href="http://crosscut.com/category/politics/"><button type="button" class="btn btn-xs vertical">Politics</button></a>
			</div>

			<time datetime="">Wednesday 27, September 2017</time>

			<h1 class="entry-title">Mayor: Control cops&#8217; side jobs. Cops: See you in court.</h1>			<h3></h3>

			
<div class="media">
    <a href="http://crosscut.com/author/david-kroman/" class="pull-left">

            <img width="40" height="40" src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-64x64.jpg" class="media-object img-circle" alt="during the Seattle Human Services Coalition Candidates Forum at Miller Community Center in Seattle on Wednesday, September 20, 2017." srcset="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-150x150.jpg 150w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-300x300.jpg 300w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-768x768.jpg 768w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-1024x1024.jpg 1024w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-250x250.jpg 250w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-500x500.jpg 500w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-32x32.jpg 32w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-64x64.jpg 64w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-96x96.jpg 96w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" />		</a>

    <div class="media-body">
        <p>by <a href="http://crosscut.com/author/david-kroman/" title="Posts by David Kroman" class="url fn" rel="author">David Kroman</a>			        </p>
    </div>
</div>


		</div>

	</div>

	<div class="col-md-7 col-md-push-1 col-sm-8 ">

		<div class="body">

		
					<div class="image-right">
				<figcaption>
					<picture class="" data-width="550" data-height="440"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://crosscut.com/wp-content/uploads/2017/09/Seattle-police-parking-off-duty-550x440.jpg"media="(min-width: 500px)"><source srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/Seattle-police-parking-off-duty-500x500.jpg" ><!--[if IE 9]></video><![endif]--><img srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/Seattle-police-parking-off-duty-500x500.jpg" alt=""></picture>					<p>
													An off-duty police officer directs traffic from a Seattle parking garage.																			Credit:
															<a href="https://www.flickr.com/photos/diversey/18165223772" target="_blank">
														Tony Webster															</a>
																		</p>
				</figcaption>
			</div>
		
		<p>In a move many in the city describe as long overdue, Mayor Tim Burgess announced Wednesday he intends to reshape how Seattle police officers secure off-duty employment. While officers will still be allowed to work extra hours at parking garages or construction sites, they will no longer be allowed to negotiate that work through a private security company.</p>
<p>Instead, the authority will be given to a new, civilian body inside the police department. It&#8217;s a move that’s intended to both cut down on concerns of price gouging by outside agencies, to make access to off-duty work more equitable and give the department better oversight into officer behavior in off-duty work.</p>
<p>This proposal and others were part of a package of accountability reforms put together by the city and the Community Police Commission and recently passed by the city council. Burgess&#8217; announcement is intended to speed up implementation.</p>
<p>Burgess’ moves are in reaction to an FBI investigation into whether the police unions have developed an overly friendly relationship with the outside companies. As reported first in the Seattle Times, several businesses who rely on off-duty officers for security work — often outside of parking garages or department stores — complained of price-fixing by the companies. In a <a href="https://www.documentcloud.org/documents/4057339-SPD-Off-Duty-Notes.html" target="_blank">memo</a> obtained by the Times, an officer compares the relationship to organized-crime, even using the word “mafia.”<strong> </strong></p>
<p>In addition, Burgess announced he was <a href="http://In a move many in the city describe as long overdue, Mayor Tim Burgess announced Wednesday he intends to remove Seattle police officers’ rights to seek off-duty employment through third-party, private companies. Instead, the authority will be given to a new, civilian body inside the police department, a move that’s intended to both cut down on concerns of price gouging by outside agencies as well as to make access to off-duty work more equitable and give the department better oversight into officer behavior in off-duty work. In addition, Burgess announced he was creating a workgroup to bring him key recommendations to further improve how the department deals with off-duty employment, which is part of the city’s broader push for reforming its police department. In announcing the moves, Burgess could find himself in a labor fight. The city is in ongoing negotiations with both the Seattle Police Officers Guild and the Seattle Police Management Association, the unions for rank-and-file officers and leadership respectively. Speaking by phone from Washington D.C., head of SPMA Captain Mike Edwards said, “It’s really easy to come out and say it has to be bargained, but I don’t even know what it is at this point.” Still, he seemed skeptical. “When you talk about the concerns (with secondary employment), it has to be broader than just some media event that causes to get some attention. I think we need to look at the whole issue.” Burgess’ moves are in reaction to an FBI investigation into whether the police unions have developed an overly friendly relationship with the outside companies. As reported first in the Seattle Times, several businesses who rely on off-duty officers for security work — often outside of parking garages or department stores — complained of price-fixing by the companies. In a memo obtained by the Times, an officer compares the relationship to organized-crime, even using the word “mafia.” But while the FBI investigation has pushed the issue into headlines, it is not new. In her former-role as the most significant civilian auditor of practices in the Seattle Police Department, Judge Anne Levinson (ret.) had been calling for the department to revise its practices for years. In a 2011 report, she wrote that revision was already “long overdue…. The Department could reduce the number of issues that arise from this context by centralizing and modernizing its secondary employment system.” Burgess, a former police officer who is serving as interim mayor until November 28, acknowledged it has taken a long time to come to this point. “It should have happened earlier,” he said, “and as a councilmember maybe I should have done more. But I wasn't mayor, and now I am and we're acting.&quot; There are several, challenging issues with secondary employment, as off-duty work is called. An officer only needs approval from a supervisor once a year to carry out off-duty work; after that, oversight is limited. Further, regardless of whom they are working for, a sworn-officer’s duties do not change on or off-duty. But this can create a conflict of interest if the priorities of the parking garage do not align with the duties of an officer. Crosscut has reported on one such instance in which an officer ignored a woman asking for help inside a Ross’ Department store. The relationship with an outside company may also create a scenario where friends refer one another for work. In creating an internal body to dole out this work, the hope is to make its distribution less personal. Instead of developing relationships with outside entities, the civilian body could take names of interested officers and distribute work in a more removed manner. Bringing that work internally, the department could also more easily deny officers work. In the case of the officer at Ross, he had a disciplinary history and, inside the department, had been assigned to desk work. At Ross, however, he was essentially a beat cop. Under the new model, the civilians could give him less or no work because of his history. Edwards’ main concern was that the city would strip all off-duty work privileges, which is not the case. &quot;We are not going to stop officers from being able to work off duty,&quot; Burgess said. &quot;That’s a legitimate activity they engage in. We’re going to regulate and manage how that is done.&quot; Burgess has asked his workgroup to bring back its recommendations for expedited policy changes by November 14. The new mayor, either Jenny Durkan or Cary Moon, will be sworn in on November 28." target="_blank">creating a workgroup</a> to bring him key recommendations to further improve how the department deals with off-duty employment, which is part of the city’s broader push for reforming its police department.</p>
<p>In announcing the moves, Burgess quickly finds himself in a labor fight. In a statement Wednesday afternoon, the rank-and-file Seattle Police Officers Guild said it would sue. &#8220;<span class="s1">Why the need for another Executive Order? If there are changes sought by the City, why can’t those changes be accomplished at the bargaining table? This is yet another example of the City violating the Collective Bargaining Agreement (CBA) and State Labor Law. SPOG </span><span class="s2">ALWAYS</span><span class="s1"> follows the CBA and State Labor Law!!&#8221;</span></p>
<p class="p1"><span class="s1">&#8220;SPOG will be taking legal action on this order. Not to oppose the changes, but to demand that the City stop circumventing State Law.&#8221;</span></p>
<p>The city is in ongoing negotiations with both the Seattle Police Officers Guild and the Seattle Police Management Association (SPMA), the unions for rank-and-file officers and leadership respectively.</p>
<p>Speaking by phone from Washington D.C., Captain Mike Edwards, head of SPMA, acknowledged there would be labor questions, but was more cautious than SPOG. “It’s really easy to come out and say it has to be bargained, but I don’t even know what it is at this point.” Still, he seemed skeptical. “When you talk about the concerns (with secondary employment), it has to be broader than just some media event that causes to get some attention. I think we need to look at the whole issue.”</p>
<p>But while the FBI investigation has pushed the issue into headlines, it is not new. In her former-role as the most significant civilian auditor of practices in the Seattle Police Department, Judge Anne Levinson (ret.) had been calling for the department to revise its practices for years. In a 2011 report, she wrote that revision was already “long overdue…. The Department could reduce the number of issues that arise from this context by centralizing and modernizing its secondary employment system.”</p>
<p>Burgess, a former police officer who is serving as interim mayor until Nov. 28, acknowledged it has taken a long time to come to this point. “It should have happened earlier,” he said, “and as a councilmember maybe I should have done more. But I wasn&#8217;t mayor, and now I am and we&#8217;re acting.&#8221;</p>
<p>There are several, challenging issues with secondary employment, which off-duty work is often called. An officer only needs approval from a supervisor once a year to carry out off-duty work; after that, oversight is limited.</p>
<p>Further, regardless of whom they are working for, a sworn-officer’s duties do not change on or off-duty. This can create a conflict of interest if the priorities of the parking garage do not align with the duties of an officer. Crosscut <a href="https://crosscut.com/2016/10/when-cops-play-security-guard-who-do-they-serve/" target="_blank">reported on one such instance</a> in which an officer ignored a woman asking for help inside a Ross’ Department store.</p>
<p>The relationship with an outside company may also create a scenario where friends refer one another for work.</p>
<p>In creating an internal body to dole out this work, the hope is to make its distribution less personal. Instead of developing relationships with outside entities, the civilian body could take names of interested officers and distribute work in a more removed manner.</p>
<p>Bringing that work internally, the department could also more easily deny officers work. In the case of the officer at Ross, he had a disciplinary history and, inside the department, had been assigned to desk work. At Ross, however, he was essentially a beat cop. Under the new model, the civilians could give him less or no work because of his history.</p>
<p>SPMA Captain Edwards’ main concern was that the city would strip all off-duty work privileges, which is not the case. &#8220;We are not going to stop officers from being able to work off duty,&#8221; Burgess said. &#8220;That’s a legitimate activity they engage in. We’re going to regulate and manage how that is done.&#8221;</p>
<p>Burgess has asked his workgroup to bring back its recommendations for expedited policy changes by Nov. 14. The new mayor, either Jenny Durkan or Cary Moon, will be sworn in on Nov. 28. Burgess said Wednesday he has not spoken to either about the issue, but both have pledged to further reforms made since 2012 under a federal consent decree.  <strong><br />
</strong></p>

		<div class="tag_list"></div>

		</div>

		
<script>
jQuery(function($) {
if (document.URL.indexOf("march-for-science-seattle-people-of-color-engineers-scientists") >= 0){
	$('#comments').hide();
}

});
</script>

<div id="comments" class="text-center">
	<div id="disqus_thread">
		<button class="btn btn-default btn-comments">Show comments</button>
	</div>
	<script type="text/javascript">
		jQuery(function($) {
			// load comments on button click
			$('.btn-comments').on( 'click.comments', function(e){
				e.preventDefault();
				$(this).text('Loading comments...');
				var disqus_shortname = 'crosscutlive';
				(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				})();
			});
		});
	</script>
</div>

				<div class="action-bar">

					<ul>
												<li class="facebook"><a onClick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Mayor%3A+Control+cops%26%238217%3B+side+jobs.+Cops%3A+See+you+in+court.&amp;p[summary]=&amp;p[url]=http%3A%2F%2Fcrosscut.com%2F2017%2F09%2Fseattle-police-union-sue-city-contracting-work-off-duty-cops%2F&amp;');" href="javascript: void(0)"><i class="fa fa-facebook"></i></a></li>
						<li class="twitter"><a href="https://twitter.com/share" target="_blank" data-lang="en"><i class="fa fa-twitter"></i></a></li>
						<li class="google"><a href="javascript:(
function(){
var w=480;var h=380;
var x=Number((window.screen.width-w)/2);
var y=Number((window.screen.height-h)/2);
window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href)+'
  &title='+encodeURIComponent(document.title),'','width='+w+',height='+h+',left='+x+',top='+y+',
  scrollbars=no');
  })();
"><i class="fa fa-google-plus"></i></a></li>
						<li class="email"><a title="Email a friend" href="javascript:void" onclick="javascript:window.location='mailto:?subject=Mayor: Control cops&#8217; side jobs. Cops: See you in court.&body=I thought you might find this information interesting: ' + window.location;"><i class="fa fa-envelope-o"></i></a></li>
						<li class="print"><a href="javascript:window.print()"><i class="fa fa-print"></i></a></li>
						<li class="font-resize">
							<a href="#" id="font-increase">+</a>
							<a href="#" id="font-descrease">-</a>
						</li>
					</ul>

				</div>

				<div class="article-footer base-theme">


					<h3 class="callout">Like this article? <span class="br"></span>Help us write more like it.</h3>

					<div class="article-action">

					<div id="donate-footer" class="form-inline">

					    <a href="/donate"><button type="submit" class="btn btn-default">Donate</button></a>
					</div>

					</div>

					
	<div id="author-box" class="article-author">
	
		<img width="150" height="150" src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-150x150.jpg" class="attachment-150x150 size-150x150" alt="during the Seattle Human Services Coalition Candidates Forum at Miller Community Center in Seattle on Wednesday, September 20, 2017." srcset="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-150x150.jpg 150w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-300x300.jpg 300w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-768x768.jpg 768w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-1024x1024.jpg 1024w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-250x250.jpg 250w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-500x500.jpg 500w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-32x32.jpg 32w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-64x64.jpg 64w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-96x96.jpg 96w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" />		
		<ul class="profiles">
							<li class="twitter"><a href="https://twitter.com/KromanDavid"><i class="fa fa-twitter"></i></a></li>
										<li class="google-plus"><a href="https://plus.google.com/b/114793571189679372583/+Crosscutnews/posts"><i class="fa fa-google-plus"></i></a></li>
					</ul>
		
		<h3><a href="#">David Kroman</a></h3>
							
		<p>David Kroman is the city reporter for Crosscut. He grew up on Bainbridge Island and likes to canoe. His Twitter is @KromanDavid and his e-mail is david.kroman@crosscut.com. David also accepts sensitive information through the encrypted messaging app Signal at (206) 947-7926 and snail mail at 401 Mercer St, Seattle, WA, 98109.</p>
	
		<p class="more-articles"><a href="http://crosscut.com/author/david-kroman/">More Articles by David Kroman</a></p>
	
	</div>

					<div class="article-sidebar hidden">

						<div class="elem-widget">
							<a href="#"><img src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/img/test-ad.jpeg"></a>
						</div>

						<div class="elem-widget base-theme">
							<div class="panel">
								<div class="panel-header">
									<h3>Get More Articles Like This</h3>
								</div>

								<div class="panel-body">
									<form role="form">

										<div class="form-group">
											<input class="form-control" type="email" placeholder="email@domain.com">
										</div>

										<button type="submit" class="btn btn-default">Sign Up</button>

									</form>
								</div>
							</div>
						</div>

					</div>

				</div>

				<section class="a-unit unit-double"><small class="support"><a href="#">Support Crosscut</a></small><div class="row" style="text-align:center;"><div class="col-md-6 col-sm-12"><div id="Medium_Rectangle_C" class="adunit a-unit-double" data-dimensions="300x250"></div></div><div class="col-md-6 col-sm-12"><div id="Medium_Rectangle_D" class="adunit a-unit-double" data-dimensions="300x250"></div></div></div></section>
				<h3 class="related">You May Also Like</h3>

								<section id="related-stories" class="open-grid stories related">
					<div class="row clearfix">

					<div class="story politics col-md-6 grid-row-4 image post-123437 post type-post status-publish format-standard has-post-thumbnail hentry category-local-government category-politics category-social-justice"><div class="inner"><a href="http://crosscut.com/2017/09/king-county-youth-jail-lawsuit-seattle-city-council/"><div class="img-container grid-row-2"><picture class="img" data-width="600" data-height="400"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://crosscut.com/wp-content/uploads/2017/09/Image-uploaded-from-iOS17-600x400.jpg"media="(min-width: 500px)"><source srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/Image-uploaded-from-iOS17-500x250.jpg" ><!--[if IE 9]></video><![endif]--><img srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/Image-uploaded-from-iOS17-500x250.jpg" alt=""></picture></div></a><time datetime="09-27-17">September 27, 2017</time><h3><a href="http://crosscut.com/2017/09/king-county-youth-jail-lawsuit-seattle-city-council/">King County sues to stop appeal of new youth jail</a></h3><div class="media"><a href="http://crosscut.com/author/david-kroman/" class="pull-left"><img width="40" height="40" src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-64x64.jpg" class="media-object img-circle" alt="during the Seattle Human Services Coalition Candidates Forum at Miller Community Center in Seattle on Wednesday, September 20, 2017." srcset="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-150x150.jpg 150w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-300x300.jpg 300w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-768x768.jpg 768w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-1024x1024.jpg 1024w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-250x250.jpg 250w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-500x500.jpg 500w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-32x32.jpg 32w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-64x64.jpg 64w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-96x96.jpg 96w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a><div class="media-body"><p>by <a href="http://crosscut.com/author/david-kroman/">David Kroman</a></p></div></div></div><div class="footer text-right"><a  class="btn btn-xs" href="http://crosscut.com/category/politics/local-government/">Local Government</a></div></div><div class="story politics col-md-6 grid-row-4 image post-123193 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-mossback"><div class="inner"><a href="http://crosscut.com/2017/09/a-decade-of-seattle-street-protests/"><div class="img-container grid-row-2"><picture class="img" data-width="600" data-height="400"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://crosscut.com/wp-content/uploads/2017/09/psprayme13_2450-600x400.jpg"media="(min-width: 500px)"><source srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/psprayme13_2450-500x250.jpg" ><!--[if IE 9]></video><![endif]--><img srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/psprayme13_2450-500x250.jpg" alt=""></picture></div></a><time datetime="09-27-17">September 27, 2017</time><h3><a href="http://crosscut.com/2017/09/a-decade-of-seattle-street-protests/">A decade of Seattle street protests</a></h3><div class="media"><a href="http://crosscut.com/author/knute-berger/" class="pull-left"><img width="40" height="40" src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2015/01/Knute_Berger_0212_-150x150.jpg" class="media-object img-circle" alt="Knute_Berger_0212_" srcset="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2015/01/Knute_Berger_0212_-150x150.jpg 150w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2015/01/Knute_Berger_0212_-500x500.jpg 500w" sizes="(max-width: 40px) 100vw, 40px" /></a><div class="media-body"><p>by <a href="http://crosscut.com/author/knute-berger/">Knute Berger</a></p></div></div></div><div class="footer text-right"><a  class="btn btn-xs" href="http://crosscut.com/category/politics/">Politics</a></div></div><div class="story politics col-md-6 grid-row-4 image post-123417 post type-post status-publish format-standard has-post-thumbnail hentry category-environment category-politics"><div class="inner"><a href="http://crosscut.com/2017/09/governors-washington-california-paris-climate-action-trump-jay-inslee/"><div class="img-container grid-row-2"><picture class="img" data-width="600" data-height="400"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://crosscut.com/wp-content/uploads/2017/09/jay-inslee-600x400.jpg"media="(min-width: 500px)"><source srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/jay-inslee-500x250.jpg" ><!--[if IE 9]></video><![endif]--><img srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/jay-inslee-500x250.jpg" alt=""></picture></div></a><time datetime="09-27-17">September 27, 2017</time><h3><a href="http://crosscut.com/2017/09/governors-washington-california-paris-climate-action-trump-jay-inslee/">On climate, western governors pick up where Trump left off</a></h3><div class="media"><a href="http://crosscut.com/author/elizabeth-shogren/" class="pull-left"></a><div class="media-body"><p>by <a href="http://crosscut.com/author/elizabeth-shogren/">Elizabeth Shogren</a></p></div></div></div><div class="footer text-right"><a  class="btn btn-xs" href="http://crosscut.com/category/politics/environment/">Environment</a></div></div><div class="story politics col-md-6 grid-row-4 image post-123305 post type-post status-publish format-standard has-post-thumbnail hentry category-environment category-politics"><div class="inner"><a href="http://crosscut.com/2017/09/copper-coal-mining-mt-st-helens-morton-washington/"><div class="img-container grid-row-2"><picture class="img" data-width="600" data-height="400"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://crosscut.com/wp-content/uploads/2017/09/092117EO_MortonWA_fa89k5-600x400.jpg"media="(min-width: 500px)"><source srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/092117EO_MortonWA_fa89k5-500x250.jpg" ><!--[if IE 9]></video><![endif]--><img srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/092117EO_MortonWA_fa89k5-500x250.jpg" alt=""></picture></div></a><time datetime="09-26-17">September 26, 2017</time><h3><a href="http://crosscut.com/2017/09/copper-coal-mining-mt-st-helens-morton-washington/">Can copper, gold save towns near Mount St. Helens?</a></h3><div class="media"><a href="http://crosscut.com/author/eilis-oneill/" class="pull-left"><img width="40" height="40" src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/Eilis_ONeil_headshot3_ioez6z-150x150.jpg" class="media-object img-circle" alt="Eilis_ONeil_headshot3_ioez6z" srcset="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/Eilis_ONeil_headshot3_ioez6z-150x150.jpg 150w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/Eilis_ONeil_headshot3_ioez6z-32x32.jpg 32w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/Eilis_ONeil_headshot3_ioez6z-64x64.jpg 64w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/Eilis_ONeil_headshot3_ioez6z-96x96.jpg 96w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/08/Eilis_ONeil_headshot3_ioez6z-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a><div class="media-body"><p>by <a href="http://crosscut.com/author/eilis-oneill/">Eilís O'Neill/KUOW</a></p></div></div></div><div class="footer text-right"><a  class="btn btn-xs" href="http://crosscut.com/category/politics/environment/">Environment</a></div></div>
					</div>
				</section>


				<div class="incontent-sidebar hidden">

					<aside id="widget-1" class="elem-widget">
						<section class="a-unit unit-single"><small class="support"><a href="#">Support Crosscut</a></small><div class="row" style="text-align:center;"><div><div id="Medium_Rectangle_A" class="adunit a-unit-single" data-dimensions="300x250"></div></div></div></section>					</aside>

					<aside id="widget-2" class="elem-widget base-theme">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9868881/CC_Tower', [300, 600], 'div-gpt-ad-1503531600647-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 

 
<!-- /9868881/CC_Tower -->
<div id='div-gpt-ad-1503531600647-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503531600647-0'); });
</script>
</div>


	<!--					<div class="panel">

							<div class="panel-header">
								<h3>Get More Articles Like This</h3>
							</div>

							<div class="panel-body">
									<a href="/sign-up"><button type="submit" class="btn btn-default">Sign Up</button></a>
							</div>
						</div>
					
</aside>
-->
					<aside id="widget-3" class="elem-widget base-theme">
											</aside>

					<aside id="widget-4" class="elem-widget">
						<section class="a-unit unit-single"><small class="support"><a href="#">Support Crosscut</a></small><div class="row" style="text-align:center;"><div><div id="Medium_Rectangle_B" class="adunit a-unit-single" data-dimensions="300x250"></div></div></div></section>					</aside>

					<script type="text/javascript">jQuery(document).ready(function($) { $.dfp({dfpID:'9868881'}) });</script>

				</div>

	</div><!-- .entry-content -->


</article><!-- #post-## -->

		
	</div><!-- .container -->

<!---
<div id="sponsored-content-bottom">
<a href="https://www.seattleu.edu/su125/?utm_source=crosscut&utm_medium=advertorial-link&utm_campaign=125th"><img src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/SpiritMark-combo-125th.png"/ style="float:left;margin-top:-40px;margin-left:-80px;"></a>
    <p style="position:relative;width:90%;color:#000;"><em>Seattle University is celebrating 125 years of Jesuit education, high-powered academics and empowering leaders to do the greatest good locally and globally. Learn more at <a href="https://www.seattleu.edu/su125/?utm_source=crosscut&utm_medium=advertorial-link&utm_campaign=125th">SU125.com</a>.</em></p>
<div style="clear:both;"></div>
</div>
<div id="sponsored-content-bottom-uw" style="height:242px;">
<a href="http://www.washington.edu/"><img src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/W-Logo_Purple_Hex-250x168.png" style="float:left;margin:12px;width:16%"></a>
    <p style="position:relative;width:90%;color:#000;margin-top:19px;"><em>The UW is one of the world’s preeminent public universities. Our impact on individuals, our region and the world is profound — whether we are launching young people into a boundless future or confronting the grand challenges of our time through undaunted research and scholarship.</em></p>
<div style="clear:both:"></div>
</div> 
--->
 <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-12">


                    <nav class="navbar nav-style">
                        <a class="navbar-brand" href="#"><strong>Crosscut.com</strong></a>

						<ul id="menu-footer-menu" class="nav nav-pills"><li id="menu-item-43014" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43014"><a href="http://crosscut.com/category/politics/">Politics</a></li>
<li id="menu-item-43013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43013"><a href="http://crosscut.com/category/culture/">Culture</a></li>
<li id="menu-item-43015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43015"><a href="http://crosscut.com/category/tech/">Tech &#038; Biz</a></li>
<li id="menu-item-83191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83191"><a href="/events/">Events</a></li>
<li id="menu-item-43002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43002"><a href="http://crosscut.com/about/">About</a></li>
<li id="menu-item-83837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83837"><a href="/about/#contactus">Contact</a></li>
</ul><p class="footer-cite">© 2017 Crosscut.com, All rights reserved. <a href="/terms-of-use-and-privacy-policy/">Terms of Use</a> and <a href="/privacy-policy/">Privacy Policy</a></p>
					                    </nav>
                </div>
            </div>
        </div>
    </footer>


<style type="text/css"> 
	body.ig_laptop div#ui-datepicker-div[style],
 	body.ig_tablet div#ui-datepicker-div[style],
 	body.ig_mobile div#ui-datepicker-div[style]{
 		z-index: 9999999!important; 
 	} 
</style>

<script type="text/javascript">
jQuery(function() {
  	jQuery( window ).on( "init.icegram", function(e, ig) {
	  	// Find and init all datepicker inside gravityForms
	  	jQuery('body').on('focus', 'form[id^="gform_"] .datepicker', function(){
	  		jQuery(this).datepicker();
	  	});
  	}); // init.icegram
});
</script>

			<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"015834598205941911289:sdf5fr4foy0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/q-and-a/js/q-a-plus.js?ver=1.0.6.2'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/crosscut.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":123437,"action":"display_messages","shortcodes":[],"cache_compatibility":"yes","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.10'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<script type="text/javascript">
/* * * Just replace ExampleShortname with your shortname  * * */
var disqus_shortname = 'crosscutlive'; // required: replace example with your forum shortname
/* * * Don't make any change for bellow lines * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>
<script>

var googleAccountID = "UA-1197400-1";

function s4() {
    return Math.floor((1 + Math.random()) * 0x10000).toString(16).substring(1);
}

function guid() {
    return s4() + s4() + '-' + s4() + '-' + s4() + '-' + s4() + '-' + s4() + s4() + s4();
}

(function(){

  var GIF = "https://ssl.google-analytics.com/collect?v=1&t=event" +
      "&ec=print&tid=" + googleAccountID + "&cid=" + guid() +
      "&z=" + (Math.round((new Date()).getTime() / 1000)).toString() +
      "&ea=" + encodeURIComponent(document.title) +
      "&el=" + encodeURIComponent(document.location.pathname);

  var rule = "body:after{content:url(" + GIF + ")}";
  var head = document.head || document.getElementsByTagName('head')[0];
  var css  = document.createElement('style');

  if (css && head) {

      css.setAttribute("type",  "text/css");
      css.setAttribute("media", "print");

      if (css.styleSheet) { // For IE
          css.styleSheet.cssText = rule;
      } else {
          css.appendChild(document.createTextNode(rule));
      }

      head.appendChild(css);

      /* Written by Amit Agarwal - labnol.org */
  }

})();

</script>

</body>
</html>
