<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>

    <meta charset="utf-8">
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <meta name="google-site-verification" content="igtS1t21nZf1dY_iVMxwDzsgOg2W7gG_PUdQ5pyq09k" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NL5QH48');</script>
<!-- End Google Tag Manager -->

	
<!-- This site is optimized with the Yoast SEO plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>On a beautiful and remote NW beach: Trash</title>
<link rel="canonical" href="http://crosscut.com/2017/12/ocean-trash-pacific-northwest-washington-environment-marine-debris/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="On a beautiful and remote NW beach: Trash" />
<meta property="og:description" content="The story of a piece of litter doesn’t end at your curbside. Every year, millions of tons of trash find their way down storm drains and rivers to the ocean. Ocean currents take over from there, carrying man-made stuff thousands &hellip; Continue reading &rarr;" />
<meta property="og:url" content="http://crosscut.com/2017/12/ocean-trash-pacific-northwest-washington-environment-marine-debris/" />
<meta property="og:site_name" content="Crosscut" />
<meta property="article:publisher" content="https://www.facebook.com/crosscut" />
<meta property="article:section" content="Environment" />
<meta property="article:published_time" content="2017-12-13T04:45:11+00:00" />
<meta property="article:modified_time" content="2017-12-12T16:30:28+00:00" />
<meta property="og:updated_time" content="2017-12-12T16:30:28+00:00" />
<meta property="og:image" content="http://crosscut.com/wp-content/uploads/2017/12/121117KC_marinedebris1_xs0jhq.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="The story of a piece of litter doesn’t end at your curbside. Every year, millions of tons of trash find their way down storm drains and rivers to the ocean. Ocean currents take over from there, carrying man-made stuff thousands &hellip; Continue reading &rarr;"/>
<meta name="twitter:title" content="On a beautiful and remote NW beach: Trash"/>
<meta name="twitter:site" content="@crosscut"/>
<meta name="twitter:domain" content="Crosscut"/>
<meta name="twitter:image:src" content="http://crosscut.com/wp-content/uploads/2017/12/121117KC_marinedebris1_xs0jhq.jpg"/>
<meta name="twitter:creator" content="@crosscut"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Crosscut &raquo; Feed" href="http://crosscut.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crosscut &raquo; Comments Feed" href="http://crosscut.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Crosscut &raquo; iCal Feed" href="http://crosscut.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Crosscut &raquo; On a beautiful and remote NW beach: Trash Comments Feed" href="http://crosscut.com/2017/12/ocean-trash-pacific-northwest-washington-environment-marine-debris/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/crosscut.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.13"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/wp-google-search/wgs.css?ver=4.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='q-a-plus-css'  href='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/q-and-a/css/q-a-plus.css?ver=1.0.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300&#038;ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/css/font-awesome.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/css/bootstrap.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='crosscut-style-css'  href='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/style.css?ver=1.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"64ea86f789","debug":"","permalink":"http:\/\/crosscut.com\/2017\/12\/ocean-trash-pacific-northwest-washington-environment-marine-debris\/","title":"On a beautiful and remote NW beach: Trash","thumbnail":"http:\/\/crosscut.com\/wp-content\/uploads\/2017\/12\/121117KC_marinedebris1_xs0jhq.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/responsive-images/js/picturefill.js?ver=1.0'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/js/modernizr-respond.min.js?ver=4.4.13'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/js/jquery.plugins.min.js?ver=4.4.13'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/js/jquery.history.js?ver=4.4.13'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/js/jquery.visible.min.js?ver=4.4.13'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/js/jquery.dfp.min.js?ver=4.4.13'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/js/bootstrap.min.js?ver=4.4.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CrosscutAjax = {"ajaxurl":"https:\/\/crosscut.com\/wp-admin\/admin-ajax.php","postCommentNonce":"845b9bdf22"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/js/main.js?ver=4.4.13'></script>
<link rel='https://api.w.org/' href='http://crosscut.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://crosscut.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://crosscut.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://crosscut.com/?p=127509' />
<link rel="alternate" type="application/json+oembed" href="http://crosscut.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcrosscut.com%2F2017%2F12%2Focean-trash-pacific-northwest-washington-environment-marine-debris%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://crosscut.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcrosscut.com%2F2017%2F12%2Focean-trash-pacific-northwest-washington-environment-marine-debris%2F&#038;format=xml" />
<!-- Q & A -->
		<noscript><link rel="stylesheet" type="text/css" href="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/q-and-a/css/q-a-plus-noscript.css?ver=1.0.6.2" /></noscript><!-- Q & A -->		<style type="text/css">
		.css-fix {
			display: inline-block;
		}
		.css-fix > img {
			display: block !important;
			position: absolute !important;
			top: 0 !important;
			bottom: 0 !important;
			left: 0 !important;
			right: 0 !important;
			width: auto !important;
			min-height: 100% !important;
			max-width: none !important;
			min-width: 100%;
		}

		.stretch {
			display: block;
			width: 100%;
		}

		.stretch > img {
			width: 100%;
			height: auto;
		}

		</style>
		
    <!--[if gte IE 9]>
    <style type="text/css">
    .gradient {
       filter: none;
    }
    </style>
    <![endif]-->

    <!-- Fav and touch icons -->
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/img/crosscut-apple-144.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/img/crosscut-apple-114.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/img/crosscut-apple-172.png">
    <link rel="apple-touch-icon-precomposed" href="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/img/crosscut-apple-57.png">
    <link rel="shortcut icon" href="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/img/favicon.ico">

<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Montserrat|Crimson+Text|Bitter|Raleway|Merriweather|Open+Sans|Montserrat|Hind|Oxygen|Source+Sans+Pro" media="screen">

<!--  Quantcast Tag -->
<script>
 var ezt = ezt ||[];

 (function(){
   var elem = document.createElement('script');
   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-a2EEpzn47yTDS";
   elem.async = true;
   elem.type = "text/javascript";
   var scpt = document.getElementsByTagName('script')[0];
   scpt.parentNode.insertBefore(elem,scpt);
 }());


 ezt.push({qacct: 'p-a2EEpzn47yTDS',
           orderid: '',
           revenue: '' 
           });
</script>
<noscript>
  <img src="//pixel.quantserve.com/pixel/p-a2EEpzn47yTDS.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast Tag -->​

</head>

<body class="single single-post postid-127509 single-format-standard">

<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: sitevisits_crosscut-kcts9
URL of the webpage where the tag is expected to be placed: http://crosscut.com/
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 08/24/2017
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://8134943.fls.doubleclick.net/activityi;src=8134943;type=count0;cat=sitev000;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1;num=' + a + '?" width="1" height="1" frameborder="0" style="display:none" class="not-video"></iframe>');
</script>
<noscript>
<iframe src="https://8134943.fls.doubleclick.net/activityi;src=8134943;type=count0;cat=sitev000;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1;num=1?" width="1" height="1" frameborder="0" style="display:none" class="not-video></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL5QH48"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <header>

    	<div class="inner">

        <div class="container-fluid">
            <div class="row clearfix">
                <div class="col-md-12 column">
                   <div class="navbar-header">
                       <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".nav-collapse">
                       		<span class="sr-only">Toggle navigation</span>
                       		<span class="icon-bar"></span>
                       		<span class="icon-bar"></span>
                       		<span class="icon-bar"></span>
                       </button>
                       <a class="navbar-brand" href="http://crosscut.com">
                      <!-- 	<span class="circle"></span> -->
                       	<span class="contain"><strong>Crosscut.com</strong></span>
                       </a>
                    </div>
                    <nav class="navbar nav-style">
	                    <ul id="primary-nav" class="nav navbar-nav nav-collapse collapse">
		                    <li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 dropdown">
		                    	<a href="/category/politics/">Politics</a>
		                    	<div class="secondary dropdown-menu">

						    		<div class="container">

							    		<nav class="navbar nav-style">

							    			<ul class="nav navbar-nav">
							    			
							    			
							    										    				<li><a href="http://crosscut.com/category/politics/state/">State</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/local-government/">Local Government</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/environment/">Environment</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/national/">National</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/transportation/">Transportation</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/social-justice/">Social Justice</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/education/">Education</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/public-safety/">Public Safety</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/urban-planning/">Urban Planning</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/non-profits/">Non Profits</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/crime/">Crime</a></li>

							    			
							    			</ul>

							    		</nav>

						    		</div>

						    	</div>
		                    </li>
							<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 dropdown">
								<a href="/category/culture/">Culture</a>
								<div class="secondary dropdown-menu">

						    		<div class="container">

							    		<nav class="navbar nav-style">

							    			<ul class="nav navbar-nav">
							    			
							    			
							    										    				<li><a href="http://crosscut.com/category/culture/arts/">Arts</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/heritage/">Heritage</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/media/">Media</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/sports/">Sports</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/food/">Food</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/books/">Books</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/faith/">Faith</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/design/">Design</a></li>

							    			
							    				<li><a href="/tag/mossback">Mossback</a></li>

							    			</ul>

							    		</nav>

						    		</div>

						    	</div>
							</li>
							<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 dropdown">
								<a href="/category/tech/">Tech &#038; Biz</a>
								<div class="secondary dropdown-menu">

						    		<div class="container">

							    		<nav class="navbar nav-style">

							    			<ul class="nav navbar-nav">
							    			
							    			
							    										    				<li><a href="http://crosscut.com/category/tech/enterprise/">Enterprise</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/aerospace/">Aerospace</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/civic-tech/">Civic Tech</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/internet/">Internet</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/startups/">Startups</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/medicine/">Medicine</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/green-tech/">Green Tech</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/bio-tech/">Bio Tech</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/small-business/">Small Business</a></li>

							    			
							    			</ul>

							    		</nav>

						    		</div>

						    	</div>
							</li>
							<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="/about/">About</a></li>
							<li id="menu-item-42971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42971"><a href="/events">Events</a></li>
						</ul>
					</nav>
                	<nav class="navbar nav-style tertiary ">
					    <ul class="nav navbar-nav nav-collapse collapse">
					        <li class="search">
					        <div>
						        <form role="search" method="get" class="search-form" action="http://crosscut.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				        	</div>
					        <a href="#" class="nav-toggle"><i class="fa fa-search"></i></a>

					        </li>
					        <li class="hide-sm">
					        <div>
				       			<form id="header-signup" class="nav-form" role="form">
					               	<input type="search" class="nav-input" name="s" placeholder="your@email.com">
					               	<input type="submit" class="nav-submit">
								</form>
				        	</div>
					       <a href="/sign-up" class="sign-up"><span class="btn">Sign Up</span></a>

					        </li>
					        <li>
					        <a href="/donate" class="donate"><span class="btn">Donate</span></a>

					        </li>
					    </ul>
					</nav>
                </div>
            </div>
        </div>

	</div><!-- /.inner -->


        <div id="search" class="row collapse drop">
	        <div class="container">
	        	<form id="header-search" class="navbar-form navbar-right " role="search">
	        		<h3 class="search">Search Crosscut:</h3>
	                <div class="form-group">
	                    <input type="text" class="form-control">
	                </div>
	                <button type="submit" class="btn btn-default">Submit</button>
	            </form>
	        </div>
        </div>

        <div id="newsletter" class="row collapse drop">
	        <div class="container">
	        	<form id="newsletter-signup" class="navbar-form navbar-right" role="search">
	        		<h3 class="search">Signup for Crosscut Updates</h3>
	                <div class="form-group">
	                   <input type="email" class="form-control" placeholder="your@email.com">
	                </div>
	                <button type="submit" class="btn btn-default">Sign Up</button>
	            </form>
	        </div>
        </div>

        <div id="donate" class="row collapse drop">
	        <div class="container">
	        	<form id="donate" class="navbar-form navbar-right" role="search">
	        		<h3 class="search">Donate to Crosscut:</h3>
	                <div class="form-group">
	                   <input type="text" class="form-control" value="$10">
	                </div>
	                <button type="submit" class="btn btn-default">Submit</button>
	            </form>
	        </div>
        </div>

    </header>
<!--
<div id="sponsored-content-top-1" class="col-md-12 column">
  <div class="container">
    <p class="sponsored">Sponsored content</p>
    <h1 style="color:#fff;">A tale of two refugees</h1>
    <p>Danuta Wojnar and DoQuyen Huynh left behind everything they knew in search of a better life. Now, they are devoting their lives to helping those whose experiences are not so different from their own.</p>
    <div style="clear:both"></div>
  </div>

</div>
<div id="sponsored-content-top-2" class="col-md-12 column">
  <div class="container">
    <p class="sponsored">Sponsored content</p>
    <h1 style="color:#fff;">Bringing light to the world’s poor</h1>
    <p>Seattle University graduate Ayesha Pirbhai builds solar- and wind-powered “community microgrids” in the most remote corners of the developing world. What difference does it make? Just ask the school kids…</p>
    <div style="clear:both"></div>
  </div>

</div>

<div id="sponsored-content-top-uw" class="col-md-12 column">
  <div class="container">
    <p class="sponsored">Sponsored content</p>
    <h1 style="color:#fff;">UW engineering center combines medicine with robotics to help bodies heal, feel again</h1>
    <p>At the University of Washington College of Engineering, researchers are developing tools that allow patients to move prosthetic — or even paralyzed — limbs with their minds. It’s the future of neural engineering, and it’s coming sooner than you might think.</p>
    <div style="clear:both"></div>
  </div>

</div>
-->

	<div class="container content-page">

		
			
			

<article id="article" data-post-id="127509"  class="story politics post-127509 post type-post status-publish format-standard has-post-thumbnail hentry category-environment">

	<div class="row">

	<div class="col-md-9 col-md-push-1">

		<section class="a-unit unit-wide"><small class="support"><a href="#">Support Crosscut</a></small><div class="row" style="text-align:center;"><div class="col-md-12"><div id="Leaderboard" class="adunit a-unit-wide" data-dimensions="728x90"></div></div></div></section>
		<div class="article-header">
			<div class="text-left">
			    <a href="http://crosscut.com/category/politics/environment/"><button type="button" class="btn btn-xs vertical">Environment</button></a>
			</div>

			<time datetime="">Wednesday 13, December 2017</time>

			<h1 class="entry-title">On a beautiful and remote NW beach: Trash</h1>			<h3></h3>

			
<div class="media">
    <a href="http://crosscut.com/author/ken-christensen/" class="pull-left">

            <img width="40" height="40" src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/07/christensen_madkch-150x150.jpg" class="media-object img-circle" alt="christensen_madkch" srcset="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/07/christensen_madkch-150x150.jpg 150w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/07/christensen_madkch-32x32.jpg 32w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/07/christensen_madkch-64x64.jpg 64w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/07/christensen_madkch-96x96.jpg 96w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/07/christensen_madkch-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" />		</a>

    <div class="media-body">
        <p>by <a href="http://crosscut.com/author/ken-christensen/" title="Posts by Ken Christensen/KCTS 9/EarthFix" class="url fn" rel="author">Ken Christensen/KCTS 9/EarthFix</a>			        </p>
    </div>
</div>


		</div>

	</div>

	<div class="col-md-7 col-md-push-1 col-sm-8 ">

		<div class="body">

		
					<div class="image-right">
				<figcaption>
					<picture class="" data-width="550" data-height="440"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://crosscut.com/wp-content/uploads/2017/12/121117KC_marinedebris1_xs0jhq-550x440.jpg"media="(min-width: 500px)"><source srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/121117KC_marinedebris1_xs0jhq-500x500.jpg" ><!--[if IE 9]></video><![endif]--><img srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/121117KC_marinedebris1_xs0jhq-500x500.jpg" alt=""></picture>					<p>
													Derelict floats and other fisher gear make up some of the most visible marine debris dotting Pacific Northwest shorelines.																			Credit:
														Ken Christensen, KCTS9/EarthFix																		</p>
				</figcaption>
			</div>
		
		<p>The story of a piece of litter doesn’t end at your curbside. Every year, millions of tons of trash find their way down storm drains and rivers to the ocean.</p>
<p>Ocean currents take over from there, carrying man-made stuff thousands of miles away to far-flung corners of the planet — even to places otherwise thought to be untouched by people. And that makes marine debris difficult to clean up.</p>
<p>Here’s what you need to know about the trash that’s piling up on Pacific Northwest beaches and around the world’s oceans.</p>
<h3 class="">How much marine debris is in the ocean?</h3>
<p>Marine debris includes just about everything people might discard, but the vast majority of trash in the ocean is plastic, which takes hundreds of years to break down.</p>
<p>An estimated 8 million tons of plastic end up in the ocean every year, putting the total number of ocean-going plastic pieces in the trillions. This debris includes consumer goods, like plastic water bottles, and industrial equipment, like abandoned fishing gear.</p>
<p><iframe src="https://www.youtube.com/embed/4WvCzkVVTaY" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Every country pollutes, but <a href="https://oceanconservancy.org/wp-content/uploads/2017/04/full-report-stemming-the.pdf" target="_blank">according to the Ocean Conservancy</a>, about two-thirds of plastic junk in the ocean comes from five countries: China, Indonesia, the Philippines, Vietnam and Sri Lanka. Some of it sinks but much of it gathers in a convergence zone of ocean currents called <a href="https://response.restoration.noaa.gov/about/media/how-big-great-pacific-garbage-patch-science-vs-myth.html" target="_blank">“The Great Pacific Garbage Patch”</a> or gets deposited along shorelines.</p>
<h3 class="">How does this affect you?</h3>
<p>Large plastic debris can break down into small plastic particles <a href="https://www.opb.org/news/article/microplastics-in-the-marine-environment-its-the-li/" target="_blank">known as microplastic.</a> Then it can be ingested by organisms at the bottom of the food chain, and work its way up to our dinner plates. In the Pacific Northwest, <a href="https://kcts9.org/programs/earthfix/how-much-plastic-do-you-want-in-your-oysters-and-clams" target="_blank">scientists are already finding these microscopic plastics in shellfish</a>.</p>
<p>While the consequences of microplastic ingestion are still being studied, the amount of plastic in our oceans keeps rising. By 2050, scientists expect plastic in the ocean <a href="http://www3.weforum.org/docs/WEF_The_New_Plastics_Economy.pdf" target="_blank">to outweigh fish in the ocean</a>.</p>
<p>“My concern is that we have a latent reservoir of products in the ocean that is basically our future supply of broken down microplastics,” said Peter Ross, an ocean pollution researcher at the Vancouver Aquarium.</p>
<p><iframe src="https://www.youtube.com/embed/nb7tbfjYu3o" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Larger ocean trash <a href="https://www.earthfix.info/news/article/a-seattle-filmmaker-confronts-his-grief-over-a-world-thats-changing-/" target="_blank">can kill marine wildlife</a>, destroy habitats and transport invasive species between countries. A 2017 study found that <a href="https://www.opb.org/news/article/tsunami-debris-marine-species-west-coast/" target="_blank">300 different species have crossed the Pacific Ocean on marine debris </a>sent eastbound by the 2011 tsunami that struck Japan.</p>
<h3 class="">What does the tsunami have to do with it?</h3>
<p>The tsunami, which killed thousands of people, also released an estimated <a href="https://www.opb.org/news/article/three-years-later-where-did-japanese-tsunami-debri/" target="_blank">5 million tons of debris</a> into the Pacific Ocean. Some of that debris traveled across the ocean to the shores of Oregon, Washington, British Columbia and Alaska, where <a href="https://www.earthfix.info/news/article/japanese-earthquake-2011-oregon-washington-coast/" target="_blank">the marine debris is still being discovered today</a>.</p>
<p>The disaster prompted cleanups along North America’s west coast. In Alaska and British Columbia an unprecedented effort required at least a $1 million from the Japanese government to cart off about 1 million pounds of debris — about half of which likely came from the tsunami.</p>
<p>“The tsunami helped bring awareness to the issue,” <a href="https://www.opb.org/news/article/1-million-pounds-of-tsunami-debris-reaches-seattle-by-barge/" target="_blank">said Peter Murphy</a>, who helped lead that cleanup for the U.S. National Oceanic and Atmospheric Administration, at the time. “But this is just a drop in the bucket.”</p>
<h3 class="">So, what else can be done about it?</h3>
<p>Some U.S. states have adopted <a href="http://marinedebrisalliance.org/wp-content/uploads/2016/01/WestCoastMarineDebrisStrategy.pdf">marine debris “action plans,”</a> outlining ideas for plastic cleanup plans. One company, The Ocean Cleanup, has pledged to deploy new technology that will be responsible for <a href="https://www.theoceancleanup.com/">“the largest cleanup in history.”</a></p>
<p>But most activists say that humans can’t collect their trash as quickly as they lose it, so the focus should be on prevention. Developing countries have pledged billions to invest in waste management systems <a href="https://www.theguardian.com/environment/the-coral-triangle/2017/mar/02/indonesia-pledges-us1-billion-a-year-to-curb-ocean-waste">to help prevent oceanbound waste</a>. Locally, regulatory efforts have targeted single-use products like <a href="https://www.opb.org/news/article/seattle-is-latest-nw-city-to-ban-plastic-bags/">plastic bags</a> and <a href="https://www.seattletimes.com/seattle-news/the-last-straw-seattle-will-say-goodbye-to-plastic-straws-utensils-with-upcoming-ban/">straws</a>.</p>
<p><img class="wp-image-104912 aligncenter" src="https://crosscut.com/wp-content/uploads/2016/07/earthfix_logo.png" alt="earthfix_logo" width="327" height="92" srcset="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/07/earthfix_logo-300x85.png 300w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/07/earthfix_logo-250x70.png 250w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/07/earthfix_logo.png 426w" sizes="(max-width: 327px) 100vw, 327px" /></p>

		<div class="tag_list"></div>

		</div>

		
<script>
jQuery(function($) {
if (document.URL.indexOf("march-for-science-seattle-people-of-color-engineers-scientists") >= 0){
	$('#comments').hide();
}

});
</script>

<div id="comments" class="text-center">
	<div id="disqus_thread">
		<button class="btn btn-default btn-comments">Show comments</button>
	</div>
	<script type="text/javascript">
		jQuery(function($) {
			// load comments on button click
			$('.btn-comments').on( 'click.comments', function(e){
				e.preventDefault();
				$(this).text('Loading comments...');
				var disqus_shortname = 'crosscutlive';
				(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				})();
			});
		});
	</script>
</div>

				<div class="action-bar">

					<ul>
												<li class="facebook"><a onClick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=On+a+beautiful+and+remote+NW+beach%3A+Trash&amp;p[summary]=&amp;p[url]=http%3A%2F%2Fcrosscut.com%2F2017%2F12%2Focean-trash-pacific-northwest-washington-environment-marine-debris%2F&amp;');" href="javascript: void(0)"><i class="fa fa-facebook"></i></a></li>
						<li class="twitter"><a href="https://twitter.com/share" target="_blank" data-lang="en"><i class="fa fa-twitter"></i></a></li>
						<li class="google"><a href="javascript:(
function(){
var w=480;var h=380;
var x=Number((window.screen.width-w)/2);
var y=Number((window.screen.height-h)/2);
window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href)+'
  &title='+encodeURIComponent(document.title),'','width='+w+',height='+h+',left='+x+',top='+y+',
  scrollbars=no');
  })();
"><i class="fa fa-google-plus"></i></a></li>
						<li class="email"><a title="Email a friend" href="javascript:void" onclick="javascript:window.location='mailto:?subject=On a beautiful and remote NW beach: Trash&body=I thought you might find this information interesting: ' + window.location;"><i class="fa fa-envelope-o"></i></a></li>
						<li class="print"><a href="javascript:window.print()"><i class="fa fa-print"></i></a></li>
						<li class="font-resize">
							<a href="#" id="font-increase">+</a>
							<a href="#" id="font-descrease">-</a>
						</li>
					</ul>

				</div>

				<div class="article-footer base-theme">


					<h3 class="callout">Like this article? <span class="br"></span>Help us write more like it.</h3>

					<div class="article-action">

					<div id="donate-footer" class="form-inline">

					    <a href="/donate"><button type="submit" class="btn btn-default">Donate</button></a>
					</div>

					</div>

					
	<div id="author-box" class="article-author">
	
		<img width="150" height="150" src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/07/christensen_madkch-150x150.jpg" class="attachment-150x150 size-150x150" alt="christensen_madkch" srcset="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/07/christensen_madkch-150x150.jpg 150w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/07/christensen_madkch-32x32.jpg 32w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/07/christensen_madkch-64x64.jpg 64w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/07/christensen_madkch-96x96.jpg 96w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/07/christensen_madkch-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" />		
		<ul class="profiles">
								</ul>
		
		<h3><a href="#">Ken Christensen/KCTS 9/EarthFix</a></h3>
							
		<p>Ken Christensen is an associate video producer at KCTS9 in Seattle, Washington, as part of EarthFix, an environmental journalism collaboration led by Oregon Public Broadcasting in partnership with six other public media stations in Oregon, Washington and Idaho. Ken has written and produced video for Crain's New York Business, where he launched the publication's video department. Ken has a master's degree in journalism from the City University of New York.</p>
	
		<p class="more-articles"><a href="http://crosscut.com/author/ken-christensen/">More Articles by Ken Christensen/KCTS 9/EarthFix</a></p>
	
	</div>

					<div class="article-sidebar hidden">

						<div class="elem-widget">
							<a href="#"><img src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/img/test-ad.jpeg"></a>
						</div>

						<div class="elem-widget base-theme">
							<div class="panel">
								<div class="panel-header">
									<h3>Get More Articles Like This</h3>
								</div>

								<div class="panel-body">
									<form role="form">

										<div class="form-group">
											<input class="form-control" type="email" placeholder="email@domain.com">
										</div>

										<button type="submit" class="btn btn-default">Sign Up</button>

									</form>
								</div>
							</div>
						</div>

					</div>

				</div>

				<section class="a-unit unit-double"><small class="support"><a href="#">Support Crosscut</a></small><div class="row" style="text-align:center;"><div class="col-md-6 col-sm-12"><div id="Medium_Rectangle_C" class="adunit a-unit-double" data-dimensions="300x250"></div></div><div class="col-md-6 col-sm-12"><div id="Medium_Rectangle_D" class="adunit a-unit-double" data-dimensions="300x250"></div></div></div></section>
				<h3 class="related">You May Also Like</h3>

								<section id="related-stories" class="open-grid stories related">
					<div class="row clearfix">

					<div class="story politics col-md-6 grid-row-4 image post-127170 post type-post status-publish format-standard has-post-thumbnail hentry category-environment"><div class="inner"><a href="http://crosscut.com/2017/12/raccoons-coyotes-and-opossums-live-urban-seattle/"><div class="img-container grid-row-2"><picture class="img" data-width="600" data-height="400"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://crosscut.com/wp-content/uploads/2017/12/03-raccoon_pose_still-600x400.jpg"media="(min-width: 500px)"><source srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/03-raccoon_pose_still-500x250.jpg" ><!--[if IE 9]></video><![endif]--><img srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/03-raccoon_pose_still-500x250.jpg" alt=""></picture></div></a><time datetime="12-08-17">December 8, 2017</time><h3><a href="http://crosscut.com/2017/12/raccoons-coyotes-and-opossums-live-urban-seattle/">How urban sprawl shapes the critters that crawl our city</a></h3><div class="media"><a href="http://crosscut.com/author/eric-keto/" class="pull-left"><img width="40" height="40" src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/keto_headshot-64x64.jpg" class="media-object img-circle" alt="keto_headshot" srcset="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/keto_headshot-150x150.jpg 150w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/keto_headshot-300x300.jpg 300w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/keto_headshot-250x250.jpg 250w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/keto_headshot-500x500.jpg 500w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/keto_headshot-32x32.jpg 32w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/keto_headshot-64x64.jpg 64w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/keto_headshot-96x96.jpg 96w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/keto_headshot-128x128.jpg 128w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/keto_headshot.jpg 652w" sizes="(max-width: 40px) 100vw, 40px" /></a><div class="media-body"><p>by <a href="http://crosscut.com/author/eric-keto/">Eric Keto</a></p></div></div></div><div class="footer text-right"><a  class="btn btn-xs" href="http://crosscut.com/category/politics/environment/">Environment</a></div></div><div class="story politics col-md-6 grid-row-4 image post-127073 post type-post status-publish format-standard has-post-thumbnail hentry category-environment category-politics"><div class="inner"><a href="http://crosscut.com/2017/12/northwest-wolves-lethal-approach-ranchers-oregon-washington/"><div class="img-container grid-row-2"><picture class="img" data-width="600" data-height="400"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://crosscut.com/wp-content/uploads/2017/12/IMG_1164_1_xzykvp-1-600x400.jpg"media="(min-width: 500px)"><source srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/IMG_1164_1_xzykvp-1-500x250.jpg" ><!--[if IE 9]></video><![endif]--><img srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/IMG_1164_1_xzykvp-1-500x250.jpg" alt=""></picture></div></a><time datetime="12-07-17">December 7, 2017</time><h3><a href="http://crosscut.com/2017/12/northwest-wolves-lethal-approach-ranchers-oregon-washington/">Is the Northwest's approach to wolves destined to fail?</a></h3><div class="media"><a href="http://crosscut.com/author/tony-schick/" class="pull-left"><img width="40" height="40" src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/Tony-Schick-150x150.jpg" class="media-object img-circle" alt="Tony Schick" srcset="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/Tony-Schick-150x150.jpg 150w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/Tony-Schick-32x32.jpg 32w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/Tony-Schick-64x64.jpg 64w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/Tony-Schick-96x96.jpg 96w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/Tony-Schick-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a><div class="media-body"><p>by <a href="http://crosscut.com/author/tony-schick/">Tony Schick/OPB/EarthFix</a></p></div></div></div><div class="footer text-right"><a  class="btn btn-xs" href="http://crosscut.com/category/politics/environment/">Environment</a></div></div><div class="story politics col-md-6 grid-row-4 image post-127069 post type-post status-publish format-standard has-post-thumbnail hentry category-environment"><div class="inner"><a href="http://crosscut.com/2017/12/state-water-project-could-get-boost-from-congress/"><div class="img-container grid-row-2"><picture class="img" data-width="600" data-height="400"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://crosscut.com/wp-content/uploads/2016/04/Lake-Kachess-600x400.jpg"media="(min-width: 500px)"><source srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/Lake-Kachess-500x250.jpg" ><!--[if IE 9]></video><![endif]--><img srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/Lake-Kachess-500x250.jpg" alt=""></picture></div></a><time datetime="12-05-17">December 5, 2017</time><h3><a href="http://crosscut.com/2017/12/state-water-project-could-get-boost-from-congress/">State water project could get boost from Congress</a></h3><div class="media"><a href="http://crosscut.com/author/cassandra-profita/" class="pull-left"><img width="40" height="40" src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/cassandra-profita-150x150.jpg" class="media-object img-circle" alt="Cassandra Profita" srcset="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/cassandra-profita-150x150.jpg 150w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/cassandra-profita-32x32.jpg 32w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/cassandra-profita-64x64.jpg 64w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/cassandra-profita-96x96.jpg 96w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/cassandra-profita-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a><div class="media-body"><p>by <a href="http://crosscut.com/author/cassandra-profita/">Cassandra Profita/EarthFix</a></p></div></div></div><div class="footer text-right"><a  class="btn btn-xs" href="http://crosscut.com/category/politics/environment/">Environment</a></div></div><div class="story politics col-md-6 grid-row-4 image post-126465 post type-post status-publish format-standard has-post-thumbnail hentry category-environment"><div class="inner"><a href="http://crosscut.com/2017/11/sea-lions-and-seals-gobble-up-all-the-salmon/"><div class="img-container grid-row-2"><picture class="img" data-width="600" data-height="400"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://crosscut.com/wp-content/uploads/2017/11/38418553411_58fae0297e_b_xvae1v-600x400.jpg"media="(min-width: 500px)"><source srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/38418553411_58fae0297e_b_xvae1v-500x250.jpg" ><!--[if IE 9]></video><![endif]--><img srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/38418553411_58fae0297e_b_xvae1v-500x250.jpg" alt=""></picture></div></a><time datetime="11-22-17">November 22, 2017</time><h3><a href="http://crosscut.com/2017/11/sea-lions-and-seals-gobble-up-all-the-salmon/">Orcas get more competition for salmon</a></h3><div class="media"><a href="http://crosscut.com/author/courtney-flatt/" class="pull-left"><img width="40" height="40" src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/courtney-150x150.jpg" class="media-object img-circle" alt="courtney" srcset="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/courtney-150x150.jpg 150w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/courtney-32x32.jpg 32w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/courtney-64x64.jpg 64w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/courtney-96x96.jpg 96w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/courtney-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a><div class="media-body"><p>by <a href="http://crosscut.com/author/courtney-flatt/">Courtney Flatt NWPR/EarthFix</a></p></div></div></div><div class="footer text-right"><a  class="btn btn-xs" href="http://crosscut.com/category/politics/environment/">Environment</a></div></div>
					</div>
				</section>


				<div class="incontent-sidebar hidden">

					<aside id="widget-1" class="elem-widget">
						<section class="a-unit unit-single"><small class="support"><a href="#">Support Crosscut</a></small><div class="row" style="text-align:center;"><div><div id="Medium_Rectangle_A" class="adunit a-unit-single" data-dimensions="300x250"></div></div></div></section>					</aside>

					<aside id="widget-2" class="elem-widget base-theme">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9868881/CC_Tower', [300, 600], 'div-gpt-ad-1503531600647-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 

 
<!-- /9868881/CC_Tower -->
<div id='div-gpt-ad-1503531600647-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503531600647-0'); });
</script>
</div>


	<!--					<div class="panel">

							<div class="panel-header">
								<h3>Get More Articles Like This</h3>
							</div>

							<div class="panel-body">
									<a href="/sign-up"><button type="submit" class="btn btn-default">Sign Up</button></a>
							</div>
						</div>
-->
					
</aside>

					<aside id="widget-3" class="elem-widget base-theme">
											</aside>

					<aside id="widget-4" class="elem-widget">
						<section class="a-unit unit-single"><small class="support"><a href="#">Support Crosscut</a></small><div class="row" style="text-align:center;"><div><div id="Medium_Rectangle_B" class="adunit a-unit-single" data-dimensions="300x250"></div></div></div></section>					</aside>

					<script type="text/javascript">jQuery(document).ready(function($) { $.dfp({dfpID:'9868881'}) });</script>

				</div>

	</div><!-- .entry-content -->


</article><!-- #post-## -->

		
	</div><!-- .container -->

<!---
<div id="sponsored-content-bottom">
<a href="https://www.seattleu.edu/su125/?utm_source=crosscut&utm_medium=advertorial-link&utm_campaign=125th"><img src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/SpiritMark-combo-125th.png"/ style="float:left;margin-top:-40px;margin-left:-80px;"></a>
    <p style="position:relative;width:90%;color:#000;"><em>Seattle University is celebrating 125 years of Jesuit education, high-powered academics and empowering leaders to do the greatest good locally and globally. Learn more at <a href="https://www.seattleu.edu/su125/?utm_source=crosscut&utm_medium=advertorial-link&utm_campaign=125th">SU125.com</a>.</em></p>
<div style="clear:both;"></div>
</div>
<div id="sponsored-content-bottom-uw" style="height:242px;">
<a href="http://www.washington.edu/"><img src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/W-Logo_Purple_Hex-250x168.png" style="float:left;margin:12px;width:16%"></a>
    <p style="position:relative;width:90%;color:#000;margin-top:19px;"><em>The UW is one of the world’s preeminent public universities. Our impact on individuals, our region and the world is profound — whether we are launching young people into a boundless future or confronting the grand challenges of our time through undaunted research and scholarship.</em></p>
<div style="clear:both:"></div>
</div> 
--->
 <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-12">


                    <nav class="navbar nav-style">
                        <a class="navbar-brand" href="#"><strong>Crosscut.com</strong></a>

						<ul id="menu-footer-menu" class="nav nav-pills"><li id="menu-item-43014" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-43014"><a href="http://crosscut.com/category/politics/">Politics</a></li>
<li id="menu-item-43013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43013"><a href="http://crosscut.com/category/culture/">Culture</a></li>
<li id="menu-item-43015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43015"><a href="http://crosscut.com/category/tech/">Tech &#038; Biz</a></li>
<li id="menu-item-83191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83191"><a href="/events/">Events</a></li>
<li id="menu-item-43002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43002"><a href="http://crosscut.com/about/">About</a></li>
<li id="menu-item-83837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83837"><a href="/about/#contactus">Contact</a></li>
</ul><p class="footer-cite">© 2017 Crosscut.com, All rights reserved. <a href="/terms-of-use-and-privacy-policy/">Terms of Use</a> and <a href="/privacy-policy/">Privacy Policy</a></p>
					                    </nav>
                </div>
            </div>
        </div>
    </footer>


<style type="text/css"> 
	body.ig_laptop div#ui-datepicker-div[style],
 	body.ig_tablet div#ui-datepicker-div[style],
 	body.ig_mobile div#ui-datepicker-div[style]{
 		z-index: 9999999!important; 
 	} 
</style>

<script type="text/javascript">
jQuery(function() {
  	jQuery( window ).on( "init.icegram", function(e, ig) {
	  	// Find and init all datepicker inside gravityForms
	  	jQuery('body').on('focus', 'form[id^="gform_"] .datepicker', function(){
	  		jQuery(this).datepicker();
	  	});
  	}); // init.icegram
});
</script>

			<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"015834598205941911289:sdf5fr4foy0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/q-and-a/js/q-a-plus.js?ver=1.0.6.2'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.4.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/crosscut.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":127170,"action":"display_messages","shortcodes":[],"cache_compatibility":"yes","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.10'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<script type="text/javascript">
/* * * Just replace ExampleShortname with your shortname  * * */
var disqus_shortname = 'crosscutlive'; // required: replace example with your forum shortname
/* * * Don't make any change for bellow lines * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>
<script>

var googleAccountID = "UA-1197400-1";

function s4() {
    return Math.floor((1 + Math.random()) * 0x10000).toString(16).substring(1);
}

function guid() {
    return s4() + s4() + '-' + s4() + '-' + s4() + '-' + s4() + '-' + s4() + s4() + s4();
}

(function(){

  var GIF = "https://ssl.google-analytics.com/collect?v=1&t=event" +
      "&ec=print&tid=" + googleAccountID + "&cid=" + guid() +
      "&z=" + (Math.round((new Date()).getTime() / 1000)).toString() +
      "&ea=" + encodeURIComponent(document.title) +
      "&el=" + encodeURIComponent(document.location.pathname);

  var rule = "body:after{content:url(" + GIF + ")}";
  var head = document.head || document.getElementsByTagName('head')[0];
  var css  = document.createElement('style');

  if (css && head) {

      css.setAttribute("type",  "text/css");
      css.setAttribute("media", "print");

      if (css.styleSheet) { // For IE
          css.styleSheet.cssText = rule;
      } else {
          css.appendChild(document.createTextNode(rule));
      }

      head.appendChild(css);

      /* Written by Amit Agarwal - labnol.org */
  }

})();

</script>

</body>
</html>
