<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>

    <meta charset="utf-8">
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <meta name="google-site-verification" content="igtS1t21nZf1dY_iVMxwDzsgOg2W7gG_PUdQ5pyq09k" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NL5QH48');</script>
<!-- End Google Tag Manager -->

	
<!-- This site is optimized with the Yoast SEO plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Frustrated with HR, City employees break silence on sexism and harassment</title>
<link rel="canonical" href="http://crosscut.com/2018/01/city-of-seattle-human-resources-sexual-harassment-sexism-me-too/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Frustrated with HR, City employees break silence on sexism and harassment" />
<meta property="og:description" content="The first in a two-part series At one of the first meetings of the Seattle Silence Breakers, Doreen McGrath asked the room full of City of Seattle employees how many times, after the filing of a harassment complaint, the alleged &hellip; Continue reading &rarr;" />
<meta property="og:url" content="http://crosscut.com/2018/01/city-of-seattle-human-resources-sexual-harassment-sexism-me-too/" />
<meta property="og:site_name" content="Crosscut" />
<meta property="article:publisher" content="https://www.facebook.com/crosscut" />
<meta property="article:author" content="www.facebook.com/crosscut/" />
<meta property="article:tag" content="Seattle City Beat" />
<meta property="article:section" content="Local Government" />
<meta property="article:published_time" content="2018-01-18T14:08:27+00:00" />
<meta property="article:modified_time" content="2018-01-18T14:24:30+00:00" />
<meta property="og:updated_time" content="2018-01-18T14:24:30+00:00" />
<meta property="og:image" content="http://crosscut.com/wp-content/uploads/2018/01/398836991_1828f41014_o-e1516237457938.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="The first in a two-part series At one of the first meetings of the Seattle Silence Breakers, Doreen McGrath asked the room full of City of Seattle employees how many times, after the filing of a harassment complaint, the alleged &hellip; Continue reading &rarr;"/>
<meta name="twitter:title" content="Frustrated with HR, City employees break silence on sexism and harassment"/>
<meta name="twitter:site" content="@crosscut"/>
<meta name="twitter:domain" content="Crosscut"/>
<meta name="twitter:image:src" content="http://crosscut.com/wp-content/uploads/2018/01/398836991_1828f41014_o-e1516237457938.jpg"/>
<meta name="twitter:creator" content="@crosscut"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Crosscut &raquo; Feed" href="http://crosscut.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crosscut &raquo; Comments Feed" href="http://crosscut.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Crosscut &raquo; iCal Feed" href="http://crosscut.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Crosscut &raquo; Frustrated with HR, City employees break silence on sexism and harassment Comments Feed" href="http://crosscut.com/2018/01/city-of-seattle-human-resources-sexual-harassment-sexism-me-too/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/crosscut.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.14"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/wp-google-search/wgs.css?ver=4.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='q-a-plus-css'  href='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/q-and-a/css/q-a-plus.css?ver=1.0.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300&#038;ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/css/font-awesome.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/css/bootstrap.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='crosscut-style-css'  href='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/style.css?ver=1.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"8aa4ce66b6","debug":"","permalink":"http:\/\/crosscut.com\/2018\/01\/city-of-seattle-human-resources-sexual-harassment-sexism-me-too\/","title":"Frustrated with HR, City employees break silence on sexism and harassment","thumbnail":"http:\/\/crosscut.com\/wp-content\/uploads\/2018\/01\/398836991_1828f41014_o-e1516237457938.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/responsive-images/js/picturefill.js?ver=1.0'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/js/modernizr-respond.min.js?ver=4.4.14'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/js/jquery.plugins.min.js?ver=4.4.14'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/js/jquery.history.js?ver=4.4.14'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/js/jquery.visible.min.js?ver=4.4.14'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/js/jquery.dfp.min.js?ver=4.4.14'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/js/bootstrap.min.js?ver=4.4.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CrosscutAjax = {"ajaxurl":"https:\/\/crosscut.com\/wp-admin\/admin-ajax.php","postCommentNonce":"b0d7209b5d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/js/main.js?ver=4.4.14'></script>
<link rel='https://api.w.org/' href='http://crosscut.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://crosscut.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://crosscut.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://crosscut.com/?p=128945' />
<link rel="alternate" type="application/json+oembed" href="http://crosscut.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcrosscut.com%2F2018%2F01%2Fcity-of-seattle-human-resources-sexual-harassment-sexism-me-too%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://crosscut.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcrosscut.com%2F2018%2F01%2Fcity-of-seattle-human-resources-sexual-harassment-sexism-me-too%2F&#038;format=xml" />
<!-- Q & A -->
		<noscript><link rel="stylesheet" type="text/css" href="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/q-and-a/css/q-a-plus-noscript.css?ver=1.0.6.2" /></noscript><!-- Q & A -->		<style type="text/css">
		.css-fix {
			display: inline-block;
		}
		.css-fix > img {
			display: block !important;
			position: absolute !important;
			top: 0 !important;
			bottom: 0 !important;
			left: 0 !important;
			right: 0 !important;
			width: auto !important;
			min-height: 100% !important;
			max-width: none !important;
			min-width: 100%;
		}

		.stretch {
			display: block;
			width: 100%;
		}

		.stretch > img {
			width: 100%;
			height: auto;
		}

		</style>
		
    <!--[if gte IE 9]>
    <style type="text/css">
    .gradient {
       filter: none;
    }
    </style>
    <![endif]-->

    <!-- Fav and touch icons -->
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/img/crosscut-apple-144.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/img/crosscut-apple-114.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/img/crosscut-apple-172.png">
    <link rel="apple-touch-icon-precomposed" href="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/img/crosscut-apple-57.png">
    <link rel="shortcut icon" href="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/img/favicon.ico">

<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Montserrat|Crimson+Text|Bitter|Raleway|Merriweather|Open+Sans|Montserrat|Hind|Oxygen|Source+Sans+Pro" media="screen">

<!--  Quantcast Tag -->
<script>
 var ezt = ezt ||[];

 (function(){
   var elem = document.createElement('script');
   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-a2EEpzn47yTDS";
   elem.async = true;
   elem.type = "text/javascript";
   var scpt = document.getElementsByTagName('script')[0];
   scpt.parentNode.insertBefore(elem,scpt);
 }());


 ezt.push({qacct: 'p-a2EEpzn47yTDS',
           orderid: '',
           revenue: '' 
           });
</script>
<noscript>
  <img src="//pixel.quantserve.com/pixel/p-a2EEpzn47yTDS.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast Tag -->​

</head>

<body class="single single-post postid-128945 single-format-standard">

<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: sitevisits_crosscut-kcts9
URL of the webpage where the tag is expected to be placed: http://crosscut.com/
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 08/24/2017
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://8134943.fls.doubleclick.net/activityi;src=8134943;type=count0;cat=sitev000;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1;num=' + a + '?" width="1" height="1" frameborder="0" style="display:none" class="not-video"></iframe>');
</script>
<noscript>
<iframe src="https://8134943.fls.doubleclick.net/activityi;src=8134943;type=count0;cat=sitev000;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1;num=1?" width="1" height="1" frameborder="0" style="display:none" class="not-video></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL5QH48"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <header>

    	<div class="inner">

        <div class="container-fluid">
            <div class="row clearfix">
                <div class="col-md-12 column">
                   <div class="navbar-header">
                       <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".nav-collapse">
                       		<span class="sr-only">Toggle navigation</span>
                       		<span class="icon-bar"></span>
                       		<span class="icon-bar"></span>
                       		<span class="icon-bar"></span>
                       </button>
                       <a class="navbar-brand" href="http://crosscut.com">
                      <!-- 	<span class="circle"></span> -->
                       	<span class="contain"><strong>Crosscut.com</strong></span>
                       </a>
                    </div>
                    <nav class="navbar nav-style">
	                    <ul id="primary-nav" class="nav navbar-nav nav-collapse collapse">
		                    <li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 dropdown">
		                    	<a href="/category/politics/">Politics</a>
		                    	<div class="secondary dropdown-menu">

						    		<div class="container">

							    		<nav class="navbar nav-style">

							    			<ul class="nav navbar-nav">
							    			
							    			
							    										    				<li><a href="http://crosscut.com/category/politics/state/">State</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/local-government/">Local Government</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/environment/">Environment</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/national/">National</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/transportation/">Transportation</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/social-justice/">Social Justice</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/education/">Education</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/public-safety/">Public Safety</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/urban-planning/">Urban Planning</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/non-profits/">Non Profits</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/crime/">Crime</a></li>

							    			
							    			</ul>

							    		</nav>

						    		</div>

						    	</div>
		                    </li>
							<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 dropdown">
								<a href="/category/culture/">Culture</a>
								<div class="secondary dropdown-menu">

						    		<div class="container">

							    		<nav class="navbar nav-style">

							    			<ul class="nav navbar-nav">
							    			
							    			
							    										    				<li><a href="http://crosscut.com/category/culture/arts/">Arts</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/heritage/">Heritage</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/media/">Media</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/sports/">Sports</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/food/">Food</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/books/">Books</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/faith/">Faith</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/design/">Design</a></li>

							    			
							    				<li><a href="/tag/mossback">Mossback</a></li>

							    			</ul>

							    		</nav>

						    		</div>

						    	</div>
							</li>
							<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 dropdown">
								<a href="/category/tech/">Tech &#038; Biz</a>
								<div class="secondary dropdown-menu">

						    		<div class="container">

							    		<nav class="navbar nav-style">

							    			<ul class="nav navbar-nav">
							    			
							    			
							    										    				<li><a href="http://crosscut.com/category/tech/enterprise/">Enterprise</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/aerospace/">Aerospace</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/civic-tech/">Civic Tech</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/internet/">Internet</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/startups/">Startups</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/medicine/">Medicine</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/green-tech/">Green Tech</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/bio-tech/">Bio Tech</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/small-business/">Small Business</a></li>

							    			
							    			</ul>

							    		</nav>

						    		</div>

						    	</div>
							</li>
							<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="/about/">About</a></li>
							<li id="menu-item-42971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42971"><a href="/events">Events</a></li>
						</ul>
					</nav>
                	<nav class="navbar nav-style tertiary ">
					    <ul class="nav navbar-nav nav-collapse collapse">
					        <li class="search">
					        <div>
						        <form role="search" method="get" class="search-form" action="http://crosscut.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				        	</div>
					        <a href="#" class="nav-toggle"><i class="fa fa-search"></i></a>

					        </li>
					        <li class="hide-sm">
					        <div>
				       			<form id="header-signup" class="nav-form" role="form">
					               	<input type="search" class="nav-input" name="s" placeholder="your@email.com">
					               	<input type="submit" class="nav-submit">
								</form>
				        	</div>
					       <a href="/sign-up" class="sign-up"><span class="btn">Sign Up</span></a>

					        </li>
					        <li>
					        <a href="/donate" class="donate"><span class="btn">Donate</span></a>

					        </li>
					    </ul>
					</nav>
                </div>
            </div>
        </div>

	</div><!-- /.inner -->


        <div id="search" class="row collapse drop">
	        <div class="container">
	        	<form id="header-search" class="navbar-form navbar-right " role="search">
	        		<h3 class="search">Search Crosscut:</h3>
	                <div class="form-group">
	                    <input type="text" class="form-control">
	                </div>
	                <button type="submit" class="btn btn-default">Submit</button>
	            </form>
	        </div>
        </div>

        <div id="newsletter" class="row collapse drop">
	        <div class="container">
	        	<form id="newsletter-signup" class="navbar-form navbar-right" role="search">
	        		<h3 class="search">Signup for Crosscut Updates</h3>
	                <div class="form-group">
	                   <input type="email" class="form-control" placeholder="your@email.com">
	                </div>
	                <button type="submit" class="btn btn-default">Sign Up</button>
	            </form>
	        </div>
        </div>

        <div id="donate" class="row collapse drop">
	        <div class="container">
	        	<form id="donate" class="navbar-form navbar-right" role="search">
	        		<h3 class="search">Donate to Crosscut:</h3>
	                <div class="form-group">
	                   <input type="text" class="form-control" value="$10">
	                </div>
	                <button type="submit" class="btn btn-default">Submit</button>
	            </form>
	        </div>
        </div>

    </header>
<!--
<div id="sponsored-content-top-1" class="col-md-12 column">
  <div class="container">
    <p class="sponsored">Sponsored content</p>
    <h1 style="color:#fff;">A tale of two refugees</h1>
    <p>Danuta Wojnar and DoQuyen Huynh left behind everything they knew in search of a better life. Now, they are devoting their lives to helping those whose experiences are not so different from their own.</p>
    <div style="clear:both"></div>
  </div>

</div>
<div id="sponsored-content-top-2" class="col-md-12 column">
  <div class="container">
    <p class="sponsored">Sponsored content</p>
    <h1 style="color:#fff;">Bringing light to the world’s poor</h1>
    <p>Seattle University graduate Ayesha Pirbhai builds solar- and wind-powered “community microgrids” in the most remote corners of the developing world. What difference does it make? Just ask the school kids…</p>
    <div style="clear:both"></div>
  </div>

</div>

<div id="sponsored-content-top-uw" class="col-md-12 column">
  <div class="container">
    <p class="sponsored">Sponsored content</p>
    <h1 style="color:#fff;">UW engineering center combines medicine with robotics to help bodies heal, feel again</h1>
    <p>At the University of Washington College of Engineering, researchers are developing tools that allow patients to move prosthetic — or even paralyzed — limbs with their minds. It’s the future of neural engineering, and it’s coming sooner than you might think.</p>
    <div style="clear:both"></div>
  </div>

</div>
-->

	<div class="container content-page">

		
			
			

<article id="article" data-post-id="128945"  class="story politics post-128945 post type-post status-publish format-standard has-post-thumbnail hentry category-local-government tag-seattle-city-beat organization-city-of-seattle">

	<div class="row">

	<div class="col-md-9 col-md-push-1">

		<section class="a-unit unit-wide"><small class="support"><a href="#">Support Crosscut</a></small><div class="row" style="text-align:center;"><div class="col-md-12"><div id="Leaderboard" class="adunit a-unit-wide" data-dimensions="728x90"></div></div></div></section>
		<div class="article-header">
			<div class="text-left">
			    <a href="http://crosscut.com/category/politics/local-government/"><button type="button" class="btn btn-xs vertical">Local Government</button></a>
			</div>

			<time datetime="">Thursday 18, January 2018</time>

			<h1 class="entry-title">Frustrated with HR, City employees break silence on sexism and harassment</h1>			<h3></h3>

			
<div class="media">
    <a href="http://crosscut.com/author/david-kroman/" class="pull-left">

            <img width="40" height="40" src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-64x64.jpg" class="media-object img-circle" alt="during the Seattle Human Services Coalition Candidates Forum at Miller Community Center in Seattle on Wednesday, September 20, 2017." srcset="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-150x150.jpg 150w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-300x300.jpg 300w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-768x768.jpg 768w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-1024x1024.jpg 1024w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-250x250.jpg 250w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-500x500.jpg 500w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-32x32.jpg 32w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-64x64.jpg 64w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-96x96.jpg 96w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" />		</a>

    <div class="media-body">
        <p>by <a href="http://crosscut.com/author/david-kroman/" title="Posts by David Kroman" class="url fn" rel="author">David Kroman</a>			        </p>
    </div>
</div>


		</div>

	</div>

	<div class="col-md-7 col-md-push-1 col-sm-8 ">

		<div class="body">

		
					<div class="image-right">
				<figcaption>
					<picture class="" data-width="550" data-height="440"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://crosscut.com/wp-content/uploads/2018/01/398836991_1828f41014_o-e1516237457938-550x440.jpg"media="(min-width: 500px)"><source srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/398836991_1828f41014_o-e1516237457938-500x500.jpg" ><!--[if IE 9]></video><![endif]--><img srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/398836991_1828f41014_o-e1516237457938-500x500.jpg" alt=""></picture>					<p>
																			Credit:
															<a href="https://www.flickr.com/photos/mrhayata/398836991/in/photolist-Bf9kR-VMe3Kv-udqM7y-4j6Dfb-7zrL2D-oAdXUj-qHEpxP-jKbKgG-AepGbv-j3xzw7-rmhYLT-bcdtkD-rEyr6G-k1rNkD-W2Z5k6-22HZP8N-TpnwWJ-bAnV1D-4HxfWX-kArWMV-nA3oyw-Hq72yr-rmkR3t-YxjeyX-XfYBZ1-ngBai1-qoUE83-p6AVYH-oQwjpi-rcfvcE-nx5E8u-b78YmD-Ln7rj-b9nqde-dh84f-paWpqe-9Jj2Lc-ro5eW5-22pmA2S-r8WCzc-o6uRDp-5u7KxZ-23t1ciw-7pSA2Z-q9KeMH-qUkUBk-racR7r-r1ecgH-9sd1No-rmXho6" target="_blank">
														Mrhayata/flickr															</a>
																		</p>
				</figcaption>
			</div>
		
		<p><em><strong>The first in a two-part series</strong></em></p>
<p>At one of the first meetings of the Seattle Silence Breakers, Doreen McGrath asked the room full of City of Seattle employees how many times, after the filing of a harassment complaint, the alleged perpetrator had been reassigned to a new position, away from the complainant. None of the employees — almost all of whom were women — raised a hand.</p>
<p>McGrath, a former Seattle IT employee, then asked: How many of you changed positions after filing a complaint? Nearly everyone in the room raised their hand.</p>
<p>&#8220;Nine out of 10 of these women are not making this up,&#8221; McGrath told Crosscut. &#8220;You should move the perpetrator!&#8221;</p>
<p>Far from the circles of rich and powerful celebrities, the fallout from the Harvey Weinstein scandal has spurred a reckoning in institutions across the country. The City of Seattle is no exception.</p>
<p>The Seattle Silence Breakers meetings started last year during lunch breaks, just before the city slowed for the December holidays. They didn&#8217;t have a name at the time or a particular agenda, but at the first gathering, some 30 city employees attended. Many were from Seattle City Light, but also several were from the Department of Construction and Inspection, Information Technology, the Department of Transportation and at least one from Municipal Court.</p>
<p>They were coming together because each, in their own time as a city employee, had witnessed or experienced harassment, sexism, discrimination or even outright sexual abuse. Some attendees work in an office environment, others out in the &#8220;field&#8221; in what several employees described as overwhelming &#8220;macho&#8221; work environments for departments like City Light, Transportation and Construction.</p>
<p>Most had also either witnessed or experienced what they perceived as weak, unsupportive reactions from their respective departments&#8217; human resources units and concluded that, especially as the #MeToo movement has built momentum, the channels for complaint and subsequent investigation in the City of Seattle are failing. What outlets there are, several attendees told Crosscut, feel as though they&#8217;re built to protect city government and not the complainants.</p>
<p><span class="s1">&#8220;Seattle Silence </span><span class="s1">Breakers formed to support employees at the City who are </span><span class="s1">experiencing harassment and discrimination and to work to </span><span class="s1">get the City to put standards in place to end harassment and </span><span class="s1">discrimination at the City,&#8221; says </span><span class="s1">Denise Krownbell, a City Light employee who is president of Professional &amp; Technical Employees </span><span class="s1">Local 17 and </span><span class="s1">co-chair of the group. </span></p>
<p>A recent <a href="https://www.seattletimes.com/seattle-news/seattle-settles-with-2-former-library-guards-who-sued-over-kisses-spanking/" target="_blank">Seattle Times story</a> — about two library workers who, as part of a settlement of their complaints about sexual harassment, had to give up their jobs — reinforced what many attendees believe about the city&#8217;s lack of interest in the welfare of those who face trouble on the job. But there are other things, incidents that may not, on the surface, land as hard: It&#8217;s the non-stop utterances of &#8220;baby&#8221; and &#8220;honey.&#8221; It&#8217;s the male worker who asked a City Light employee what color panties she was wearing before an interview. It&#8217;s the pregnant employee being asked which she will choose, her family or her career. One female employee in IT recalled the difficulty of working near crass games of hangman that had veiled sexual and sexist meanings.</p>
<p>&#8220;With all of this coming out now, we&#8217;re realizing the systems in place aren&#8217;t adequate,&#8221; says City Light employee Beth Rocha. &#8220;The narrative is still: &#8216;What did she do to deserve it?&#8217; &#8221;</p>
<p>Human resources for city government is not one system, but many. Each of the city&#8217;s largest departments has its own HR unit, each with its own staff and varying approaches to dealing with complaints and achieving racial equity goals.</p>
<p>These run parallel to the centralized, so-called &#8220;Big City&#8221; Seattle Department of Human Resources, which handles broad administrative tasks for city government as a whole and HR functions for some of the city&#8217;s smaller departments.</p>
<p>For some, the disparate system creates inconsistent responses to complaints. Among complainants, the perception is it creates fealty to the department in which an HR unit is housed. &#8220;People who do complain, HR turns on them,&#8221; says McGrath. &#8220;[Executives] say, &#8216;Report it, report it, report it.&#8217; But people who report it get retaliated against.&#8221;</p>
<p><strong>The concern is shared by Mayor Jenny Durkan</strong>, who favors consolidating all the human resources units into the central Department of Human Resources. The process was actually begun under her predecessor, Ed Murray, but the consolidation has been delayed into 2019. And the central department has its own challenges, which will be the subject of a subsequent story in Crosscut.</p>
<p>Since their first meeting, the Silence Breakers have had several more, making the gatherings a regular occurrence. Attendance fluctuates, but they&#8217;ve built out an internet platform for communicating and as many as 50 people have expressed interest. Progress at each meeting is limited, as most attendees only have the hour-long lunch break. But they&#8217;ve voted on their name, taken from the moniker <a href="http://time.com/time-person-of-the-year-2017-silence-breakers/" target="_blank">assigned by Time Magazine</a> to the women who have spoken out about sexual abuse.</p>
<p>The mix of employees shares stories. They&#8217;ve also begun to plan how to be more public: Some members will participate in an upcoming meeting of Radical Women, a 50-year-old activist group with socialist roots, to plan for activism in the upcoming year. Others will participate in the Women&#8217;s March this Saturday.</p>
<p>Broadly, though, it&#8217;s the beginning of a movement inside the City of Seattle for employees who feel unable to speak out. &#8220;The current culture is that people don&#8217;t talk because of all the fears that exist,&#8221; says Rocha. &#8220;It&#8217;s the basic story of &#8216;I&#8217;m afraid I&#8217;m going to lose my job.&#8217; That all stems from the current systems in place that discourages people from talking.&#8221;</p>
<p><strong>It didn&#8217;t start with the offensive game of hangman</strong>, but that was the final straw. To tell the story, let&#8217;s call her Jessica. She was the only woman in her team of six in the IT Department. She&#8217;d come to the city to do design work and to avoid the &#8220;bro-culture&#8221; of the private tech-industry, but says she found it in the city department as well.</p>
<p>The games of hangman on the whiteboard started as a way to break the ice between employees. But only the men seemed to play and the answers started to turn into coded swear words and phrases. On this particular day, Jessica walked in to find the hangman, spread-eagled, with the phrase &#8220;Duck Hunt&#8221; below, which she read — based on how other vulgar phrases had been disguised — as &#8220;Da Cunt.&#8221;</p>
<p>She complained about the game and other issues she&#8217;d felt as a woman in her unit. Investigation documents provided to Crosscut show that her male colleague acknowledged the phrases were veiled phrases, saying Jessica &#8220;doesn&#8217;t like to play the reindeer games&#8221; — <a href="https://www.urbandictionary.com/define.php?term=reindeer%20games" target="_blank">a phrase</a> referring to activities enjoyed by a clique or in-group. The colleague also acknowledged having called a different woman on a recruiting panel a &#8220;bitch.&#8221;</p>
<p>But the investigation also turned into an outlet for co-workers to vent about Jessica, whom they described as difficult to work with. After conducting interviews into the case, the departmental HR office concluded: &#8220;A couple of members perceive [Jessica] as easily taking offense when she feels that her ideas/suggestions are not considered or valued or if you disagree with her.&#8221; The author of the report, a woman, suggested implementing strategies to improve morale.</p>
<p>Eventually, the investigation led IT to offer Jessica a deal of sorts: A job as a non-union employee away from her current team, with full benefits. She accepted, but says, &#8220;In the context of HR, I think they were trying to get me to shut up. I think they were trying to give me something so that I wouldn&#8217;t raise a stink.&#8221;</p>
<p>Already, the Seattle Silence Breakers are making clear that Jessica is not alone in feeling like she was dismissed and even blamed for her own complaints. As employees shared these stories and more, there was one unifying piece: Management does not back them up.</p>
<p>For elected officials, responding to these issues and complaints is hampered by the city&#8217;s disconnected HR units. &#8220;Because of the way we&#8217;ve set it up, there&#8217;s a completely disparate set of functions,&#8221; Mayor Durkan told Crosscut in her City Hall office.</p>
<p>Last November, when Durkan — the city&#8217;s first female mayor since 1928 — took office amid the country&#8217;s ongoing reckoning with sexual harassment, she asked for an overview of how human resources services were being run in the city. &#8220;It was surprising to me, no one had that overview,&#8221; she says. &#8220;Not the mayor&#8217;s office, not the law department. It was very diffuse. So if someone came and wanted to know, is the city consistently enforcing its policy on X, I don&#8217;t think anyone would know that answer, honestly.&#8221;</p>
<p>On Monday, City Councilmember Lisa Herbold called for an examination of human resources, too. In a <a href="https://crosscut.com/wp-content/uploads/2018/01/Letter-to-Mayor-re-sexual-harassment1.pdf" target="_blank">letter to Durkan</a>, she requested two surveys: one of the city&#8217;s human resource directors and another of the employees.</p>
<p>Shortly after taking office, Durkan demanded departments no longer settle any sexual harassment complaint without first notifying the centralized Department of Human Resources. Thanks to the current system, Durkan says even she does not have a clear idea of how many settlements have occurred.</p>
<p>It was a move welcomed by some employees, but also dismissed as inadequate. &#8220;If I was her, I would be tracking every claim, every charge and I want my office to be tracking every freaking incident so you could see patterns,&#8221; says McGrath. &#8220;It can be really hard to prove discrimination and it can be really hard to prove harassment without evidence.&#8221;</p>
<p>Durkan, though, sees the 30-day directive as the beginning. She told Crosscut she&#8217;s committed to finishing the consolidation begun under Murray — a move she hopes will offer consistency to how the city responds to employee complaints.</p>
<p>For Jessica and others, consolidation is appealing in light of their experiences. &#8220;As long as it&#8217;s legit and not another example of the city covering itself,&#8221; she says. &#8220;I felt like HR didn&#8217;t address my concerns and I had no avenue to escalate those concerns. I would like to see a real consistent structure in place so someone else in my position doesn&#8217;t have to go through this.&#8221;</p>
<p>Rocha, an energy-management analyst with Seattle City Light who has raised workplace issues with her department&#8217;s HR unit, says just consolidating may not be enough. It could take something like a revamping of the city&#8217;s Office of Civil Rights, to make it completely independent of the Mayor&#8217;s Office, before employees really feel they are encouraged to raise concerns, she says.</p>
<p>The Seattle Silence Breakers came together largely through the work of Rocha, with help from Gina Petry, an organizer with Radical Women. That it got such a response so quickly was, frankly, surprising. But now that it&#8217;s established, participants fully expect the momentum to only build.</p>
<p class="p1"><span class="s1">&#8220;One of the powerful things about this group is that we are comprised of city workers and rate payers dedicated to stopping all harassment and discrimination,&#8221; says Petry.</span></p>
<p>The group is still evolving. Most of the attendees so far work in office jobs, including City Light&#8217;s Rocha, but there&#8217;s a sense that it could easily expand to people who work for City Light or Construction and Inspections doing electrical work or inspections.</p>
<p>The Stranger recently reported on <a href="https://www.thestranger.com/features/2017/11/08/25547462/how-sexism-and-harassment-allegations-at-seattle-city-light-get-lost-in-the-dark" target="_blank">issues of sexism in Seattle City Light</a>, which was part of what catalyzed the gatherings. But the meetings are driving home that it goes further.</p>
<p>For McGrath, there&#8217;s no telling where the boom lies. &#8220;We just had the sense this was the tip of the iceberg.&#8221;</p>
<p><strong><i>Coming next week, Part 2: </i><em>“At any given time as the mayor if I said, ‘Do we have a problem with sexual harassment? How many complaints have been brought?’ no one could answer that. They were settling things in darkness.” — Mayor Jenny Durkan, discussing efforts to reform the City&#8217;s handling of Human Resources.</em></strong></p>

		<div class="tag_list"><p><strong>Read more about</strong>: <a href="http://crosscut.com/tag/seattle-city-beat/" rel="tag">Seattle City Beat</a></p></div>

		</div>

		
<script>
jQuery(function($) {
if (document.URL.indexOf("march-for-science-seattle-people-of-color-engineers-scientists") >= 0){
	$('#comments').hide();
}

});
</script>

<div id="comments" class="text-center">
	<div id="disqus_thread">
		<button class="btn btn-default btn-comments">Show comments</button>
	</div>
	<script type="text/javascript">
		jQuery(function($) {
			// load comments on button click
			$('.btn-comments').on( 'click.comments', function(e){
				e.preventDefault();
				$(this).text('Loading comments...');
				var disqus_shortname = 'crosscutlive';
				(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
			});
		});
	</script>
</div>

				<div class="action-bar">

					<ul>
												<li class="facebook"><a onClick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Frustrated+with+HR%2C+City+employees+break+silence+on+sexism+and+harassment&amp;p[summary]=&amp;p[url]=http%3A%2F%2Fcrosscut.com%2F2018%2F01%2Fcity-of-seattle-human-resources-sexual-harassment-sexism-me-too%2F&amp;');" href="javascript: void(0)"><i class="fa fa-facebook"></i></a></li>
						<li class="twitter"><a href="https://twitter.com/share" target="_blank" data-lang="en"><i class="fa fa-twitter"></i></a></li>
						<li class="google"><a href="javascript:(
function(){
var w=480;var h=380;
var x=Number((window.screen.width-w)/2);
var y=Number((window.screen.height-h)/2);
window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href)+'
  &title='+encodeURIComponent(document.title),'','width='+w+',height='+h+',left='+x+',top='+y+',
  scrollbars=no');
  })();
"><i class="fa fa-google-plus"></i></a></li>
						<li class="email"><a title="Email a friend" href="javascript:void" onclick="javascript:window.location='mailto:?subject=Frustrated with HR, City employees break silence on sexism and harassment&body=I thought you might find this information interesting: ' + window.location;"><i class="fa fa-envelope-o"></i></a></li>
						<li class="print"><a href="javascript:window.print()"><i class="fa fa-print"></i></a></li>
						<li class="font-resize">
							<a href="#" id="font-increase">+</a>
							<a href="#" id="font-descrease">-</a>
						</li>
					</ul>

				</div>

				<div class="article-footer base-theme">


					<h3 class="callout">This article was made possible by readers like YOU.<span class="br"></span>Support Crosscut with a donation today.</h3>

					<div class="article-action">

					<div id="donate-footer" class="form-inline">

					    <a href="/donate"><button type="submit" class="btn btn-default">Donate</button></a>
					</div>

					</div>

					
	<div id="author-box" class="article-author">
	
		<img width="150" height="150" src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-150x150.jpg" class="attachment-150x150 size-150x150" alt="during the Seattle Human Services Coalition Candidates Forum at Miller Community Center in Seattle on Wednesday, September 20, 2017." srcset="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-150x150.jpg 150w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-300x300.jpg 300w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-768x768.jpg 768w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-1024x1024.jpg 1024w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-250x250.jpg 250w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-500x500.jpg 500w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-32x32.jpg 32w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-64x64.jpg 64w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-96x96.jpg 96w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" />		
		<ul class="profiles">
							<li class="twitter"><a href="https://twitter.com/KromanDavid"><i class="fa fa-twitter"></i></a></li>
										<li class="google-plus"><a href="https://plus.google.com/b/114793571189679372583/+Crosscutnews/posts"><i class="fa fa-google-plus"></i></a></li>
					</ul>
		
		<h3><a href="#">David Kroman</a></h3>
							
		<p>David Kroman is the city reporter for Crosscut. He grew up on Bainbridge Island and likes to canoe. His Twitter is @KromanDavid and his e-mail is david.kroman@crosscut.com. David also accepts sensitive information through the encrypted messaging app Signal at (206) 947-7926 and snail mail at 401 Mercer St, Seattle, WA, 98109.</p>
	
		<p class="more-articles"><a href="http://crosscut.com/author/david-kroman/">More Articles by David Kroman</a></p>
	
	</div>

					<div class="article-sidebar hidden">

						<div class="elem-widget">
							<a href="#"><img src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/img/test-ad.jpeg"></a>
						</div>

						<div class="elem-widget base-theme">
							<div class="panel">
								<div class="panel-header">
									<h3>Get More Articles Like This</h3>
								</div>

								<div class="panel-body">
									<form role="form">

										<div class="form-group">
											<input class="form-control" type="email" placeholder="email@domain.com">
										</div>

										<button type="submit" class="btn btn-default">Sign Up</button>

									</form>
								</div>
							</div>
						</div>

					</div>

				</div>

				<section class="a-unit unit-double"><small class="support"><a href="#">Support Crosscut</a></small><div class="row" style="text-align:center;"><div class="col-md-6 col-sm-12"><div id="Medium_Rectangle_C" class="adunit a-unit-double" data-dimensions="300x250"></div></div><div class="col-md-6 col-sm-12"><div id="Medium_Rectangle_D" class="adunit a-unit-double" data-dimensions="300x250"></div></div></div></section>
				<h3 class="related">You May Also Like</h3>

								<section id="related-stories" class="open-grid stories related">
					<div class="row clearfix">

					<div class="story politics col-md-6 grid-row-4 image post-128485 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-general category-local-government category-politics"><div class="inner"><a href="http://crosscut.com/2018/01/meet-seattles-new-police-chief-carmen-best/"><div class="img-container grid-row-2"><picture class="img" data-width="600" data-height="400"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://crosscut.com/wp-content/uploads/2018/01/AP_17338736871658-600x400.jpg"media="(min-width: 500px)"><source srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/AP_17338736871658-500x250.jpg" ><!--[if IE 9]></video><![endif]--><img srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/AP_17338736871658-500x250.jpg" alt=""></picture></div></a><time datetime="01-08-18">January 8, 2018</time><h3><a href="http://crosscut.com/2018/01/meet-seattles-new-police-chief-carmen-best/">Meet Seattle's new police chief: Carmen Best</a></h3><div class="media"><a href="http://crosscut.com/author/david-kroman/" class="pull-left"><img width="40" height="40" src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-64x64.jpg" class="media-object img-circle" alt="during the Seattle Human Services Coalition Candidates Forum at Miller Community Center in Seattle on Wednesday, September 20, 2017." srcset="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-150x150.jpg 150w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-300x300.jpg 300w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-768x768.jpg 768w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-1024x1024.jpg 1024w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-250x250.jpg 250w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-500x500.jpg 500w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-32x32.jpg 32w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-64x64.jpg 64w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-96x96.jpg 96w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a><div class="media-body"><p>by <a href="http://crosscut.com/author/david-kroman/">David Kroman</a></p></div></div></div><div class="footer text-right"><a  class="btn btn-xs" href="http://crosscut.com/category/politics/crime/">Crime</a></div></div><div class="story politics col-md-6 grid-row-4 image post-127777 post type-post status-publish format-standard has-post-thumbnail hentry category-local-government"><div class="inner"><a href="http://crosscut.com/2017/12/best-of-2017-as-ballard-changes-bike-controversy-heats-up/"><div class="img-container grid-row-2"><picture class="img" data-width="600" data-height="400"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://crosscut.com/wp-content/uploads/2017/11/giordanoshilshole_4-600x400.jpg"media="(min-width: 500px)"><source srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/giordanoshilshole_4-500x250.jpg" ><!--[if IE 9]></video><![endif]--><img srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/11/giordanoshilshole_4-500x250.jpg" alt=""></picture></div></a><time datetime="12-30-17">December 30, 2017</time><h3><a href="http://crosscut.com/2017/12/best-of-2017-as-ballard-changes-bike-controversy-heats-up/">Best of 2017: As Ballard changes, bike controversy heats up</a></h3><div class="media"><a href="http://crosscut.com/author/lizz-giordano/" class="pull-left"></a><div class="media-body"><p>by <a href="http://crosscut.com/author/lizz-giordano/">Lizz Giordano</a></p></div></div></div><div class="footer text-right"><a  class="btn btn-xs" href="http://crosscut.com/category/politics/local-government/">Local Government</a></div></div><div class="story politics col-md-6 grid-row-4 image post-127770 post type-post status-publish format-standard has-post-thumbnail hentry category-local-government category-politics"><div class="inner"><a href="http://crosscut.com/2017/12/best-of-2017-after-trump-an-uprising-among-women-in-rural-washington/"><div class="img-container grid-row-2"><picture class="img" data-width="600" data-height="400"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://crosscut.com/wp-content/uploads/2017/09/CrossCut_08142017_SJ_20-2-600x400.jpg"media="(min-width: 500px)"><source srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/CrossCut_08142017_SJ_20-2-500x250.jpg" ><!--[if IE 9]></video><![endif]--><img srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/CrossCut_08142017_SJ_20-2-500x250.jpg" alt=""></picture></div></a><time datetime="12-29-17">December 29, 2017</time><h3><a href="http://crosscut.com/2017/12/best-of-2017-after-trump-an-uprising-among-women-in-rural-washington/">Best of 2017: After Trump, an uprising among women in rural Washington</a></h3><div class="media"><a href="http://crosscut.com/author/cambria-roth/" class="pull-left"><img width="40" height="40" src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/CambriaHeadshot-64x64.jpg" class="media-object img-circle" alt="during the Seattle Human Services Coalition Candidates Forum at Miller Community Center in Seattle on Wednesday, September 20, 2017." srcset="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/CambriaHeadshot-150x150.jpg 150w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/CambriaHeadshot-300x300.jpg 300w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/CambriaHeadshot-768x768.jpg 768w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/CambriaHeadshot-1024x1024.jpg 1024w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/CambriaHeadshot-250x250.jpg 250w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/CambriaHeadshot-500x500.jpg 500w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/CambriaHeadshot-32x32.jpg 32w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/CambriaHeadshot-64x64.jpg 64w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/CambriaHeadshot-96x96.jpg 96w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/CambriaHeadshot-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a><div class="media-body"><p>by <a href="http://crosscut.com/author/cambria-roth/">Cambria Roth</a></p></div></div></div><div class="footer text-right"><a  class="btn btn-xs" href="http://crosscut.com/category/politics/local-government/">Local Government</a></div></div><div class="story tech col-md-6 grid-row-4 image post-127755 post type-post status-publish format-standard has-post-thumbnail hentry category-civic-tech category-local-government tag-seattle-city-beat"><div class="inner"><a href="http://crosscut.com/2017/12/best-of-2017-at-city-hall-a-massive-department-is-mired-in-chaos/"><div class="img-container grid-row-2"><picture class="img" data-width="600" data-height="400"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://crosscut.com/wp-content/uploads/2017/07/Seattle-municipal-tower-1-600x400.jpg"media="(min-width: 500px)"><source srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/Seattle-municipal-tower-1-500x250.jpg" ><!--[if IE 9]></video><![endif]--><img srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/Seattle-municipal-tower-1-500x250.jpg" alt=""></picture></div></a><time datetime="12-26-17">December 26, 2017</time><h3><a href="http://crosscut.com/2017/12/best-of-2017-at-city-hall-a-massive-department-is-mired-in-chaos/">Best of 2017: At City Hall, a massive department is mired in chaos</a></h3><div class="media"><a href="http://crosscut.com/author/david-kroman/" class="pull-left"><img width="40" height="40" src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-64x64.jpg" class="media-object img-circle" alt="during the Seattle Human Services Coalition Candidates Forum at Miller Community Center in Seattle on Wednesday, September 20, 2017." srcset="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-150x150.jpg 150w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-300x300.jpg 300w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-768x768.jpg 768w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-1024x1024.jpg 1024w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-250x250.jpg 250w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-500x500.jpg 500w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-32x32.jpg 32w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-64x64.jpg 64w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-96x96.jpg 96w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a><div class="media-body"><p>by <a href="http://crosscut.com/author/david-kroman/">David Kroman</a></p></div></div></div><div class="footer text-right"><a  class="btn btn-xs" href="http://crosscut.com/category/tech/civic-tech/">Civic Tech</a></div></div>
					</div>
				</section>


				<div class="incontent-sidebar hidden">

					<aside id="widget-1" class="elem-widget">
						<section class="a-unit unit-single"><small class="support"><a href="#">Support Crosscut</a></small><div class="row" style="text-align:center;"><div><div id="Medium_Rectangle_A" class="adunit a-unit-single" data-dimensions="300x250"></div></div></div></section>					</aside>

					<aside id="widget-2" class="elem-widget base-theme">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9868881/CC_Tower', [300, 600], 'div-gpt-ad-1503531600647-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 

 
<!-- /9868881/CC_Tower -->
<div id='div-gpt-ad-1503531600647-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503531600647-0'); });
</script>
</div>


	<!--					<div class="panel">

							<div class="panel-header">
								<h3>Get More Articles Like This</h3>
							</div>

							<div class="panel-body">
									<a href="/sign-up"><button type="submit" class="btn btn-default">Sign Up</button></a>
							</div>
						</div>
-->
					
</aside>

					<aside id="widget-3" class="elem-widget base-theme">
											</aside>

					<aside id="widget-4" class="elem-widget">
						<section class="a-unit unit-single"><small class="support"><a href="#">Support Crosscut</a></small><div class="row" style="text-align:center;"><div><div id="Medium_Rectangle_B" class="adunit a-unit-single" data-dimensions="300x250"></div></div></div></section>					</aside>

					<script type="text/javascript">jQuery(document).ready(function($) { $.dfp({dfpID:'9868881'}) });</script>

				</div>

	</div><!-- .entry-content -->


</article><!-- #post-## -->

		
	</div><!-- .container -->

<!---
<div id="sponsored-content-bottom">
<a href="https://www.seattleu.edu/su125/?utm_source=crosscut&utm_medium=advertorial-link&utm_campaign=125th"><img src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/SpiritMark-combo-125th.png"/ style="float:left;margin-top:-40px;margin-left:-80px;"></a>
    <p style="position:relative;width:90%;color:#000;"><em>Seattle University is celebrating 125 years of Jesuit education, high-powered academics and empowering leaders to do the greatest good locally and globally. Learn more at <a href="https://www.seattleu.edu/su125/?utm_source=crosscut&utm_medium=advertorial-link&utm_campaign=125th">SU125.com</a>.</em></p>
<div style="clear:both;"></div>
</div>
<div id="sponsored-content-bottom-uw" style="height:242px;">
<a href="http://www.washington.edu/"><img src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/W-Logo_Purple_Hex-250x168.png" style="float:left;margin:12px;width:16%"></a>
    <p style="position:relative;width:90%;color:#000;margin-top:19px;"><em>The UW is one of the world’s preeminent public universities. Our impact on individuals, our region and the world is profound — whether we are launching young people into a boundless future or confronting the grand challenges of our time through undaunted research and scholarship.</em></p>
<div style="clear:both:"></div>
</div> 
--->
 <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-12">


                    <nav class="navbar nav-style">
                        <a class="navbar-brand" href="#"><strong>Crosscut.com</strong></a>

						<ul id="menu-footer-menu" class="nav nav-pills"><li id="menu-item-43014" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-43014"><a href="http://crosscut.com/category/politics/">Politics</a></li>
<li id="menu-item-43013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43013"><a href="http://crosscut.com/category/culture/">Culture</a></li>
<li id="menu-item-43015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43015"><a href="http://crosscut.com/category/tech/">Tech &#038; Biz</a></li>
<li id="menu-item-83191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83191"><a href="/events/">Events</a></li>
<li id="menu-item-43002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43002"><a href="http://crosscut.com/about/">About</a></li>
<li id="menu-item-83837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83837"><a href="/about/#contactus">Contact</a></li>
</ul><p class="footer-cite">© 2018 Crosscut.com, All rights reserved. <a href="/terms-of-use-and-privacy-policy/">Terms of Use</a> and <a href="/privacy-policy/">Privacy Policy</a></p>
					                    </nav>
                </div>
            </div>
        </div>
    </footer>


<style type="text/css"> 
	body.ig_laptop div#ui-datepicker-div[style],
 	body.ig_tablet div#ui-datepicker-div[style],
 	body.ig_mobile div#ui-datepicker-div[style]{
 		z-index: 9999999!important; 
 	} 
</style>

<script type="text/javascript">
jQuery(function() {
  	jQuery( window ).on( "init.icegram", function(e, ig) {
	  	// Find and init all datepicker inside gravityForms
	  	jQuery('body').on('focus', 'form[id^="gform_"] .datepicker', function(){
	  		jQuery(this).datepicker();
	  	});
  	}); // init.icegram
});
</script>

			<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"015834598205941911289:sdf5fr4foy0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/q-and-a/js/q-a-plus.js?ver=1.0.6.2'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.4.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/crosscut.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":128485,"action":"display_messages","shortcodes":[],"cache_compatibility":"yes","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.10'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<script type="text/javascript">
/* * * Just replace ExampleShortname with your shortname  * * */
var disqus_shortname = 'crosscutlive'; // required: replace example with your forum shortname
/* * * Don't make any change for bellow lines * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>
<script>

var googleAccountID = "UA-1197400-1";

function s4() {
    return Math.floor((1 + Math.random()) * 0x10000).toString(16).substring(1);
}

function guid() {
    return s4() + s4() + '-' + s4() + '-' + s4() + '-' + s4() + '-' + s4() + s4() + s4();
}

(function(){

  var GIF = "https://ssl.google-analytics.com/collect?v=1&t=event" +
      "&ec=print&tid=" + googleAccountID + "&cid=" + guid() +
      "&z=" + (Math.round((new Date()).getTime() / 1000)).toString() +
      "&ea=" + encodeURIComponent(document.title) +
      "&el=" + encodeURIComponent(document.location.pathname);

  var rule = "body:after{content:url(" + GIF + ")}";
  var head = document.head || document.getElementsByTagName('head')[0];
  var css  = document.createElement('style');

  if (css && head) {

      css.setAttribute("type",  "text/css");
      css.setAttribute("media", "print");

      if (css.styleSheet) { // For IE
          css.styleSheet.cssText = rule;
      } else {
          css.appendChild(document.createTextNode(rule));
      }

      head.appendChild(css);

      /* Written by Amit Agarwal - labnol.org */
  }

})();

</script>

</body>
</html>
