<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>

    <meta charset="utf-8">
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <meta name="google-site-verification" content="igtS1t21nZf1dY_iVMxwDzsgOg2W7gG_PUdQ5pyq09k" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NL5QH48');</script>
<!-- End Google Tag Manager -->

	
<!-- This site is optimized with the Yoast SEO plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Bikeshare expands to the suburbs</title>
<link rel="canonical" href="http://crosscut.com/2018/02/bothell-bikeshare-expansion-limebike-ofo-spin-bikes-seattle/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bikeshare expands to the suburbs" />
<meta property="og:description" content="It was as if they appeared overnight. Quite abruptly about two weeks ago, there they were: dozens of green-and-yellow bicycles sporadically parked in clusters along the sidewalks of Bothell&#8217;s main road, ready for passers-by to rent and ride for $1 an hour. &hellip; Continue reading &rarr;" />
<meta property="og:url" content="http://crosscut.com/2018/02/bothell-bikeshare-expansion-limebike-ofo-spin-bikes-seattle/" />
<meta property="og:site_name" content="Crosscut" />
<meta property="article:publisher" content="https://www.facebook.com/crosscut" />
<meta property="article:section" content="Transportation" />
<meta property="article:published_time" content="2018-02-05T05:00:50+00:00" />
<meta property="article:modified_time" content="2018-02-05T12:17:24+00:00" />
<meta property="og:updated_time" content="2018-02-05T12:17:24+00:00" />
<meta property="og:image" content="http://crosscut.com/wp-content/uploads/2018/02/IMG_7883.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="It was as if they appeared overnight. Quite abruptly about two weeks ago, there they were: dozens of green-and-yellow bicycles sporadically parked in clusters along the sidewalks of Bothell&#8217;s main road, ready for passers-by to rent and ride for $1 an hour. &hellip; Continue reading &rarr;"/>
<meta name="twitter:title" content="Bikeshare expands to the suburbs"/>
<meta name="twitter:site" content="@crosscut"/>
<meta name="twitter:domain" content="Crosscut"/>
<meta name="twitter:image:src" content="http://crosscut.com/wp-content/uploads/2018/02/IMG_7883.jpg"/>
<meta name="twitter:creator" content="@ByKristenMClark"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Crosscut &raquo; Feed" href="http://crosscut.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crosscut &raquo; Comments Feed" href="http://crosscut.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Crosscut &raquo; iCal Feed" href="http://crosscut.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Crosscut &raquo; Bikeshare expands to the suburbs Comments Feed" href="http://crosscut.com/2018/02/bothell-bikeshare-expansion-limebike-ofo-spin-bikes-seattle/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/crosscut.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.14"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/wp-google-search/wgs.css?ver=4.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='q-a-plus-css'  href='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/q-and-a/css/q-a-plus.css?ver=1.0.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300&#038;ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/css/font-awesome.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/css/bootstrap.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='crosscut-style-css'  href='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/style.css?ver=1.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"97b0b0abed","debug":"","permalink":"http:\/\/crosscut.com\/2018\/02\/bothell-bikeshare-expansion-limebike-ofo-spin-bikes-seattle\/","title":"Bikeshare expands to the suburbs","thumbnail":"http:\/\/crosscut.com\/wp-content\/uploads\/2018\/02\/IMG_7883.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/responsive-images/js/picturefill.js?ver=1.0'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/js/modernizr-respond.min.js?ver=4.4.14'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/js/jquery.plugins.min.js?ver=4.4.14'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/js/jquery.history.js?ver=4.4.14'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/js/jquery.visible.min.js?ver=4.4.14'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/js/jquery.dfp.min.js?ver=4.4.14'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/js/bootstrap.min.js?ver=4.4.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CrosscutAjax = {"ajaxurl":"https:\/\/crosscut.com\/wp-admin\/admin-ajax.php","postCommentNonce":"c9008ef36b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/js/main.js?ver=4.4.14'></script>
<link rel='https://api.w.org/' href='http://crosscut.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://crosscut.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://crosscut.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://crosscut.com/?p=129769' />
<link rel="alternate" type="application/json+oembed" href="http://crosscut.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcrosscut.com%2F2018%2F02%2Fbothell-bikeshare-expansion-limebike-ofo-spin-bikes-seattle%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://crosscut.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcrosscut.com%2F2018%2F02%2Fbothell-bikeshare-expansion-limebike-ofo-spin-bikes-seattle%2F&#038;format=xml" />
<!-- Q & A -->
		<noscript><link rel="stylesheet" type="text/css" href="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/q-and-a/css/q-a-plus-noscript.css?ver=1.0.6.2" /></noscript><!-- Q & A -->		<style type="text/css">
		.css-fix {
			display: inline-block;
		}
		.css-fix > img {
			display: block !important;
			position: absolute !important;
			top: 0 !important;
			bottom: 0 !important;
			left: 0 !important;
			right: 0 !important;
			width: auto !important;
			min-height: 100% !important;
			max-width: none !important;
			min-width: 100%;
		}

		.stretch {
			display: block;
			width: 100%;
		}

		.stretch > img {
			width: 100%;
			height: auto;
		}

		</style>
		
    <!--[if gte IE 9]>
    <style type="text/css">
    .gradient {
       filter: none;
    }
    </style>
    <![endif]-->

    <!-- Fav and touch icons -->
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/img/crosscut-apple-144.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/img/crosscut-apple-114.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/img/crosscut-apple-172.png">
    <link rel="apple-touch-icon-precomposed" href="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/img/crosscut-apple-57.png">
    <link rel="shortcut icon" href="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/img/favicon.ico">

<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Montserrat|Crimson+Text|Bitter|Raleway|Merriweather|Open+Sans|Montserrat|Hind|Oxygen|Source+Sans+Pro" media="screen">

<!--  Quantcast Tag -->
<script>
 var ezt = ezt ||[];

 (function(){
   var elem = document.createElement('script');
   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-a2EEpzn47yTDS";
   elem.async = true;
   elem.type = "text/javascript";
   var scpt = document.getElementsByTagName('script')[0];
   scpt.parentNode.insertBefore(elem,scpt);
 }());


 ezt.push({qacct: 'p-a2EEpzn47yTDS',
           orderid: '',
           revenue: '' 
           });
</script>
<noscript>
  <img src="//pixel.quantserve.com/pixel/p-a2EEpzn47yTDS.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast Tag -->​

</head>

<body class="single single-post postid-129769 single-format-standard">

<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: sitevisits_crosscut-kcts9
URL of the webpage where the tag is expected to be placed: http://crosscut.com/
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 08/24/2017
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://8134943.fls.doubleclick.net/activityi;src=8134943;type=count0;cat=sitev000;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1;num=' + a + '?" width="1" height="1" frameborder="0" style="display:none" class="not-video"></iframe>');
</script>
<noscript>
<iframe src="https://8134943.fls.doubleclick.net/activityi;src=8134943;type=count0;cat=sitev000;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1;num=1?" width="1" height="1" frameborder="0" style="display:none" class="not-video></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL5QH48"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <header>

    	<div class="inner">

        <div class="container-fluid">
            <div class="row clearfix">
                <div class="col-md-12 column">
                   <div class="navbar-header">
                       <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".nav-collapse">
                       		<span class="sr-only">Toggle navigation</span>
                       		<span class="icon-bar"></span>
                       		<span class="icon-bar"></span>
                       		<span class="icon-bar"></span>
                       </button>
                       <a class="navbar-brand" href="http://crosscut.com">
                      <!-- 	<span class="circle"></span> -->
                       	<span class="contain"><strong>Crosscut.com</strong></span>
                       </a>
                    </div>
                    <nav class="navbar nav-style">
	                    <ul id="primary-nav" class="nav navbar-nav nav-collapse collapse">
		                    <li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 dropdown">
		                    	<a href="/category/politics/">Politics</a>
		                    	<div class="secondary dropdown-menu">

						    		<div class="container">

							    		<nav class="navbar nav-style">

							    			<ul class="nav navbar-nav">
							    			
							    			
							    										    				<li><a href="http://crosscut.com/category/politics/state/">State</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/local-government/">Local Government</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/environment/">Environment</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/national/">National</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/transportation/">Transportation</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/social-justice/">Social Justice</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/education/">Education</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/public-safety/">Public Safety</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/urban-planning/">Urban Planning</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/non-profits/">Non Profits</a></li>

							    										    				<li><a href="http://crosscut.com/category/politics/crime/">Crime</a></li>

							    			
							    			</ul>

							    		</nav>

						    		</div>

						    	</div>
		                    </li>
							<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 dropdown">
								<a href="/category/culture/">Culture</a>
								<div class="secondary dropdown-menu">

						    		<div class="container">

							    		<nav class="navbar nav-style">

							    			<ul class="nav navbar-nav">
							    			
							    			
							    										    				<li><a href="http://crosscut.com/category/culture/arts/">Arts</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/heritage/">Heritage</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/media/">Media</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/sports/">Sports</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/food/">Food</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/books/">Books</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/faith/">Faith</a></li>

							    										    				<li><a href="http://crosscut.com/category/culture/design/">Design</a></li>

							    			
							    				<li><a href="/tag/mossback">Mossback</a></li>

							    			</ul>

							    		</nav>

						    		</div>

						    	</div>
							</li>
							<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 dropdown">
								<a href="/category/tech/">Tech &#038; Biz</a>
								<div class="secondary dropdown-menu">

						    		<div class="container">

							    		<nav class="navbar nav-style">

							    			<ul class="nav navbar-nav">
							    			
							    			
							    										    				<li><a href="http://crosscut.com/category/tech/enterprise/">Enterprise</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/aerospace/">Aerospace</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/civic-tech/">Civic Tech</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/internet/">Internet</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/startups/">Startups</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/medicine/">Medicine</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/green-tech/">Green Tech</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/bio-tech/">Bio Tech</a></li>

							    										    				<li><a href="http://crosscut.com/category/tech/small-business/">Small Business</a></li>

							    			
							    			</ul>

							    		</nav>

						    		</div>

						    	</div>
							</li>
							<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="/about/">About</a></li>
							<li id="menu-item-42971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42971"><a href="/events">Events</a></li>
						</ul>
					</nav>
                	<nav class="navbar nav-style tertiary ">
					    <ul class="nav navbar-nav nav-collapse collapse">
					        <li class="search">
					        <div>
						        <form role="search" method="get" class="search-form" action="http://crosscut.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				        	</div>
					        <a href="#" class="nav-toggle"><i class="fa fa-search"></i></a>

					        </li>
					        <li class="hide-sm">
					        <div>
				       			<form id="header-signup" class="nav-form" role="form">
					               	<input type="search" class="nav-input" name="s" placeholder="your@email.com">
					               	<input type="submit" class="nav-submit">
								</form>
				        	</div>
					       <a href="/sign-up" class="sign-up"><span class="btn">Sign Up</span></a>

					        </li>
					        <li>
					        <a href="/donate" class="donate"><span class="btn">Donate</span></a>

					        </li>
					    </ul>
					</nav>
                </div>
            </div>
        </div>

	</div><!-- /.inner -->


        <div id="search" class="row collapse drop">
	        <div class="container">
	        	<form id="header-search" class="navbar-form navbar-right " role="search">
	        		<h3 class="search">Search Crosscut:</h3>
	                <div class="form-group">
	                    <input type="text" class="form-control">
	                </div>
	                <button type="submit" class="btn btn-default">Submit</button>
	            </form>
	        </div>
        </div>

        <div id="newsletter" class="row collapse drop">
	        <div class="container">
	        	<form id="newsletter-signup" class="navbar-form navbar-right" role="search">
	        		<h3 class="search">Signup for Crosscut Updates</h3>
	                <div class="form-group">
	                   <input type="email" class="form-control" placeholder="your@email.com">
	                </div>
	                <button type="submit" class="btn btn-default">Sign Up</button>
	            </form>
	        </div>
        </div>

        <div id="donate" class="row collapse drop">
	        <div class="container">
	        	<form id="donate" class="navbar-form navbar-right" role="search">
	        		<h3 class="search">Donate to Crosscut:</h3>
	                <div class="form-group">
	                   <input type="text" class="form-control" value="$10">
	                </div>
	                <button type="submit" class="btn btn-default">Submit</button>
	            </form>
	        </div>
        </div>

    </header>
<!--
<div id="sponsored-content-top-1" class="col-md-12 column">
  <div class="container">
    <p class="sponsored">Sponsored content</p>
    <h1 style="color:#fff;">A tale of two refugees</h1>
    <p>Danuta Wojnar and DoQuyen Huynh left behind everything they knew in search of a better life. Now, they are devoting their lives to helping those whose experiences are not so different from their own.</p>
    <div style="clear:both"></div>
  </div>

</div>
<div id="sponsored-content-top-2" class="col-md-12 column">
  <div class="container">
    <p class="sponsored">Sponsored content</p>
    <h1 style="color:#fff;">Bringing light to the world’s poor</h1>
    <p>Seattle University graduate Ayesha Pirbhai builds solar- and wind-powered “community microgrids” in the most remote corners of the developing world. What difference does it make? Just ask the school kids…</p>
    <div style="clear:both"></div>
  </div>

</div>

<div id="sponsored-content-top-uw" class="col-md-12 column">
  <div class="container">
    <p class="sponsored">Sponsored content</p>
    <h1 style="color:#fff;">UW engineering center combines medicine with robotics to help bodies heal, feel again</h1>
    <p>At the University of Washington College of Engineering, researchers are developing tools that allow patients to move prosthetic — or even paralyzed — limbs with their minds. It’s the future of neural engineering, and it’s coming sooner than you might think.</p>
    <div style="clear:both"></div>
  </div>

</div>
-->

	<div class="container content-page">

		
			
			

<article id="article" data-post-id="129769"  class="story politics post-129769 post type-post status-publish format-standard has-post-thumbnail hentry category-transportation">

	<div class="row">

	<div class="col-md-9 col-md-push-1">

		<section class="a-unit unit-wide"><small class="support"><a href="#">Support Crosscut</a></small><div class="row" style="text-align:center;"><div class="col-md-12"><div id="Leaderboard" class="adunit a-unit-wide" data-dimensions="728x90"></div></div></div></section>
		<div class="article-header">
			<div class="text-left">
			    <a href="http://crosscut.com/category/politics/transportation/"><button type="button" class="btn btn-xs vertical">Transportation</button></a>
			</div>

			<time datetime="">Monday 5, February 2018</time>

			<h1 class="entry-title">Bikeshare expands to the suburbs</h1>			<h3></h3>

			
<div class="media">
    <a href="http://crosscut.com/author/kristen-clark/" class="pull-left">

            <img width="40" height="40" src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/McKnight_KristenClarkPortrait_0037_ReduxCropped-1-150x150.jpg" class="media-object img-circle" alt="Crosscut staff writer Kristen M. Clark photographed at Cascade Public Media in Seattle." srcset="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/McKnight_KristenClarkPortrait_0037_ReduxCropped-1-150x150.jpg 150w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/McKnight_KristenClarkPortrait_0037_ReduxCropped-1-500x500.jpg 500w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/McKnight_KristenClarkPortrait_0037_ReduxCropped-1-32x32.jpg 32w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/McKnight_KristenClarkPortrait_0037_ReduxCropped-1-64x64.jpg 64w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/McKnight_KristenClarkPortrait_0037_ReduxCropped-1-96x96.jpg 96w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/McKnight_KristenClarkPortrait_0037_ReduxCropped-1-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" />		</a>

    <div class="media-body">
        <p>by <a href="http://crosscut.com/author/kristen-clark/" title="Posts by Kristen M. Clark" class="url fn" rel="author">Kristen M. Clark</a>			        </p>
    </div>
</div>


		</div>

	</div>

	<div class="col-md-7 col-md-push-1 col-sm-8 ">

		<div class="body">

		
					<div class="image-right">
				<figcaption>
					<picture class="" data-width="550" data-height="440"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://crosscut.com/wp-content/uploads/2018/02/IMG_7883-550x440.jpg"media="(min-width: 500px)"><source srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/IMG_7883-500x500.jpg" ><!--[if IE 9]></video><![endif]--><img srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/IMG_7883-500x500.jpg" alt=""></picture>					<p>
													Seven LimeBike bicycles are parked in a cluster near the corner of Bothell Way and Main Street in downtown Bothell on Thursday, Feb. 1, 2018. LimeBike said it initiated a "gradual roll-out" in Bothell in mid-January, the first time private bike-share has expanded into Seattle's suburbs.																			Credit:
														Kristen M. Clark/Crosscut 																		</p>
				</figcaption>
			</div>
		
		<p>It was as if they appeared overnight. Quite abruptly about two weeks ago, there they were: dozens of green-and-yellow bicycles sporadically parked in clusters along the sidewalks of Bothell&#8217;s main road, ready for passers-by to rent and ride for $1 an hour.</p>
<p>Such a sight has become the norm in Seattle, where three private bikeshare companies <a href="https://crosscut.com/2017/08/pronto-failed-seattle-new-bike-share-succeed/" target="_blank">debuted their products last summer to reported success</a>. But in the proudly bedroom community of Bothell — 12 miles northeast of downtown Seattle — the influx of dozens of brightly colored bicycles from <a href="http://www.limebike.com/" target="_blank">LimeBike</a> caught residents off guard and incited swift reactions.</p>
<p>A popular Facebook group for Bothell residents was lit ablaze for several days in late January with banter over the bikes. Among the group&#8217;s 22,000 members, residents posted about 1,200 comments, with some blasting the bikes as &#8220;trashy eyesores&#8221; and others declaring they &#8220;love them&#8221; and were eager to give them a try.</p>
<p>A few posed the question: Why were the bikes here when they &#8220;belonged&#8221; in Seattle?</p>
<p>Well, now, they belong in Bothell, too. Bothell gets to be the guinea pig in the latest example of Seattle&#8217;s boom having a ripple effect on neighboring suburbs that were once cushioned from the big city, but now are integrally connected in a region where city limits easily blur.</p>
<p>The sudden appearance of the bikes last month was intentional — the first official expansion of private bikeshare into Seattle&#8217;s suburbs.</p>
<p>LimeBike officials confirmed to Crosscut that they &#8220;had a gradual rollout in Bothell&#8221; after having seen a significant number of their bikes end up there on trips that began in Seattle. They guess that a large contributor to the phenomenon could be the <a href="https://www.seattle.gov/parks/find/parks/burke-gilman-trail" target="_blank">Burke-Gilman Trail</a>, which winds along waterfronts in north Seattle, mainly Lake Washington, up into Kenmore, which neighbors Bothell.</p>
<p>&#8220;All of our bikes have data-tracking on them. What we’ve been doing since they launched in Seattle is watching to see, where do they go? Mostly it&#8217;s short trips in town, but a lot of the bikes started leaving the city,&#8221; said Gabriel Scheer, LimeBike&#8217;s director of strategic development. &#8220;A couple of suburbs popped up, but Bothell came at the top.&#8221;</p>
<p>Whether such an urban transportation as bikesharing will be embraced in the suburbs remains to be seen. Some cities, like Bellevue, are actively exploring the idea, while others are only beginning to consider the need for a formal permitting process.</p>
<p>In Seattle, implementing a bikeshare program came with its own set of difficulties — particularly after the city&#8217;s publicly funded operation, <a href="https://crosscut.com/2016/03/council-bails-out-pronto-bike-share-program/" target="_blank">Pronto, languished</a> and then ultimately failed.</p>
<p>But having private startup companies provide the service — with the city&#8217;s approval in a permitting program that launched in July — has yielded better results. Between July and November, riders took more than 347,000 trips using the bikeshare bikes, racking up more than 1 million miles, officials with the <a href="https://www.seattle.gov/Documents/Departments/SeattlePedestrianAdvisoryBoard/2017.12.13-SPAB_Dec2017-Bike_share_Dec11.pdf#page=11" target="_blank">Seattle Department of Transportation reported</a> to the city&#8217;s Pedestrian Advisory Board in December.</p>
<p>About 10,000 bikes from three companies – LimeBike, <a href="https://www.ofo.com/us/en" target="_blank">ofo</a> and <a href="https://www.spin.pm/" target="_blank">Spin</a> – now scatter the city of Seattle for use by anyone who simply downloads the companies&#8217; apps, uses the app to locate a bike near them, scans a code on a bike to unlock it and takes it for a ride at the cost of about $1 an hour. When the person is done riding it, they park it and lock it back up for someone else to use.</p>
<p><strong>RELATED: <a href="https://crosscut.com/2017/12/seattle-bike-shares-guide-limebike-spin-ofo/" target="_blank">&#8220;Test riding Seattle&#8217;s bike shares: A guide&#8221;</a></strong></p>
<p>The number of bikes LimeBike initially put in Bothell is less than a couple hundred, Scheer said, but the company has plans to slowly ratchet up that number depending on demand.</p>
<p>On two recent mornings, a Crosscut reporter observed about 40 bikes scattered at various points along the three-mile stretch of Bothell Everett Highway and Bothell Way from Interstate 405 to State Route 522 in downtown Bothell. Many of the bikes were clustered in small groups at key intersections; one was parked randomly next to a tree and another was tossed haphazardly along the side of the road.</p>
<p>It&#8217;s such parking violations that have drawn a fair share of passionate complaints in Seattle and now in Bothell, too.</p>
<p>But while Bothell residents were surprised by LimeBike&#8217;s new presence, city officials were aware the bikes were coming. They just didn&#8217;t know the extent of it, Bothell city spokeswoman Barbara Ramey acknowledged.</p>
<p>LimeBike contacted the city&#8217;s public works department in November to inquire about what was needed to operate their business in the city, Ramey said. Unlike Seattle – with its formal permitting program that explicitly authorizes companies to set up a bikeshare service – all that was needed in Bothell was a local business license.</p>
<p>&#8220;At that point in time, it wasn&#8217;t very clear what the size and scope of the program was going to be,&#8221; Ramey said. &#8220;That&#8217;s why we&#8217;re now going to review municipal code to see if changes need to be made.&#8221;</p>
<p>For its part, LimeBike praised Bothell as &#8220;a leader&#8221; in expanding bikeshare to the suburbs. Scheer complimented the city for having &#8220;almost non-existent&#8221; red-tape and he said the city has been great to work with.</p>
<p>&#8220;Across the country, this is a new thing, and cities everywhere are trying to figure out what to do with it. Should we have a business license, do we need a special ordinance, or what do we want to do with it?&#8221; Scheer said. Speaking of Bothell, he added, &#8220;This is a suburb that’s trying to address reasonable transportation.&#8221;</p>
<p>Ramey said, &#8220;We’re trying to make Bothell more of a friendly place to walk and bike and get around, so from that perspective, (bikeshare) is a great thing.&#8221; But she added, &#8220;We’re trying to balance that with bikes on the sidewalks.&#8221;</p>
<p>LimeBike isn&#8217;t oblivious to Bothell residents&#8217; recent complaints, either. &#8220;There&#8217;s been a few calls of &#8216;what&#8217;s this thing doing here?&#8217; It&#8217;s entirely reasonable and expected,&#8221; Scheer said. Although some residents are upset, he noted: &#8220;We are seeing usage, so there is demand.&#8221;</p>
<p>When Seattle launched its <a href="https://www.seattle.gov/transportation/projects-and-programs/programs/bike-program/bike-share" target="_blank">permit program</a> last summer, it was largely breaking new ground in its regulations by embarking on a private bikeshare program of such a scale.</p>
<p>Since there&#8217;s no technology on the bikes that stops them from going outside Seattle city limits, officials with both the Seattle Department of Transportation (SDOT) and the bikeshare companies are now trying to address how to handle what happens when the bikes are sometimes taken far distances.</p>
<p>&#8220;It is a little bit of a gray area,&#8221; said Joel Miller, Seattle&#8217;s bikeshare program manager. &#8220;The permit really only covers the SDOT right-of-way. We do know the bikes are going beyond SDOT right-of-way and when that happens, generally, the companies see that those bikes are going beyond and, at some point, they pick them up.&#8221;</p>
<p>That&#8217;s what ofo does when it notices its yellow bikes go astray, spokesperson Taylor Bennett said.</p>
<p>&#8220;Folks can ride them where they choose, so we see bikes end up in a variety of places,&#8221; he acknowledged, adding that their local operations team will typically round up bikes when they notice the bikes aren&#8217;t where they should be or if they stay in one location for a few days.</p>
<p>Bennett said ofo is also looking to expand into the suburbs and mentioned Bellevue as a possibility. &#8220;I think as more people understand and become familiar with ofo, the more they see the value of adding another transportation option to the region and offering people an affordable way to get around.&#8221;</p>
<p>Officials from Spin, the third company that&#8217;s permitted in Seattle and that markets orange-colored bikes, did not return an email request for comment for this story.</p>
<p>In some suburbs, officials say it hasn&#8217;t been a bother to see the colorful bikes from Seattle dot their sidewalks, so long as they&#8217;re parked correctly. (For instance, users aren&#8217;t supposed to block sidewalks, street corners or driveways.)</p>
<p>The bikes have been seen in Kenmore frequently since last summer, said city manager Rob Karlinsey, who praises the concept of bikeshare for offering alternate modes of transportation that are readily accessible to residents.</p>
<p>&#8220;We&#8217;re not objecting to it,&#8221; he said. &#8220;We’re not a grumpy city. We kind of go with the flow as long as there’s no major problems.&#8221;</p>
<p>And there haven&#8217;t been any so far in Kenmore, he said. &#8220;The users have been responsible in parking (the bikes) in logical locations. We’ve seen them at our various parks and people park them in a place that’s not in the way, so people have been really good about that,&#8221; he said.</p>
<p>If more of the bikes made there way into Kenmore, though, Karlinsey said the city would likely start exploring a permitting program like Seattle&#8217;s. &#8220;I think it’s important that we coordinate with all the other cities so we have the same rules so cyclists aren’t trying to guess what the rules are,&#8221; he said.</p>
<p>Meanwhile, Bellevue is <a href="https://transportation.bellevuewa.gov/planning/pedestrian-and-bicycle-planning/pedestrian-bicycle-implementation-initiative/bike_share/" target="_blank">looking into adopting</a> a bikeshare-permitting program of its own. A <a href="https://transportation.bellevuewa.gov/UserFiles/Servers/Server_4779004/File/Transportation/BikeShareSurvey_Results_Summary_20171030.xlsx" target="_blank">city survey</a> last fall found overwhelming support for the concept, and the issue is expected to go before the city&#8217;s transportation commission in March for formal consideration, associate planner Andreas Piller said.</p>
<p>&#8220;It&#8217;s still to be determined what shape a (bikeshare) program might take,&#8221; Piller said, but he acknowledged there&#8217;s &#8220;some inherent influence&#8221; from Seattle&#8217;s program, since it was adopted first.</p>
<p>&#8220;We’re trying to look to make a program here — if one should proceed — that fits local needs and addresses concerns of our own local stakeholders,&#8221; Piller said.</p>

		<div class="tag_list"></div>

		</div>

		
<script>
jQuery(function($) {
if (document.URL.indexOf("march-for-science-seattle-people-of-color-engineers-scientists") >= 0){
	$('#comments').hide();
}

});
</script>

<div id="comments" class="text-center">
	<div id="disqus_thread">
		<button class="btn btn-default btn-comments">Show comments</button>
	</div>
	<script type="text/javascript">
		jQuery(function($) {
			// load comments on button click
			$('.btn-comments').on( 'click.comments', function(e){
				e.preventDefault();
				$(this).text('Loading comments...');
				var disqus_shortname = 'crosscutlive';
				(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
			});
		});
	</script>
</div>

				<div class="action-bar">

					<ul>
												<li class="facebook"><a onClick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Bikeshare+expands+to+the+suburbs&amp;p[summary]=&amp;p[url]=http%3A%2F%2Fcrosscut.com%2F2018%2F02%2Fbothell-bikeshare-expansion-limebike-ofo-spin-bikes-seattle%2F&amp;');" href="javascript: void(0)"><i class="fa fa-facebook"></i></a></li>
						<li class="twitter"><a href="https://twitter.com/share" target="_blank" data-lang="en"><i class="fa fa-twitter"></i></a></li>
						<li class="google"><a href="javascript:(
function(){
var w=480;var h=380;
var x=Number((window.screen.width-w)/2);
var y=Number((window.screen.height-h)/2);
window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href)+'
  &title='+encodeURIComponent(document.title),'','width='+w+',height='+h+',left='+x+',top='+y+',
  scrollbars=no');
  })();
"><i class="fa fa-google-plus"></i></a></li>
						<li class="email"><a title="Email a friend" href="javascript:void" onclick="javascript:window.location='mailto:?subject=Bikeshare expands to the suburbs&body=I thought you might find this information interesting: ' + window.location;"><i class="fa fa-envelope-o"></i></a></li>
						<li class="print"><a href="javascript:window.print()"><i class="fa fa-print"></i></a></li>
						<li class="font-resize">
							<a href="#" id="font-increase">+</a>
							<a href="#" id="font-descrease">-</a>
						</li>
					</ul>

				</div>

				<div class="article-footer base-theme">


					<h3 class="callout">This article was made possible by readers like YOU.<span class="br"></span>Support Crosscut with a donation today.</h3>

					<div class="article-action">

					<div id="donate-footer" class="form-inline">

					    <a href="/donate"><button type="submit" class="btn btn-default">Donate</button></a>
					</div>

					</div>

					
	<div id="author-box" class="article-author">
	
		<img width="150" height="150" src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/McKnight_KristenClarkPortrait_0037_ReduxCropped-1-150x150.jpg" class="attachment-150x150 size-150x150" alt="Crosscut staff writer Kristen M. Clark photographed at Cascade Public Media in Seattle." srcset="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/McKnight_KristenClarkPortrait_0037_ReduxCropped-1-150x150.jpg 150w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/McKnight_KristenClarkPortrait_0037_ReduxCropped-1-500x500.jpg 500w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/McKnight_KristenClarkPortrait_0037_ReduxCropped-1-32x32.jpg 32w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/McKnight_KristenClarkPortrait_0037_ReduxCropped-1-64x64.jpg 64w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/McKnight_KristenClarkPortrait_0037_ReduxCropped-1-96x96.jpg 96w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2018/01/McKnight_KristenClarkPortrait_0037_ReduxCropped-1-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" />		
		<ul class="profiles">
								</ul>
		
		<h3><a href="#">Kristen M. Clark</a></h3>
							
		<p>Kristen Clark is a staff writer at Crosscut, covering the changing region of Seattle and the Pacific Northwest. Before joining Crosscut, she covered the Florida Legislature and state government in the Miami Herald's Tallahassee bureau with the Tampa Bay Times. A Midwestern native and Michigan State graduate, Kristen previously reported on community news for the Palm Beach Post, Michigan state government for the Lansing State Journal and local and federal politics for The Forum in Fargo, N.D. Find her on twitter at @ByKristenMClark and email her at kristen.clark@crosscut.com.</p>
	
		<p class="more-articles"><a href="http://crosscut.com/author/kristen-clark/">More Articles by Kristen M. Clark</a></p>
	
	</div>

					<div class="article-sidebar hidden">

						<div class="elem-widget">
							<a href="#"><img src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/themes/crosscut/img/test-ad.jpeg"></a>
						</div>

						<div class="elem-widget base-theme">
							<div class="panel">
								<div class="panel-header">
									<h3>Get More Articles Like This</h3>
								</div>

								<div class="panel-body">
									<form role="form">

										<div class="form-group">
											<input class="form-control" type="email" placeholder="email@domain.com">
										</div>

										<button type="submit" class="btn btn-default">Sign Up</button>

									</form>
								</div>
							</div>
						</div>

					</div>

				</div>

				<section class="a-unit unit-double"><small class="support"><a href="#">Support Crosscut</a></small><div class="row" style="text-align:center;"><div class="col-md-6 col-sm-12"><div id="Medium_Rectangle_C" class="adunit a-unit-double" data-dimensions="300x250"></div></div><div class="col-md-6 col-sm-12"><div id="Medium_Rectangle_D" class="adunit a-unit-double" data-dimensions="300x250"></div></div></div></section>
				<h3 class="related">You May Also Like</h3>

								<section id="related-stories" class="open-grid stories related">
					<div class="row clearfix">

					<div class="story politics col-md-6 grid-row-4 image post-127926 post type-post status-publish format-standard has-post-thumbnail hentry category-transportation"><div class="inner"><a href="http://crosscut.com/2017/12/amtrak-crash-derailment-washington-state-dupont-clean-up/"><div class="img-container grid-row-2"><picture class="img" data-width="600" data-height="400"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://crosscut.com/wp-content/uploads/2017/12/AP_17353683652188-3-600x400.jpg"media="(min-width: 500px)"><source srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/AP_17353683652188-3-500x250.jpg" ><!--[if IE 9]></video><![endif]--><img srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/AP_17353683652188-3-500x250.jpg" alt=""></picture></div></a><time datetime="12-20-17">December 20, 2017</time><h3><a href="http://crosscut.com/2017/12/amtrak-crash-derailment-washington-state-dupont-clean-up/">After Amtrak crash, a surreal procession as cleanup begins</a></h3><div class="media"><a href="http://crosscut.com/author/david-kroman/" class="pull-left"><img width="40" height="40" src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-64x64.jpg" class="media-object img-circle" alt="during the Seattle Human Services Coalition Candidates Forum at Miller Community Center in Seattle on Wednesday, September 20, 2017." srcset="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-150x150.jpg 150w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-300x300.jpg 300w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-768x768.jpg 768w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-1024x1024.jpg 1024w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-250x250.jpg 250w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-500x500.jpg 500w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-32x32.jpg 32w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-64x64.jpg 64w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-96x96.jpg 96w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a><div class="media-body"><p>by <a href="http://crosscut.com/author/david-kroman/">David Kroman</a></p></div></div></div><div class="footer text-right"><a  class="btn btn-xs" href="http://crosscut.com/category/politics/transportation/">Transportation</a></div></div><div class="story politics col-md-6 grid-row-4 image post-127810 post type-post status-publish format-standard has-post-thumbnail hentry category-state category-transportation"><div class="inner"><a href="http://crosscut.com/2017/12/amtrak-derailment-crash-washington-state-positive-train-control-technology-prevention/"><div class="img-container grid-row-2"><picture class="img" data-width="600" data-height="400"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://crosscut.com/wp-content/uploads/2017/12/AP_17352860406606-600x400.jpg"media="(min-width: 500px)"><source srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/AP_17352860406606-500x250.jpg" ><!--[if IE 9]></video><![endif]--><img srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/12/AP_17352860406606-500x250.jpg" alt=""></picture></div></a><time datetime="12-18-17">December 18, 2017</time><h3><a href="http://crosscut.com/2017/12/amtrak-derailment-crash-washington-state-positive-train-control-technology-prevention/">Could decades-old technology have prevented Amtrak crash?</a></h3><div class="media"><a href="http://crosscut.com/author/david-kroman/" class="pull-left"><img width="40" height="40" src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-64x64.jpg" class="media-object img-circle" alt="during the Seattle Human Services Coalition Candidates Forum at Miller Community Center in Seattle on Wednesday, September 20, 2017." srcset="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-150x150.jpg 150w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-300x300.jpg 300w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-768x768.jpg 768w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-1024x1024.jpg 1024w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-250x250.jpg 250w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-500x500.jpg 500w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-32x32.jpg 32w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-64x64.jpg 64w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-96x96.jpg 96w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/DavidHeadshot-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a><div class="media-body"><p>by <a href="http://crosscut.com/author/david-kroman/">David Kroman</a></p></div></div></div><div class="footer text-right"><a  class="btn btn-xs" href="http://crosscut.com/category/politics/state/">State</a></div></div><div class="story politics col-md-6 grid-row-4 image post-125057 post type-post status-publish format-standard has-post-thumbnail hentry category-state category-transportation"><div class="inner"><a href="http://crosscut.com/2017/10/sound-transit-3-misled-public-washington-state-republicans-gop-transportation/"><div class="img-container grid-row-2"><picture class="img" data-width="600" data-height="400"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://crosscut.com/wp-content/uploads/2017/10/5784350684_301031abb0_o-600x400.jpg"media="(min-width: 500px)"><source srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/5784350684_301031abb0_o-500x250.jpg" ><!--[if IE 9]></video><![endif]--><img srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/10/5784350684_301031abb0_o-500x250.jpg" alt=""></picture></div></a><time datetime="10-23-17">October 23, 2017</time><h3><a href="http://crosscut.com/2017/10/sound-transit-3-misled-public-washington-state-republicans-gop-transportation/">State GOP says Sound Transit misled the public</a></h3><div class="media"><a href="http://crosscut.com/author/johnstang/" class="pull-left"><img width="40" height="40" src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2015/02/john-stang-64x64.jpg" class="media-object img-circle" alt="john-stang" srcset="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2015/02/john-stang-32x32.jpg 32w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2015/02/john-stang-64x64.jpg 64w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2015/02/john-stang-96x96.jpg 96w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2015/02/john-stang.jpg 100w" sizes="(max-width: 40px) 100vw, 40px" /></a><div class="media-body"><p>by <a href="http://crosscut.com/author/johnstang/">John Stang</a></p></div></div></div><div class="footer text-right"><a  class="btn btn-xs" href="http://crosscut.com/category/politics/state/">State</a></div></div><div class="story politics col-md-6 grid-row-4 image post-123670 post type-post status-publish format-standard has-post-thumbnail hentry category-local-government category-transportation tag-seattle-city-beat"><div class="inner"><a href="http://crosscut.com/2017/10/rainier-avenue-road-changes-whats-next-for-a-troubled-street/"><div class="img-container grid-row-2"><picture class="img" data-width="600" data-height="400"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://crosscut.com/wp-content/uploads/2017/09/Rainier-Avenue-South-McKnight-600x400.jpg"media="(min-width: 500px)"><source srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/Rainier-Avenue-South-McKnight-500x250.jpg" ><!--[if IE 9]></video><![endif]--><img srcset="http://1kq7oz35slyt2qfflg1e78xb.wpengine.netdna-cdn.com/wp-content/uploads/2017/09/Rainier-Avenue-South-McKnight-500x250.jpg" alt=""></picture></div></a><time datetime="10-02-17">October 2, 2017</time><h3><a href="http://crosscut.com/2017/10/rainier-avenue-road-changes-whats-next-for-a-troubled-street/">What's next for Seattle's 'most dangerous street'?</a></h3><div class="media"><a href="http://crosscut.com/author/eric-scigliano/" class="pull-left"><img width="40" height="40" src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2015/03/ES-ink-by-Nguyen-Dai-Giang-001-150x150.jpg" class="media-object img-circle" alt="ES ink by Nguyen Dai Giang 001" srcset="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2015/03/ES-ink-by-Nguyen-Dai-Giang-001-150x150.jpg 150w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2015/03/ES-ink-by-Nguyen-Dai-Giang-001-500x500.jpg 500w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2015/03/ES-ink-by-Nguyen-Dai-Giang-001-32x32.jpg 32w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2015/03/ES-ink-by-Nguyen-Dai-Giang-001-64x64.jpg 64w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2015/03/ES-ink-by-Nguyen-Dai-Giang-001-96x96.jpg 96w, http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2015/03/ES-ink-by-Nguyen-Dai-Giang-001-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a><div class="media-body"><p>by <a href="http://crosscut.com/author/eric-scigliano/">Eric Scigliano</a></p></div></div></div><div class="footer text-right"><a  class="btn btn-xs" href="http://crosscut.com/category/politics/local-government/">Local Government</a></div></div>
					</div>
				</section>


				<div class="incontent-sidebar hidden">

					<aside id="widget-1" class="elem-widget">
						<section class="a-unit unit-single"><small class="support"><a href="#">Support Crosscut</a></small><div class="row" style="text-align:center;"><div><div id="Medium_Rectangle_A" class="adunit a-unit-single" data-dimensions="300x250"></div></div></div></section>					</aside>

					<aside id="widget-2" class="elem-widget base-theme">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9868881/CC_Tower', [300, 600], 'div-gpt-ad-1503531600647-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 

 
<!-- /9868881/CC_Tower -->
<div id='div-gpt-ad-1503531600647-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503531600647-0'); });
</script>
</div>


	<!--					<div class="panel">

							<div class="panel-header">
								<h3>Get More Articles Like This</h3>
							</div>

							<div class="panel-body">
									<a href="/sign-up"><button type="submit" class="btn btn-default">Sign Up</button></a>
							</div>
						</div>
-->
					
</aside>

					<aside id="widget-3" class="elem-widget base-theme">
											</aside>

					<aside id="widget-4" class="elem-widget">
						<section class="a-unit unit-single"><small class="support"><a href="#">Support Crosscut</a></small><div class="row" style="text-align:center;"><div><div id="Medium_Rectangle_B" class="adunit a-unit-single" data-dimensions="300x250"></div></div></div></section>					</aside>

					<script type="text/javascript">jQuery(document).ready(function($) { $.dfp({dfpID:'9868881'}) });</script>

				</div>

	</div><!-- .entry-content -->


</article><!-- #post-## -->

		
	</div><!-- .container -->

<!---
<div id="sponsored-content-bottom">
<a href="https://www.seattleu.edu/su125/?utm_source=crosscut&utm_medium=advertorial-link&utm_campaign=125th"><img src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/SpiritMark-combo-125th.png"/ style="float:left;margin-top:-40px;margin-left:-80px;"></a>
    <p style="position:relative;width:90%;color:#000;"><em>Seattle University is celebrating 125 years of Jesuit education, high-powered academics and empowering leaders to do the greatest good locally and globally. Learn more at <a href="https://www.seattleu.edu/su125/?utm_source=crosscut&utm_medium=advertorial-link&utm_campaign=125th">SU125.com</a>.</em></p>
<div style="clear:both;"></div>
</div>
<div id="sponsored-content-bottom-uw" style="height:242px;">
<a href="http://www.washington.edu/"><img src="http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/W-Logo_Purple_Hex-250x168.png" style="float:left;margin:12px;width:16%"></a>
    <p style="position:relative;width:90%;color:#000;margin-top:19px;"><em>The UW is one of the world’s preeminent public universities. Our impact on individuals, our region and the world is profound — whether we are launching young people into a boundless future or confronting the grand challenges of our time through undaunted research and scholarship.</em></p>
<div style="clear:both:"></div>
</div> 
--->
 <footer>
        <div class="container">
            <div class="row">
                <div class="col-md-12">


                    <nav class="navbar nav-style">
                        <a class="navbar-brand" href="#"><strong>Crosscut.com</strong></a>

						<ul id="menu-footer-menu" class="nav nav-pills"><li id="menu-item-43014" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-43014"><a href="http://crosscut.com/category/politics/">Politics</a></li>
<li id="menu-item-43013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43013"><a href="http://crosscut.com/category/culture/">Culture</a></li>
<li id="menu-item-43015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43015"><a href="http://crosscut.com/category/tech/">Tech &#038; Biz</a></li>
<li id="menu-item-83191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83191"><a href="/events/">Events</a></li>
<li id="menu-item-43002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43002"><a href="http://crosscut.com/about/">About</a></li>
<li id="menu-item-83837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83837"><a href="/about/#contactus">Contact</a></li>
</ul><p class="footer-cite">© 2018 Crosscut.com, All rights reserved. <a href="/terms-of-use-and-privacy-policy/">Terms of Use</a> and <a href="/privacy-policy/">Privacy Policy</a></p>
					                    </nav>
                </div>
            </div>
        </div>
    </footer>


<style type="text/css"> 
	body.ig_laptop div#ui-datepicker-div[style],
 	body.ig_tablet div#ui-datepicker-div[style],
 	body.ig_mobile div#ui-datepicker-div[style]{
 		z-index: 9999999!important; 
 	} 
</style>

<script type="text/javascript">
jQuery(function() {
  	jQuery( window ).on( "init.icegram", function(e, ig) {
	  	// Find and init all datepicker inside gravityForms
	  	jQuery('body').on('focus', 'form[id^="gform_"] .datepicker', function(){
	  		jQuery(this).datepicker();
	  	});
  	}); // init.icegram
});
</script>

			<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"015834598205941911289:sdf5fr4foy0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/q-and-a/js/q-a-plus.js?ver=1.0.6.2'></script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.4.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/crosscut.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":127926,"action":"display_messages","shortcodes":[],"cache_compatibility":"yes","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://1nre4t1atbtf40ezfn44i730.wpengine.netdna-cdn.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.10'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<script type="text/javascript">
/* * * Just replace ExampleShortname with your shortname  * * */
var disqus_shortname = 'crosscutlive'; // required: replace example with your forum shortname
/* * * Don't make any change for bellow lines * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>
<script>

var googleAccountID = "UA-1197400-1";

function s4() {
    return Math.floor((1 + Math.random()) * 0x10000).toString(16).substring(1);
}

function guid() {
    return s4() + s4() + '-' + s4() + '-' + s4() + '-' + s4() + '-' + s4() + s4() + s4();
}

(function(){

  var GIF = "https://ssl.google-analytics.com/collect?v=1&t=event" +
      "&ec=print&tid=" + googleAccountID + "&cid=" + guid() +
      "&z=" + (Math.round((new Date()).getTime() / 1000)).toString() +
      "&ea=" + encodeURIComponent(document.title) +
      "&el=" + encodeURIComponent(document.location.pathname);

  var rule = "body:after{content:url(" + GIF + ")}";
  var head = document.head || document.getElementsByTagName('head')[0];
  var css  = document.createElement('style');

  if (css && head) {

      css.setAttribute("type",  "text/css");
      css.setAttribute("media", "print");

      if (css.styleSheet) { // For IE
          css.styleSheet.cssText = rule;
      } else {
          css.appendChild(document.createTextNode(rule));
      }

      head.appendChild(css);

      /* Written by Amit Agarwal - labnol.org */
  }

})();

</script>

</body>
</html>
