<!DOCTYPE html>
<html lang="en" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
	<head>
		<meta charset="utf-8" />
<meta name="title" content="Hunger strike at immigrant jail is protected speech, ACLU says | Crosscut" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="canonical" href="https://crosscut.com/2018/09/hunger-strike-immigrant-jail-protected-speech-aclu-says" />
<meta name="twitter:title" content="Hunger strike at immigrant jail is protected speech, ACLU says" />
<meta name="twitter:description" content="Activists say detainees in Tacoma have been threatened with force-feeding." />
<meta name="twitter:site" content="@crosscut" />
<meta property="og:title" content="Hunger strike at immigrant jail is protected speech, ACLU says" />
<link rel="image_src" href="https://crosscut.com/sites/default/files/images/articles/ap_081017046137_0.jpg" />
<meta property="og:description" content="Activists say detainees in Tacoma have been threatened with force-feeding." />
<meta name="twitter:image" content="https://crosscut.com/sites/default/files/images/articles/ap_081017046137_0.jpg" />
<meta name="twitter:image:alt" content="In this photo taken on Friday, Oct. 17, 2008, detainees are shown resting on bunks inside the &quot;B&quot; cell and bunk unit of the Northwest Detention Center in Tacoma, Wash. The facility is operated by The GEO Group Inc. under contract from U.S. Immigrations and Customs Enforcement, and houses people whose immigration status is in question or who are waiting for deportation or deportation hearings. (AP Photo/Ted S. Warren)" />
<meta property="og:image" content="https://crosscut.com/sites/default/files/images/articles/ap_081017046137_0.jpg, Oct. 17, 2008, detainees are shown resting on bunks inside the &amp;quot;B&amp;quot; cell and bunk unit of the Northwest Detention Center in Tacoma, Wash. The facility is operated by The GEO Group Inc. under contract from U.S. Immigrations and Customs Enforcement, and houses people whose immigration status is in question or who are waiting for deportation or deportation hearings. (AP Photo/Ted S. Warren)&quot; typeof=&quot;foaf:Image&quot; /&gt;" />
<meta property="og:image:url" content="https://crosscut.com/sites/default/files/images/articles/ap_081017046137_0.jpg, Oct. 17, 2008, detainees are shown resting on bunks inside the &amp;quot;B&amp;quot; cell and bunk unit of the Northwest Detention Center in Tacoma, Wash. The facility is operated by The GEO Group Inc. under contract from U.S. Immigrations and Customs Enforcement, and houses people whose immigration status is in question or who are waiting for deportation or deportation hearings. (AP Photo/Ted S. Warren)&quot; typeof=&quot;foaf:Image&quot; /&gt;" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Hunger strike at immigrant jail is protected speech, ACLU says","url":"https:\/\/crosscut.com\/2018\/09\/hunger-strike-immigrant-jail-protected-speech-aclu-says","thumbnailUrl":"https:\/\/crosscut.com\/sites\/default\/files\/styles\/thumbnail\/public\/images\/articles\/ap_081017046137_0.jpg?itok=q-fr_Ibs","dateCreated":"2018-09-07T21:20:41Z","articleSection":"Politics","creator":"Lilly Fowler","keywords":["Immigration","Law \u0026 Justice"]}</script>
<link rel="shortcut icon" href="/core/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/2018/09/hunger-strike-immigrant-jail-protected-speech-aclu-says" />
<script src="/sites/default/files/google_tag/google_tag.script.js?peaoy1"></script>

		<title>Hunger strike at immigrant jail is protected speech, ACLU says | Crosscut</title>
				<link rel="apple-touch-icon" sizes="180x180" href="/themes/crosscut/favicon/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/themes/crosscut/favicon/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="/themes/crosscut/favicon/favicon-16x16.png">
		<link rel="manifest" href="/themes/crosscut/favicon/manifest.json">
		<link rel="mask-icon" href="/themes/crosscut/favicon/safari-pinned-tab.svg" color="#223342">
		<link rel="shortcut icon" href="/themes/crosscut/favicon/favicon.ico">
		<meta name="msapplication-config" content="/themes/crosscut/favicon/browserconfig.xml">
		<meta name="theme-color" content="#223342">

		<link rel="stylesheet" href="/core/themes/stable/css/system/components/system-status-counter.css?peaoy1" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/system-status-report-counters.css?peaoy1" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?peaoy1" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/views/views.module.css?peaoy1" media="all" />
<link rel="stylesheet" href="/modules/contrib/anchor_link/css/anchor_link.css?peaoy1" media="all" />
<link rel="stylesheet" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?peaoy1" media="all" />
<link rel="stylesheet" href="/themes/crosscut/css/bootstrap.css?peaoy1" media="all" />
<link rel="stylesheet" href="/themes/crosscut/slick/slick.css?peaoy1" media="all" />
<link rel="stylesheet" href="/themes/crosscut/slick/slick-theme.css?peaoy1" media="all" />
<link rel="stylesheet" href="/themes/crosscut/css/styles.css?peaoy1" media="all" />
<link rel="stylesheet" href="/themes/crosscut/css/print.css?peaoy1" media="print" />
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Slab:400,700|Roboto:400,400i,700" media="all" />
<link rel="stylesheet" href="/themes/crosscut/css/font-awesome.css?peaoy1" media="all" />

		
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="/themes/crosscut/js/googletag.js?peaoy1"></script>

	</head>
	<body class="no-sidebar path-node __18-09-hunger-strike-immigrant-jail-protected-speech-aclu-says page-node-type-article page-node-55736">
		<a id="page-top" href="#main-content" class="visually-hidden focusable">
			Skip to main content
		</a>
		<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL5QH48" height="0" width="0" title="Google Tag Manager">Google Tag Manager</iframe></noscript>
		  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
	
	
<div class="layout-container">
		<div class="pagetop" >
		<div id="block-codeblock" class="block-codeblock block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
figure.align-left.tower-width{
  margin-right:0px;
  }


/*--><!]]>*/
</style></div>
      
			
			
		</div>
	</div>
</div>
<div id="block-quantcasttrackingpixel" class="block-quantcasttrackingpixel block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item">
  <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
.block-quantcasttrackingpixel p{
    margin:0px;
    }
  
/*--><!]]>*/
</style><script>
<!--//--><![CDATA[// ><!--

    var ezt = ezt ||[];
    (function(){
      var elem = document.createElement('script');
      elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-a2EEpzn47yTDS";
      elem.async = true;
      elem.type = "text/javascript";
      var scpt = document.getElementsByTagName('script')[0];
      scpt.parentNode.insertBefore(elem,scpt);
    }());
    ezt.push({qacct: 'p-a2EEpzn47yTDS',
              orderid: '',
              revenue: ''
             });
  
//--><!]]>
</script><noscript><img alt="Quantcast" border="0" height="1" src="//pixel.quantserve.com/pixel/p-a2EEpzn47yTDS.gif?labels=_fp.event.Default" style="display: none;" width="1" /></noscript>

<!-- Facebook Pixel Code -->
<script>
<!--//--><![CDATA[// ><!--

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '123516855160140'); 
fbq('track', 'PageView');

//--><!]]>
</script><noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=123516855160140&amp;ev=PageView&#10;&amp;noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

</div>
      
			
			
		</div>
	</div>
</div>

	</div>


	<header class="header clearfix" role="banner">
				<div class="header-content container">
		<div class="row">
			<div id="block-crosscut-branding" class="block-crosscut-branding">
	
							<div class="site-name">
				<div class="logo">
					<a href="/" title="Crosscut" rel="home" class="site-logo">
						<img class="" src="/themes/crosscut/logo_crosscut_v03.png" alt="Home" />
					</a>
				</div>
				<a href="/" title="Home" rel="home" class="visually-hidden" aria-hidden="true">Crosscut</a>
			</div>
				
</div>
<div id="block-megamainmenu" class="block-megamainmenu block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
              <ul id="mega-main-menu" class="mega-main-menu hidden-xs hidden-sm" >
              <li class="mega-link-item link-link-politics">
                                <div class="visible-xs visible-sm">
                <a href="/politics" data-drupal-link-system-path="taxonomy/term/1">Politics</a>
              </div>
              <div class="hidden-xs hidden-sm">
                <div class="mega-toggle" data-toggle="collapse" data-target="#mega-drop-link-politics">
                  Politics
                </div>
              </div>
                          <div id="mega-drop-link-politics" class="mega-dropdown collapse">
          <div class="collapse-pad-wrap">
            
<div class="row">
	<div class="col-md-7">
		
  <div class="field field--name-field-top-story field--type-viewsreference field--label-above">
    <div class="field--label"><span>Top Story</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="js-view-dom-id-9148175daa3b45977b927a08daf2d226f15783360b1a138ba71cd543d0e27028">
  
  
  

  
  
  

    
                          
  <div class="views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-menu-teaser">
    
    
<article data-history-node-id="55736" role="article" about="/2018/09/hunger-strike-immigrant-jail-protected-speech-aclu-says" typeof="schema:Article">
  <div class="row">
    <div class="col-md-5">
      <a href="/2018/09/hunger-strike-immigrant-jail-protected-speech-aclu-says" title="Hunger strike at immigrant jail is protected speech, ACLU says" target="_self">
        
            <div class="field field--name-field-teaser-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/ap_081017046137_0.jpg?itok=Xyx7WUiB" width="450" height="300" alt="In this photo taken on Friday, Oct. 17, 2008, detainees are shown resting on bunks inside the &quot;B&quot; cell and bunk unit of the Northwest Detention Center in Tacoma, Wash. The facility is operated by The GEO Group Inc. under contract from U.S. Immigrations and Customs Enforcement, and houses people whose immigration status is in question or who are waiting for deportation or deportation hearings. (AP Photo/Ted S. Warren)" typeof="foaf:Image" />


</div>
      
      </a>
    </div> 
    <div class="col-md-7">
      
        <h2>
          <a href="/2018/09/hunger-strike-immigrant-jail-protected-speech-aclu-says" title="Hunger strike at immigrant jail is protected speech, ACLU says" target="_self" rel="bookmark"><span property="schema:name">Hunger strike at immigrant jail is protected speech, ACLU says</span>
</a>
        </h2>
        <span property="schema:name" content="Hunger strike at immigrant jail is protected speech, ACLU says" class="hidden"></span>

      <div class="byline">
        <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/lilly-fowler" hreflang="und">Lilly Fowler</a></li>
          </ul>
   </span>
        <span class="separator-slant"> / </span>
        <span class="published-date">September 7, 2018</span>
      </div>
      
    </div>
  </div>
</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

            <div class="field field--name-field-category-link field--type-link field--label-hidden field--item"><a href="/politics">All Politics</a></div>
      
	</div>
	<div class="col-md-5">
		
  <div class="field field--name-field-latest field--type-viewsreference field--label-above">
    <div class="field--label"><span>Latest</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest js-view-dom-id-4d76a15fe42e6edbfb62887d0eb83646cd7d531c678e1438d2deb4edd88423fe">
  
  
  

  
  
  

    
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/09/poor-performance-prompts-overhaul-bus-service-people-disabilities" hreflang="en">Poor performance prompts overhaul of bus service for people with disabilities</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/09/did-city-council-violate-open-meeting-laws-second-time" hreflang="en">Did the City Council violate open-meeting laws a second time?</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/09/mariners-get-135m-taxes-while-tourism-strikes-out" hreflang="en">Mariners get $135M in taxes, while tourism strikes out</a>
</span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

	</div>
</div>

                      </div>
        </div>

      </li>
          <li class="mega-link-item link-link-culture">
                                <div class="visible-xs visible-sm">
                <a href="/culture" data-drupal-link-system-path="taxonomy/term/3">Culture</a>
              </div>
              <div class="hidden-xs hidden-sm">
                <div class="mega-toggle" data-toggle="collapse" data-target="#mega-drop-link-culture">
                  Culture
                </div>
              </div>
                          <div id="mega-drop-link-culture" class="mega-dropdown collapse">
          <div class="collapse-pad-wrap">
            
<div class="row">
	<div class="col-md-7">
		
  <div class="field field--name-field-top-story field--type-viewsreference field--label-above">
    <div class="field--label"><span>Top Story</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="js-view-dom-id-fe973826a78ef384415a20a5342eb5161d05bf7bf4bfdd23705345534cc55edf">
  
  
  

  
  
  

    
                          
  <div class="views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-menu-teaser">
    
    
<article data-history-node-id="55676" role="article" about="/2018/09/6-things-do-seattle" typeof="schema:Article">
  <div class="row">
    <div class="col-md-5">
      <a href="/2018/09/6-things-do-seattle" title="6 things to do in Seattle" target="_self">
        
            <div class="field field--name-field-teaser-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/wetheanimals_0.jpg?itok=ZN-aKIbI" width="450" height="300" alt="" typeof="foaf:Image" />


</div>
      
      </a>
    </div> 
    <div class="col-md-7">
      
        <h2>
          <a href="/2018/09/6-things-do-seattle" title="6 things to do in Seattle" target="_self" rel="bookmark"><span property="schema:name">6 things to do in Seattle</span>
</a>
        </h2>
        <span property="schema:name" content="6 things to do in Seattle" class="hidden"></span>

      <div class="byline">
        <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/brangien-davis" hreflang="und">Brangien Davis</a><span class="comma"> &amp;</span></li>
              <li><a href="/author/michael-upchurch" hreflang="und">Michael Upchurch</a></li>
          </ul>
   </span>
        <span class="separator-slant"> / </span>
        <span class="published-date">September 6, 2018</span>
      </div>
      
    </div>
  </div>
</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

            <div class="field field--name-field-category-link field--type-link field--label-hidden field--item"><a href="/culture">All Culture</a></div>
      
	</div>
	<div class="col-md-5">
		
  <div class="field field--name-field-latest field--type-viewsreference field--label-above">
    <div class="field--label"><span>Latest</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest js-view-dom-id-e435bef4378450333e66dda01f736411f28a1f1e9bd8d429c3e470655a070a63">
  
  
  

  
  
  

    
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/09/when-muse-mental-illness-moves-are-brisk-dreamy" hreflang="en">When the muse is mental illness, the moves are brisk, dreamy</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/09/woodstock-there-was-northwest-music-festival" hreflang="en">Before Woodstock, there was this Northwest music festival </a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/09/neighborly-feuds-and-culture-clash-new-comedy-intiman" hreflang="en">Neighborly feuds and culture clash in new comedy at Intiman </a>
</span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

	</div>
</div>

                      </div>
        </div>

      </li>
          <li class="mega-link-item link-link-equity">
                                <div class="visible-xs visible-sm">
                <a href="/equity" data-drupal-link-system-path="taxonomy/term/5">Equity</a>
              </div>
              <div class="hidden-xs hidden-sm">
                <div class="mega-toggle" data-toggle="collapse" data-target="#mega-drop-link-equity">
                  Equity
                </div>
              </div>
                          <div id="mega-drop-link-equity" class="mega-dropdown collapse">
          <div class="collapse-pad-wrap">
            
<div class="row">
	<div class="col-md-7">
		
  <div class="field field--name-field-top-story field--type-viewsreference field--label-above">
    <div class="field--label"><span>Top Story</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="js-view-dom-id-66d1b1163ac1943d236d66d3947d55e6727fa53c94ddbb28ad129ec7d9b191fc">
  
  
  

  
  
  

    
                          
  <div class="views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-menu-teaser">
    
    
<article data-history-node-id="55581" role="article" about="/2018/08/parents-prepare-seattle-teacher-strike-looms" typeof="schema:Article">
  <div class="row">
    <div class="col-md-5">
      <a href="/2018/08/parents-prepare-seattle-teacher-strike-looms" title="Parents prepare as a Seattle teacher strike looms" target="_self">
        
            <div class="field field--name-field-teaser-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/baumgarten_teacherstrike_1.jpg?itok=HyC1RDvm" width="450" height="300" alt="" typeof="foaf:Image" />


</div>
      
      </a>
    </div> 
    <div class="col-md-7">
      
        <h2>
          <a href="/2018/08/parents-prepare-seattle-teacher-strike-looms" title="Parents prepare as a Seattle teacher strike looms" target="_self" rel="bookmark"><span property="schema:name">Parents prepare as a Seattle teacher strike looms</span>
</a>
        </h2>
        <span property="schema:name" content="Parents prepare as a Seattle teacher strike looms" class="hidden"></span>

      <div class="byline">
        <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/lilly-fowler" hreflang="und">Lilly Fowler</a></li>
          </ul>
   </span>
        <span class="separator-slant"> / </span>
        <span class="published-date">August 30, 2018</span>
      </div>
      
    </div>
  </div>
</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

            <div class="field field--name-field-category-link field--type-link field--label-hidden field--item"><a href="/equity">All Equity</a></div>
      
	</div>
	<div class="col-md-5">
		
  <div class="field field--name-field-latest field--type-viewsreference field--label-above">
    <div class="field--label"><span>Latest</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest js-view-dom-id-7d1fbb013ea05bfe8584af4942f811592b4afc9a577ba23c6b7c8cb449ec28a1">
  
  
  

  
  
  

    
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/08/once-undocumented-he-now-gives-entrepreneurs-chance-success" hreflang="en">Once undocumented, he now gives entrepreneurs a chance at success</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/08/kinship-caregivers-struggle-washingtons-foster-care-system-benefits" hreflang="en">As kinship caregivers struggle, Washington’s foster care system benefits</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/08/do-local-police-need-protect-ice-workers" hreflang="en">Do local police need to protect ICE workers?</a>
</span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

	</div>
</div>

                      </div>
        </div>

      </li>
          <li class="mega-link-item link-link-environment">
                                <div class="visible-xs visible-sm">
                <a href="/environment" data-drupal-link-system-path="taxonomy/term/7">Environment</a>
              </div>
              <div class="hidden-xs hidden-sm">
                <div class="mega-toggle" data-toggle="collapse" data-target="#mega-drop-link-environment">
                  Environment
                </div>
              </div>
                          <div id="mega-drop-link-environment" class="mega-dropdown collapse">
          <div class="collapse-pad-wrap">
            
<div class="row">
	<div class="col-md-7">
		
  <div class="field field--name-field-top-story field--type-viewsreference field--label-above">
    <div class="field--label"><span>Top Story</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="js-view-dom-id-26c85a3a32d0c957e26fe00eb3a0e657bb6b9cc4764128ce68a27725272c5aef">
  
  
  

  
  
  

    
                          
  <div class="views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-menu-teaser">
    
    
<article data-history-node-id="55671" role="article" about="/2018/09/camp-blaze-young-women-fight-wildfires-and-stereotypes" typeof="schema:Article">
  <div class="row">
    <div class="col-md-5">
      <a href="/2018/09/camp-blaze-young-women-fight-wildfires-and-stereotypes" title="At Camp Blaze, young women fight wildfires and stereotypes" target="_self">
        
            <div class="field field--name-field-teaser-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/180904_campblaze05_1.jpg?itok=HfDFGZbt" width="450" height="300" alt="" typeof="foaf:Image" />


</div>
      
      </a>
    </div> 
    <div class="col-md-7">
      
        <h2>
          <a href="/2018/09/camp-blaze-young-women-fight-wildfires-and-stereotypes" title="At Camp Blaze, young women fight wildfires and stereotypes" target="_self" rel="bookmark"><span property="schema:name">At Camp Blaze, young women fight wildfires and stereotypes</span>
</a>
        </h2>
        <span property="schema:name" content="At Camp Blaze, young women fight wildfires and stereotypes" class="hidden"></span>

      <div class="byline">
        <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/sarah-hoffman-0" hreflang="en">Sarah Hoffman</a></li>
          </ul>
   </span>
        <span class="separator-slant"> / </span>
        <span class="published-date">September 6, 2018</span>
      </div>
      
    </div>
  </div>
</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

            <div class="field field--name-field-category-link field--type-link field--label-hidden field--item"><a href="/environment">All Environment</a></div>
      
	</div>
	<div class="col-md-5">
		
  <div class="field field--name-field-latest field--type-viewsreference field--label-above">
    <div class="field--label"><span>Latest</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest js-view-dom-id-1ab0418aee935afbdb056cb010d2850995804897690463083b6df9e6b59f5db6">
  
  
  

  
  
  

    
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/09/sea-lions-and-orcas-battle-it-out-puget-sound" hreflang="en">Sea lions and orcas battle it out in Puget Sound</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/09/faith-groups-hope-make-carbon-fee-moral-and-spiritual-choice" hreflang="en">Faith groups hope to make carbon fee a moral and spiritual choice</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/08/canadas-courts-hobble-bcs-controversial-trans-mountain-pipeline" hreflang="en">Canada’s courts hobble B.C.’s controversial Trans Mountain pipeline</a>
</span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

	</div>
</div>

                      </div>
        </div>

      </li>
          <li class="mega-link-item link-link-opinion">
                                <div class="visible-xs visible-sm">
                <a href="/opinion" data-drupal-link-system-path="taxonomy/term/9">Opinion</a>
              </div>
              <div class="hidden-xs hidden-sm">
                <div class="mega-toggle" data-toggle="collapse" data-target="#mega-drop-link-opinion">
                  Opinion
                </div>
              </div>
                          <div id="mega-drop-link-opinion" class="mega-dropdown collapse">
          <div class="collapse-pad-wrap">
            
<div class="row">
	<div class="col-md-7">
		
  <div class="field field--name-field-top-story field--type-viewsreference field--label-above">
    <div class="field--label"><span>Top Story</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="js-view-dom-id-95732758ee7350649b6989ad399bb172f0fe494280890f156e80b7bcfb867555">
  
  
  

  
  
  

    
                          
  <div class="views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-menu-teaser">
    
    
<article data-history-node-id="55696" role="article" about="/2018/09/forces-nature-wnba-finals" typeof="schema:Article">
  <div class="row">
    <div class="col-md-5">
      <a href="/2018/09/forces-nature-wnba-finals" title="Forces of nature in the WNBA finals" target="_self">
        
            <div class="field field--name-field-teaser-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/teaser_storm_mystics.jpeg?itok=HY7xloV7" width="450" height="300" alt="" typeof="foaf:Image" />


</div>
      
      </a>
    </div> 
    <div class="col-md-7">
      
        <h2>
          <a href="/2018/09/forces-nature-wnba-finals" title="Forces of nature in the WNBA finals" target="_self" rel="bookmark"><span property="schema:name">Forces of nature in the WNBA finals</span>
</a>
        </h2>
        <span property="schema:name" content="Forces of nature in the WNBA finals" class="hidden"></span>

      <div class="byline">
        <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/glenn-nelson" hreflang="und">Glenn Nelson</a></li>
          </ul>
   </span>
        <span class="separator-slant"> / </span>
        <span class="published-date">September 7, 2018</span>
      </div>
      
    </div>
  </div>
</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

            <div class="field field--name-field-category-link field--type-link field--label-hidden field--item"><a href="/opinion">All Opinion</a></div>
      
	</div>
	<div class="col-md-5">
		
  <div class="field field--name-field-latest field--type-viewsreference field--label-above">
    <div class="field--label"><span>Latest</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest js-view-dom-id-1836743a69aba92b63520c9aff53283aea72a16bde30fb3e91cf9b8b250246aa">
  
  
  

  
  
  

    
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/08/when-seattle-welcomed-john-mccain" hreflang="en">When Seattle welcomed John McCain</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/08/gop-having-play-defense-even-washingtons-deep-red-districts" hreflang="en">The GOP is having to play defense — even in Washington&#039;s deep-red districts</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/08/saving-orcas-starts-cleaner-puget-sound" hreflang="en">Saving the orcas starts with a cleaner Puget Sound</a>
</span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

	</div>
</div>

                      </div>
        </div>

      </li>
        </ul>
  


			
			
		</div>
	</div>
</div>
<div class="search-block-form block-crosscut-search collapse" data-drupal-selector="search-block-form" id="block-crosscut-search" role="search">
	
	
			<form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-group js-form-item form-item js-form-type-search form-item-keys js-form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Search</label>
        <input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />

        </div>

  <div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" class="button js-form-submit form-submit" />
</div>


</form>

	
	
</div>

<nav role="navigation" class="visually-hidden" aria-hidden="false">
  
						<ul>

		
											<li class="parent-menu-0 https:crosscut.comsubscribe-crosscut-newsletters">
				<a href="https://crosscut.com/subscribe-crosscut-newsletters" class="btn btn-secondary" target="_blank" title="Subscribe">Subscribe</a>
							</li>
											<li class="parent-menu-0 http:crosscut.comdonate">
				<a href="http://crosscut.com/donate" class="btn btn-primary" target="_blank" title="Donate">Donate</a>
							</li>
											<li class="parent-menu-0 http:www.facebook.comcrosscut">
				<a href="http://www.facebook.com/crosscut" class="ico ico-facebook clearfix" target="_blank" title="facebook.com/crosscut">Facebook</a>
							</li>
											<li class="parent-menu-0 http:twitter.comcrosscut">
				<a href="http://twitter.com/crosscut" class="ico ico-twitter" target="_blank" title="twitter.com/crosscut">Twitter</a>
							</li>
											<li class="parent-menu-0 feature">
				<a href="/feature" class="strong clearfix" target="_self" title="Features">Features</a>
							</li>
											<li class="parent-menu-0 video">
				<a href="/video" class="strong hr" target="_self" title="Video" data-drupal-link-system-path="taxonomy/term/89">Multimedia</a>
							</li>
											<li class="parent-menu-0 events">
				<a href="/events" data-drupal-link-system-path="node/40117">Events</a>
							</li>
											<li class="parent-menu-0 about">
				<a href="/about" data-drupal-link-system-path="node/51857">About</a>
							</li>
											<li class="parent-menu-0 careers-crosscut">
				<a href="/careers-crosscut" data-drupal-link-system-path="node/52801">Careers</a>
							</li>
											<li class="parent-menu-0 support-crosscut">
				<a href="/support-crosscut" data-drupal-link-system-path="node/37">Support</a>
							</li>
											<li class="parent-menu-0 advertising">
				<a href="/advertising" data-drupal-link-system-path="node/35">Advertising</a>
							</li>
											<li class="parent-menu-0 contact-us">
				<a href="/contact-us" data-drupal-link-system-path="node/33">Contact</a>
							</li>
		
		</ul>
	


</nav>

<nav role="navigation" aria-labelledby="block-secondarynav-menu" id="block-secondarynav" class="block-secondarynav collapse">
						
	<h2 class="visually-hidden" id="block-secondarynav-menu">Secondary Nav</h2>
				<div id="mobile-wrap" class="visible-xs visible-sm"><div class="col-h"><ul></ul></div><div class="col-1"><ul class="mobile-primary-menu"></ul></div><div class="col-2"><ul class="mobile-secondary-menu"></ul></div></div>
		<div id="desktop-wrap" class="hidden-xs hidden-sm">
						<ul>

		
											<li class="parent-menu-0 https:crosscut.comsubscribe-crosscut-newsletters">
				<a href="https://crosscut.com/subscribe-crosscut-newsletters" class="btn btn-secondary" target="_blank" title="Subscribe">Subscribe</a>
							</li>
											<li class="parent-menu-0 http:crosscut.comdonate">
				<a href="http://crosscut.com/donate" class="btn btn-primary" target="_blank" title="Donate">Donate</a>
							</li>
											<li class="parent-menu-0 http:www.facebook.comcrosscut">
				<a href="http://www.facebook.com/crosscut" class="ico ico-facebook clearfix" target="_blank" title="facebook.com/crosscut">Facebook</a>
							</li>
											<li class="parent-menu-0 http:twitter.comcrosscut">
				<a href="http://twitter.com/crosscut" class="ico ico-twitter" target="_blank" title="twitter.com/crosscut">Twitter</a>
							</li>
											<li class="parent-menu-0 feature">
				<a href="/feature" class="strong clearfix" target="_self" title="Features">Features</a>
							</li>
											<li class="parent-menu-0 video">
				<a href="/video" class="strong hr" target="_self" title="Video" data-drupal-link-system-path="taxonomy/term/89">Multimedia</a>
							</li>
											<li class="parent-menu-0 events">
				<a href="/events" data-drupal-link-system-path="node/40117">Events</a>
							</li>
											<li class="parent-menu-0 about">
				<a href="/about" data-drupal-link-system-path="node/51857">About</a>
							</li>
											<li class="parent-menu-0 careers-crosscut">
				<a href="/careers-crosscut" data-drupal-link-system-path="node/52801">Careers</a>
							</li>
											<li class="parent-menu-0 support-crosscut">
				<a href="/support-crosscut" data-drupal-link-system-path="node/37">Support</a>
							</li>
											<li class="parent-menu-0 advertising">
				<a href="/advertising" data-drupal-link-system-path="node/35">Advertising</a>
							</li>
											<li class="parent-menu-0 contact-us">
				<a href="/contact-us" data-drupal-link-system-path="node/33">Contact</a>
							</li>
		
		</ul>
	

</div>
		
</nav>
<div id="block-donate-button" class="block-donate-button block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div><a class="btn btn-primary" href="https://www.crosscut.com/donate" target="_blank" title="Donate">Donate</a></div>
</div>
      
			
			
		</div>
	</div>
</div>


      <a href="/search" class="visually-hidden" title="Search" aria-hidden="false">Search</a>
			<div class="search-toggle collapsed" data-toggle="collapse" data-target="#block-crosscut-search" title="Search">
				<span class="ico-white ico-mglass"></span>
			</div>
      <a href="#" class="secondary-menu-toggle collapsed visually-hidden" data-toggle="collapse" data-target="#block-secondarynav" title="Search" aria-hidden="false">Quick Menu</a>
			<div class="secondary-menu-toggle collapsed" data-toggle="collapse" data-target="#block-secondarynav">
				<div class="menu-toggle-ellipsis">
				  <span></span>
				  <span></span>
				  <span></span>
				</div>
			</div>

		</div>
	</div>

	</header>

	
	

	
	

	<main class="main main-node-type-article" role="main">
		<a id="main-content" tabindex="-1"></a>									<div class="pre-content">
		<div class="container">
			<div class="row">
				<div id="block-donate-banner" class="block-donate-banner block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div><a class="btn btn-primary" href="https://www.crosscut.com/donate" target="_blank" title="Donate">Donate</a></div>
</div>
      
			
			
		</div>
	</div>
</div>

			</div>
		</div>
	</div>

							
		
		
		<div class="container-fluid">
			<div class="row">
				<div class="layout-content col-xs-12 col-sm-12 col-md-12 col-lg-12">
							<div class="content">
		<div id="block-crosscut-content" class="block-crosscut-content block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							


  
<!-- /9868881/Crosscut_Mobile_Leaderboard -->
<div class='mobile-ad-wrapper header'>
  <div id='div-gpt-ad-1514926021070-0' class='mobile ad' style='height:50px; width:320px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514926021070-0'); });
    </script>
  </div>
  <label class='ad-label'>Advertisement</label>
</div>


<article data-history-node-id="55736" role="article" about="/2018/09/hunger-strike-immigrant-jail-protected-speech-aclu-says" typeof="schema:Article" class="printable">
  
      <span property="schema:name" content="Hunger strike at immigrant jail is protected speech, ACLU says" class="hidden"></span>

  <div class="row">
    <div class="layout-basic-main col-xs-12">

    
      <div class="container default-hero">

        <div class="socialshare-wrapper">
                      <div class="comments__btn">
              <span class="disqus-comment-count" data-disqus-identifier="node/55736"></span>
              <span class="comments-label">comments</span>
            </div>
                    
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript" async="" src="https://platform.twitter.com/widgets.js">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script><h5>Share
</h5>
<ul class="social-share"><li class="ico"><a class="ico ico-facebook clearfix fb-share" href="#" onclick="event.preventDefault();" target="_blank" title="facebook.com/crosscut">Facebook</a></li>
  <li class="ico"><a class="ico ico-twitter twitter-share" href="#" onclick="event.preventDefault();" target="_blank" title="twitter.com/crosscut">Twitter</a></li>
  <li class="ico"><a class="ico ico-email email-share" href="#" title="e-mail">Email</a></li>
  <li class="ico"><a class="ico ico-print print-share" href="javascript: window.print();" title="print">Print</a></li>
</ul></div>
      
        </div>


        
            <div class="field field--name-field-category field--type-entity-reference field--label-hidden field--item"><a href="/politics" hreflang="en">Politics</a></div>
      
        <h1><span property="schema:name">Hunger strike at immigrant jail is protected speech, ACLU says</span>
</h1>
        
            <div class="field field--name-field-subtitle field--type-text-long field--label-hidden field--item"><p>Activists say detainees in Tacoma have been threatened with force-feeding.</p></div>
      
        <div class="byline">
                      <span class="authored-by clone-outlet">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/lilly-fowler" hreflang="und">Lilly Fowler</a></li>
          </ul>
   </span>
            <span class="separator-slant"> / </span>
                    <span class="published-date">September 7, 2018</span>
          
          
          
          
        </div>
        
            <div class="field field--name-field-hero-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/images/articles/ap_081017046137.jpg" width="2500" height="1666" alt="In this photo taken on Friday, Oct. 17, 2008, detainees are shown resting on bunks inside the &quot;B&quot; cell and bunk unit of the Northwest Detention Center in Tacoma, Wash. The facility is operated by The GEO Group Inc. under contract from U.S. Immigrations and Customs Enforcement, and houses people whose immigration status is in question or who are waiting for deportation or deportation hearings. (AP Photo/Ted S. Warren)" typeof="foaf:Image" />

</div>
      
        
            <div class="field field--name-field-hero-image-caption field--type-text-long field--label-hidden field--item"><p>In this photo taken on Friday, Oct. 17, 2008, detainees are shown resting on bunks inside the "B" cell and bunk unit of the Northwest Detention Center in Tacoma. The facility is operated by The GEO Group Inc. under contract from U.S. Immigrations and Customs Enforcement, and houses people whose immigration status is in question or who are waiting for deportation or deportation hearings. (AP Photo/Ted S. Warren)</p></div>
      
      </div>

      
      <div class="container">
        <div class="border-top-btm ad-group desktop">
          <label class="ad-label">Advertisement</label>
          <!-- /9868881/Crosscut_Super -->
          <div id='div-gpt-ad-1514926021070-6' class='desktop ad' style='height:90px; width:970px;'>
            <script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514926021070-6'); });
            </script>
          </div>
        </div>
      </div>

      <div class="container">
        
            <div class="field field--name-field-introduction field--type-text-long field--label-hidden field--item"><p>The American Civil Liberties Union of Washington <a data-entity-type="file" data-entity-uuid="b51e0f26-3a5c-4416-8d95-4cb56a364976" href="/sites/default/files/files/aclu_letter.pdf" target="_blank">sent a warning letter on Thursday to authorities<strong> </strong></a>after officers at the Northwest Detention Center in Tacoma allegedly threatened to get a court order to force-feed detainees on a hunger strike.</p></div>
      
      </div>

      
      <div class="field field--name-field-article-sections field--type-entity-reference-revisions field--label-hidden field--items">
              <div class="field--item"><div class="paragraph paragraph--type--text-area paragraph--view-mode--default container">
	
            <div class="field field--name-field-text-area field--type-text-long field--label-hidden field--item"><p dir="ltr">“Detainees in ICE custody have the right to engage in protected First Amendment speech, including participation in hunger strikes,” reads the letter. “Detainees also have the right to make informed decisions about their own health care when engaging in hunger strikes.”</p>

<p>ACLU lawyer Enoka Herat sent the letter to the Northwest Detention Center (NWDC) warden and the U.S. Attorney of the Western District Annette L. Hayes. The letter reminds both that a court order should only be pursued after a medical authority “has determined that the detainee’s life or health is at risk.”</p>

<p>Seven NWDC detainees are currently on a hunger strike, according to Maru Mora Villalpando of the volunteer community group NWDC Resistance and Latino Advocacy, a nonprofit organization based in Bellingham.</p>

<p>Several of the detainees have been on the hunger strike for approximately two weeks, allegedly prompting detention officials to threaten detainees with force-feeding, Villalpando said.</p>

<p>This is the third hunger strike in 2018 alone. Since 2014 there have been nearly 15 hunger strikes at NWDC, according to the group NWDC Resistance.</p>

<p dir="ltr">Crosscut could not immediately reach GEO Group, the private company that operates the detention center, for comment. But the company <a href="http://kuow.org/post/detainees-hunger-strike-claim-guards-hit-them" target="_blank">has previously denied retaliating</a> against inmates, saying it “has a longstanding record providing high quality, culturally responsive services in a safe, secure, and humane environment that meets the needs of the residents in the custody and care of federal immigration authorities.”</p>

<p dir="ltr">In a statement, the U.S. Immigration and Customs Enforcement, or ICE, said it "takes the health, safety and welfare of those in our care very seriously and respects the rights of all people to voice their opinion without interference."</p>

<p dir="ltr">"ICE does not retaliate in any way against hunger strikers. ICE also explains the negative health effects of not eating to its detainees. Additionally, for their health and safety, ICE closely monitors the food and water intake of those detainees identified as being on a hunger strike."</p>

<p dir="ltr">The office of Hayes, the District Attorney, confirmed she had received the letter but would not comment further.  </p>

<p>The detainees are on strike <a href="https://www.vox.com/2018/8/17/17664048/national-prison-strike-2018" target="_blank">as part of the 2018 national prison strike</a>, which began on August 21 and ends on Sunday, September 9. The national strike aims to call attention to poor prison conditions and what some view as exploitative labor practices in U.S. correctional facilities.</p>

<p>Last year, <a href="https://crosscut.com/2017/09/bob-ferguson-lawsuit-tacoma-northwest-detention-center-immigration-washington" target="_blank">Washington state Attorney General Bob Ferguson sued GEO Group</a> for violating the state's minimum wage law. The company is said to pay detainees $1 per day or, in some instances, with snacks and extra food.</p>

<p>Villalpando said detainees at the NWDC are also concerned about the behavior of a new warden at the facility. According to detainees, the warden insists they stand whenever he enters a room or an area where the prisoners reside. </p>

<p>Villalpando said one<strong> </strong>detainee told her that the warden<strong> </strong>"thinks he is running a boot camp or we are in the military" and that some inmates are not able to get up from their bed due to illnesses.   <strong> </strong></p>

<p>Officials have allegedly threatened detainees with force-feeding before, though it is uncommon for a judge to grant the required order to make such an action legal.</p>

<p>Emily Chiang, legal director of the ACLU-WA, said one of the last times such an order was granted was in the <a href="https://www.seattletimes.com/seattle-news/judge-rules-state-was-obligated-to-force-feed-inmate/" target="_blank">2004 case of inmate Charles Robert McNabb</a>. McNabb tried to starve himself out of remorse for a 2003 fire he started in Spokane. That fire seriously burned his stepdaughter. While he awaited trial, McNabb lost “at least half of his 190 pounds,” according to news reports.</p>

<p dir="ltr">That same year, McNabb sued the Washington State Department Office of Corrections over its force-feeding policy but lost in the end.   </p>

<p dir="ltr">On Saturday, demonstrators are planning to hold a rally at the NWDC in support of those on the hunger strike and to demand a stop to the alleged retaliation.</p></div>
      
</div></div>
          </div>
  
<div class="field_tags container">  
  <h5>Topics:</h5>
          <ul class="list-unstyled inline category-list">
                  <li><a href="/immigration" property="schema:about" hreflang="en">Immigration</a><span class="comma">,</span></li>
                  <li><a href="/law-justice" property="schema:about" hreflang="en">Law &amp; Justice</a></li>
              </ul>
    </div>

      <div class="container hidden-lg">
        <div class="socialshare-wrapper socialshare-bottom">
                      <div class="comments__btn">
              <span class="disqus-comment-count" data-disqus-identifier="node/55736"></span>
              <span class="comments-label">comments</span>
            </div>
                    
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript" async="" src="https://platform.twitter.com/widgets.js">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script><h5>Share
</h5>
<ul class="social-share"><li class="ico"><a class="ico ico-facebook clearfix fb-share" href="#" onclick="event.preventDefault();" target="_blank" title="facebook.com/crosscut">Facebook</a></li>
  <li class="ico"><a class="ico ico-twitter twitter-share" href="#" onclick="event.preventDefault();" target="_blank" title="twitter.com/crosscut">Twitter</a></li>
  <li class="ico"><a class="ico ico-email email-share" href="#" title="e-mail">Email</a></li>
  <li class="ico"><a class="ico ico-print print-share" href="javascript: window.print();" title="print">Print</a></li>
</ul></div>
      
        </div>
      </div>

      <div class="comments">
                <div class="comments__drawer">
          <div class="comments__top clearfix">
            <span class="comments__close js-comments-close"><span></span><span></span></span>
          </div>
          <div class="comments__drawer-scroll">
            <h3><span class="disqus-comment-count" data-disqus-identifier="node/55736"></span> comments on</h3>
            <h2><span property="schema:name">Hunger strike at immigrant jail is protected speech, ACLU says</span>
</h2>
            <div class="comments__disqus">
                            <div id="disqus_thread"></div>
            </div>
          </div>
        </div>
                <div class="comments__overlay js-comments-close"></div>
      </div>

      <script>
        var disqus_config = function () {
          this.page.url = "https://crosscut.com/2018/09/hunger-strike-immigrant-jail-protected-speech-aclu-says";  //canonical URL variable
          this.page.identifier = "node/55736"; //page's unique id variable
        };
        /* the function below will load disqus by default */
        /* to-do: click to see comments in custom sitescript.js */

        (function() { // DON'T EDIT BELOW THIS LINE
          var d = document, s = d.createElement('script');
          s.src = '//crosscutlive.disqus.com/embed.js';
          s.setAttribute('data-timestamp', +new Date());
          (d.head || d.body).appendChild(s);
        })();
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    </div>
  </div>
</article>

			
			
		</div>
	</div>
</div>
<div class="views-element-container block-views-block-article-author-block-1 block container" id="block-views-block-article-author-block-1">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
  <div class="form-group"><div class="js-view-dom-id-43371bb20f59c04a0d476f6e42e5e9adff3f2fe76a7499798a499b02b6ed404d">
  
  
  

  
  
  

    
        
  <div class="views-row">
    <div class="views-field views-field-field-author"><div class="field-content">
 

<article data-history-node-id="12211" role="article" about="/author/lilly-fowler" class="node-staff-teaser clearfix">
  
        <div class="row-x">
      <div class="author-pic">
        
            <div class="field field--name-field-staff-photo field--type-image field--label-hidden field--item">  <a href="/author/lilly-fowler" title="/author/lilly-fowler"><img src="/sites/default/files/styles/square_large/public/2018-02/2P1A1516.jpg?itok=Q5yzf4N-" width="620" height="620" alt="Lilly Fowler" typeof="foaf:Image" />

</a>
</div>
      
      </div>
      <div class="author-details">
        <h3>About the Author - <span class="author-name-link"><a href="/author/lilly-fowler" title="Lilly Fowler" rel="bookmark"><span>Lilly Fowler</span>
</a></span></h3>
        
            <div class="field field--name-field-teaser-bio field--type-text-long field--label-hidden field--item"><p>Lilly Fowler is Crosscut’s staff reporter.</p>
</div>
      
        <div class="social-wrap">
                      <a href="mailto:lilly.fowler@crosscut.com" title="lilly.fowler@crosscut.com"><i class="fa fa-envelope fa-2x"></i></a>
                                      </div>

      </div>
    </div>
  
</article>
</div></div><div class="views-field views-field-field-video-producer"><div class="field-content"></div></div>
  </div>

  
  

  
  

  
  
</div>
</div>


			
			
		</div>
	</div>
</div>
<div class="views-element-container block-views-block-up-next-block-1 block container paragraph" id="block-views-block-up-next-block-1">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
  <div class="form-group"><div class="js-view-dom-id-fe9989f2a338d2a11fd8c778ff3218a128282f581695374260cb8ce69584a97b">
  
  
  

  
  
  

    
                          
  <div class="views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-homepage-latest">
    
    
<article data-history-node-id="55736" role="article" about="/2018/09/hunger-strike-immigrant-jail-protected-speech-aclu-says" typeof="schema:Article" class="node-article-homepage-latest">

  <div class="row">
    <div class="col-xs-12 col-sm-6">
      <div class="multimedia-img-icon-wrap">
        <a href="/2018/09/hunger-strike-immigrant-jail-protected-speech-aclu-says" title="Hunger strike at immigrant jail is protected speech, ACLU says" target="_self">
          
            <div class="field field--name-field-teaser-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/ap_081017046137_0.jpg?itok=Xyx7WUiB" width="450" height="300" alt="In this photo taken on Friday, Oct. 17, 2008, detainees are shown resting on bunks inside the &quot;B&quot; cell and bunk unit of the Northwest Detention Center in Tacoma, Wash. The facility is operated by The GEO Group Inc. under contract from U.S. Immigrations and Customs Enforcement, and houses people whose immigration status is in question or who are waiting for deportation or deportation hearings. (AP Photo/Ted S. Warren)" typeof="foaf:Image" />


</div>
      
                  </a>
      </div>
    </div>
    <div class="col-xs-12 col-sm-6">
      <div class="teaser-text-wrap">
        
        <h2 class="up-next-heading-link">
          <a href="/2018/09/hunger-strike-immigrant-jail-protected-speech-aclu-says" title="Hunger strike at immigrant jail is protected speech, ACLU says" target="_self">
            Up next
          </a>
        </h2>
        
            <div class="field field--name-field-category field--type-entity-reference field--label-hidden field--item"><a href="/politics" hreflang="en">Politics</a></div>
      
        <h2>
          <a href="/2018/09/hunger-strike-immigrant-jail-protected-speech-aclu-says" title="Hunger strike at immigrant jail is protected speech, ACLU says" target="_self">
            <span property="schema:name">Hunger strike at immigrant jail is protected speech, ACLU says</span>

          </a>
        </h2>
          <span property="schema:name" content="Hunger strike at immigrant jail is protected speech, ACLU says" class="hidden"></span>


        
            <div class="field field--name-field-article-teaser field--type-text-long field--label-hidden field--item"><p>Activists say detainees in Tacoma have been threatened with force-feeding.</p></div>
      

        <div class="byline">
          <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/lilly-fowler" hreflang="und">Lilly Fowler</a></li>
          </ul>
   </span>
          <span class="separator-slant"> / </span>
          <span class="month-day-date">September 7</span>
          <span class="month-day-year-date">September 7, 2018</span>
                  </div>
      </div>
    </div>
  </div>

</article>

  </div>

  
  

  
  

  
  
</div>
</div>


			
			
		</div>
	</div>
</div>
<div class="views-element-container block-views-block-related-articles-block-1 block container paragraph" id="block-views-block-related-articles-block-1">
	<div class="block-outer">
		<div class="block-inner">
			
							<h2 class="field--name-field-section-header"><span>Other Recommended Stories</span></h2>
			
							
  <div class="form-group"><div class="row js-view-dom-id-b0364196cc41919022643d323e744737aae4530b452cb58e358dda3e50d0050c">
  
  
  

  
  
  

    
                          
  <div class="col-xs-12 col-sm-4 views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-teaser-no-image">
    
    
<article data-history-node-id="55206" role="article" about="/2018/08/carmen-best-nears-final-approval-police-chief-job" typeof="schema:Article" class="nat node-article-teaser-no-image">

  <div class="row-x">
      <div class="teaser-text-wrap">
        

        
            <div class="field field--name-field-category field--type-entity-reference field--label-hidden field--item"><a href="/politics" hreflang="en">Politics</a></div>
      

        <h2>
          <a href="/2018/08/carmen-best-nears-final-approval-police-chief-job" title="Carmen Best nears final approval for police chief job" target="_self"><span property="schema:name">Carmen Best nears final approval for police chief job</span>
</a>
        </h2>
          <span property="schema:name" content="Carmen Best nears final approval for police chief job" class="hidden"></span>


        
            <div class="field field--name-field-article-teaser field--type-text-long field--label-hidden field--item"><p>The Interim Chief of the Seattle Police Department could become the new top cop on Monday.</p></div>
      

        <div class="byline">
          <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/david-kroman" hreflang="und">David Kroman</a></li>
          </ul>
  </span>
          <span class="separator-slant"> / </span>
          <span class="month-day-year-date">August 8, 2018</span>
                  </div>
        
      </div>

</article>

  </div>
  
                          
  <div class="col-xs-12 col-sm-4 views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-teaser-no-image">
    
    
<article data-history-node-id="54696" role="article" about="/2018/07/detainees-tacoma-protest-trumps-policies-hunger-strike" typeof="schema:Article" class="nat node-article-teaser-no-image">

  <div class="row-x">
      <div class="teaser-text-wrap">
        

        
            <div class="field field--name-field-category field--type-entity-reference field--label-hidden field--item"><a href="/equity" hreflang="en">Equity</a></div>
      

        <h2>
          <a href="/2018/07/detainees-tacoma-protest-trumps-policies-hunger-strike" title="Detainees in Tacoma protest Trump’s policies with hunger strike" target="_self"><span property="schema:name">Detainees in Tacoma protest Trump’s policies with hunger strike</span>
</a>
        </h2>
          <span property="schema:name" content="Detainees in Tacoma protest Trump’s policies with hunger strike" class="hidden"></span>


        
            <div class="field field--name-field-article-teaser field--type-text-long field--label-hidden field--item"><p>Inmates at the Northwest Detention Center have gone without food for 3 days — and counting.</p></div>
      

        <div class="byline">
          <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/lilly-fowler" hreflang="und">Lilly Fowler</a></li>
          </ul>
  </span>
          <span class="separator-slant"> / </span>
          <span class="month-day-year-date">July 17, 2018</span>
                  </div>
        
      </div>

</article>

  </div>
  
                          
  <div class="col-xs-12 col-sm-4 views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-teaser-no-image">
    
    
<article data-history-node-id="54656" role="article" about="/2018/07/they-wait-and-wait-some-asylum-seekers-talk-suicide" typeof="schema:Article" class="nat node-article-teaser-no-image">

  <div class="row-x">
      <div class="teaser-text-wrap">
        

        
            <div class="field field--name-field-category field--type-entity-reference field--label-hidden field--item"><a href="/politics" hreflang="en">Politics</a></div>
      

        <h2>
          <a href="/2018/07/they-wait-and-wait-some-asylum-seekers-talk-suicide" title="As they wait and wait, some asylum seekers talk of suicide" target="_self"><span property="schema:name">As they wait and wait, some asylum seekers talk of suicide</span>
</a>
        </h2>
          <span property="schema:name" content="As they wait and wait, some asylum seekers talk of suicide" class="hidden"></span>


        
            <div class="field field--name-field-article-teaser field--type-text-long field--label-hidden field--item"><p>The chaos unfolding at the U.S. border is taking a mental toll on African nationals who have fled their own countries.</p></div>
      

        <div class="byline">
          <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/david-kroman" hreflang="und">David Kroman</a></li>
          </ul>
  </span>
          <span class="separator-slant"> / </span>
          <span class="month-day-year-date">July 16, 2018</span>
                  </div>
        
      </div>

</article>

  </div>

  
  

  
  

  
  
</div>
</div>


			
			
		</div>
	</div>
</div>

	</div>

				</div>

				
							</div>
		</div>

	</main>

	<footer class="footer" role="contentinfo">
    <div class="footer-content container">
      <div class="row">
        <div class="col-sm-7 col-xs-12">
            <div>
    <div id="block-crosscut-footer" class="block-crosscut-footer block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a class="site-logo" href="/" rel="home" title="Crosscut"><img alt="Home" src="/sites/default/files/images/Crosscut_logo_Knockout_RGB%20copy.png" style="width: 150px; height: 24px;" /></a>
</p>
<p class="tagline">Strong journalism, brewed daily.™
</p>
<ul><li><a class="ico ico-facebook clearfix" href="https://www.facebook.com/crosscut" target="_blank" title="facebook.com/crosscut">Facebook</a></li>
  <li><a class="ico ico-twitter" href="https://twitter.com/crosscut" target="_blank" title="twitter.com/crosscut">Twitter</a></li>
  <li><a class="ico ico-instagram" href="https://www.instagram.com/crosscut_news/" target="_blank" title="instagram.com/crosscut_news">Instagram</a></li>
</ul></div>
      
			
			
		</div>
	</div>
</div>
<div id="block-quick-subscribe-footer" class="block-quick-subscribe-footer block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							<form class="crosscut-email-subscribe-quick-subscribe-form form-inline" data-drupal-selector="crosscut-email-subscribe-quick-subscribe-form" aria-describedby="crosscut-email-subscribe-quick-subscribe-form--description" action="/2018/09/hunger-strike-immigrant-jail-protected-speech-aclu-says" method="post" id="crosscut-email-subscribe-quick-subscribe-form" accept-charset="UTF-8">
  <div class="form-group js-form-item form-item js-form-type-email form-item-email-address js-form-item-email-address form-no-label">
      <label for="edit-email-address" class="visually-hidden js-form-required form-required">Email address</label>
        <input placeholder="Enter your email address" data-drupal-selector="edit-email-address" type="email" id="edit-email-address" name="email_address" value="" size="60" maxlength="254" class="form-email required" required="required" aria-required="true" />

        </div>
<input autocomplete="off" data-drupal-selector="form-nblshnpsd1ivr45l3f5ms8ojnbnh3cu8xryof27tesq" type="hidden" name="form_build_id" value="form-NBlsHnpSd1ivr45l3F5MS8OjnBNh3CU8XRYof27TEsQ" />
<input data-drupal-selector="edit-crosscut-email-subscribe-quick-subscribe-form" type="hidden" name="form_id" value="crosscut_email_subscribe_quick_subscribe_form" />

  <div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions--2"><input class="btn btn-secondary button button--secondary js-form-submit form-submit" data-drupal-selector="edit-submit" type="submit" id="edit-submit--2" name="op" value="Subscribe" />
</div>


</form>

			
			
		</div>
	</div>
</div>

  </div>

        </div>
        <div class="col-sm-5 col-xs-12">
            <div>
    <div id="block-footer-menu-main" class="block-footer-menu-main block col-xs-6">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
              <ul class="menu clearfix">
        
            	            <li class="parent-menu-0 link-number-1 menu-item">
                          <a href="/politics" data-drupal-link-system-path="taxonomy/term/1">Politics</a>
              </li>
        	            <li class="parent-menu-0 link-number-2 menu-item">
                          <a href="/culture" data-drupal-link-system-path="taxonomy/term/3">Culture</a>
              </li>
        	            <li class="parent-menu-0 link-number-3 menu-item">
                          <a href="/equity" data-drupal-link-system-path="taxonomy/term/5">Equity</a>
              </li>
        	            <li class="parent-menu-0 link-number-4 menu-item">
                          <a href="/environment" data-drupal-link-system-path="taxonomy/term/7">Environment</a>
              </li>
        	            <li class="parent-menu-0 link-number-5 menu-item">
                          <a href="/opinion" data-drupal-link-system-path="taxonomy/term/9">Opinion</a>
              </li>
    

        	    
  


			
			
		</div>
	</div>
</div>
<div id="block-footer-menu-secondary" class="block-footer-menu-secondary block col-xs-6">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
						<ul>

		
											<li class="parent-menu-0 https:crosscut.comsubscribe-crosscut-newsletters">
				<a href="https://crosscut.com/subscribe-crosscut-newsletters" class="btn btn-secondary" target="_blank" title="Subscribe">Subscribe</a>
							</li>
											<li class="parent-menu-0 http:crosscut.comdonate">
				<a href="http://crosscut.com/donate" class="btn btn-primary" target="_blank" title="Donate">Donate</a>
							</li>
											<li class="parent-menu-0 http:www.facebook.comcrosscut">
				<a href="http://www.facebook.com/crosscut" class="ico ico-facebook clearfix" target="_blank" title="facebook.com/crosscut">Facebook</a>
							</li>
											<li class="parent-menu-0 http:twitter.comcrosscut">
				<a href="http://twitter.com/crosscut" class="ico ico-twitter" target="_blank" title="twitter.com/crosscut">Twitter</a>
							</li>
											<li class="parent-menu-0 feature">
				<a href="/feature" class="strong clearfix" target="_self" title="Features">Features</a>
							</li>
											<li class="parent-menu-0 video">
				<a href="/video" class="strong hr" target="_self" title="Video" data-drupal-link-system-path="taxonomy/term/89">Multimedia</a>
							</li>
											<li class="parent-menu-0 events">
				<a href="/events" data-drupal-link-system-path="node/40117">Events</a>
							</li>
											<li class="parent-menu-0 about">
				<a href="/about" data-drupal-link-system-path="node/51857">About</a>
							</li>
											<li class="parent-menu-0 careers-crosscut">
				<a href="/careers-crosscut" data-drupal-link-system-path="node/52801">Careers</a>
							</li>
											<li class="parent-menu-0 support-crosscut">
				<a href="/support-crosscut" data-drupal-link-system-path="node/37">Support</a>
							</li>
											<li class="parent-menu-0 advertising">
				<a href="/advertising" data-drupal-link-system-path="node/35">Advertising</a>
							</li>
											<li class="parent-menu-0 contact-us">
				<a href="/contact-us" data-drupal-link-system-path="node/33">Contact</a>
							</li>
		
		</ul>
	


			
			
		</div>
	</div>
</div>

  </div>

        </div>
        <div class="footer-copyright col-md-12">
          &copy;2018 Cascade Public Media. All Rights Reserved.<br />
          <a href="/terms-use">Terms of Use</a> and <a href="/privacy-policy">Privacy Policy</a>.
        </div>
      </div>
    </div>
	</footer>

	

</div>
<div class="canvas-bkgd"></div>

  </div>

		
  <div id="parsely-root" style="display: none" class="form-group"><span id="parsely-cfg" data-parsely-site="crosscut.com"></span>
</div>


		<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/55736","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search\/node":true},"user":{"uid":0,"permissionsHash":"9160231d9bd4a02749ecfdbca399e1f0d659d989021e88a10f25bd63045be58c"}}</script>
<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.5.6"></script>
<script src="/core/misc/drupal.js?v=8.5.6"></script>
<script src="/core/misc/drupal.init.js?v=8.5.6"></script>
<script src="/themes/crosscut/fonts/myfonts/Crosscut_Kit.js?v=1.x"></script>
<script src="/themes/crosscut/js/bootstrap.js?peaoy1"></script>
<script src="/themes/crosscut/slick/slick.min.js?peaoy1"></script>
<script src="/themes/crosscut/js/global.js?peaoy1"></script>
<script src="/themes/crosscut/js/sitescript.js?peaoy1"></script>
<script src="/themes/crosscut/js/ads.js?peaoy1"></script>
<script src="/themes/crosscut/js/social.js?peaoy1"></script>
<script src="/modules/custom/parsely_tag/js/parsely-tag.js?v=1.x"></script>

		<script id="dsq-count-scr" src="//crosscutlive.disqus.com/count.js" async></script>
	</body>
</html>
