<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
	<head>
		<meta charset="utf-8" />
<meta name="title" content="Seattle’s hotel worker protections struck down in court | Crosscut" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="canonical" href="https://crosscut.com/2018/12/seattles-hotel-worker-protections-struck-down-court" />
<meta name="twitter:site" content="@crosscut" />
<meta name="twitter:description" content="If upheld, the decision means housekeepers and other staff won’t get panic buttons, healthcare subsidies." />
<meta name="twitter:title" content="Seattle’s hotel worker protections struck down in court" />
<meta property="og:title" content="Seattle’s hotel worker protections struck down in court" />
<link rel="image_src" href="https://crosscut.com/sites/default/files/images/articles/ap_18249489519400.jpg" />
<meta property="og:description" content="If upheld, the decision means housekeepers and other staff won’t get panic buttons, healthcare subsidies." />
<meta name="twitter:image" content="https://crosscut.com/sites/default/files/images/articles/ap_18249489519400.jpg" />
<meta property="og:image" content="https://crosscut.com/sites/default/files/images/articles/ap_18249489519400.jpg" />
<meta property="og:image:url" content="https://crosscut.com/sites/default/files/images/articles/ap_18249489519400.jpg" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Seattle\u2019s hotel worker protections struck down in court","url":"https:\/\/crosscut.com\/2018\/12\/seattles-hotel-worker-protections-struck-down-court","thumbnailUrl":"https:\/\/crosscut.com\/sites\/default\/files\/styles\/thumbnail\/public\/images\/articles\/ap_18249489519400.jpg?itok=k6qBXhRA","dateCreated":"2018-12-24T23:08:46Z","articleSection":"News","creator":"David Kroman","keywords":"Labor"}</script>
<link rel="shortcut icon" href="/core/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/2018/12/seattles-hotel-worker-protections-struck-down-court" />
<script src="/sites/default/files/google_tag/google_tag.script.js?pjp894"></script>

		<title>Seattle’s hotel worker protections struck down in court | Crosscut</title>
				<link rel="apple-touch-icon" sizes="180x180" href="/themes/crosscut/favicon/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/themes/crosscut/favicon/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="/themes/crosscut/favicon/favicon-16x16.png">
		<link rel="manifest" href="/themes/crosscut/favicon/manifest.json">
		<link rel="mask-icon" href="/themes/crosscut/favicon/safari-pinned-tab.svg" color="#223342">
		<link rel="shortcut icon" href="/themes/crosscut/favicon/favicon.ico">
		<meta name="msapplication-config" content="/themes/crosscut/favicon/browserconfig.xml">
		<meta name="theme-color" content="#223342">

		<link rel="stylesheet" href="/core/themes/stable/css/system/components/system-status-counter.css?pjp894" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/system-status-report-counters.css?pjp894" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?pjp894" media="all" />
<link rel="stylesheet" href="/core/themes/stable/css/views/views.module.css?pjp894" media="all" />
<link rel="stylesheet" href="/modules/custom/waypoints_reveal/css/waypoints-reveal.css?pjp894" media="all" />
<link rel="stylesheet" href="/modules/contrib/anchor_link/css/anchor_link.css?pjp894" media="all" />
<link rel="stylesheet" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?pjp894" media="all" />
<link rel="stylesheet" href="/themes/crosscut/css/bootstrap.css?pjp894" media="all" />
<link rel="stylesheet" href="/themes/crosscut/slick/slick.css?pjp894" media="all" />
<link rel="stylesheet" href="/themes/crosscut/slick/slick-theme.css?pjp894" media="all" />
<link rel="stylesheet" href="/themes/crosscut/css/styles.css?pjp894" media="all" />
<link rel="stylesheet" href="/themes/crosscut/css/print.css?pjp894" media="print" />
<link rel="stylesheet" href="/themes/crosscut/css/cc-map.css?pjp894" media="all" />
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Slab:400,700|Roboto:400,400i,700" media="all" />
<link rel="stylesheet" href="/themes/crosscut/css/font-awesome.css?pjp894" media="all" />

		
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="/themes/crosscut/js/googletag.js?pjp894"></script>

	</head>
	<body class="no-sidebar path-node __18-12-seattles-hotel-worker-protections-struck-down-court page-node-type-article page-node-58096">
		<a id="page-top" href="#main-content" class="visually-hidden focusable">
			Skip to main content
		</a>
		<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL5QH48" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
		  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
	
	
<div class="layout-container">
		<div class="pagetop" >
		<div id="block-codeblock" class="block-codeblock block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
figure.align-left.tower-width{
  margin-right:0px;
  }


/*--><!]]>*/
</style></div>
      
			
			
		</div>
	</div>
</div>
<div id="block-quantcasttrackingpixel" class="block-quantcasttrackingpixel block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item">
  <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
.block-quantcasttrackingpixel p{
    margin:0px;
    }
  
/*--><!]]>*/
</style><script>
<!--//--><![CDATA[// ><!--

    var ezt = ezt ||[];
    (function(){
      var elem = document.createElement('script');
      elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-a2EEpzn47yTDS";
      elem.async = true;
      elem.type = "text/javascript";
      var scpt = document.getElementsByTagName('script')[0];
      scpt.parentNode.insertBefore(elem,scpt);
    }());
    ezt.push({qacct: 'p-a2EEpzn47yTDS',
              orderid: '',
              revenue: ''
             });
  
//--><!]]>
</script><noscript><img alt="Quantcast" border="0" height="1" src="//pixel.quantserve.com/pixel/p-a2EEpzn47yTDS.gif?labels=_fp.event.Default" style="display: none;" width="1" /></noscript>

<!-- Facebook Pixel Code -->
<script>
<!--//--><![CDATA[// ><!--

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '123516855160140'); 
fbq('track', 'PageView');

//--><!]]>
</script><noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=123516855160140&amp;ev=PageView&#10;&amp;noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

</div>
      
			
			
		</div>
	</div>
</div>

	</div>


	<header class="header clearfix" role="banner">
				<div class="header-content container">
		<div class="row">
			<div id="block-crosscut-branding" class="block-crosscut-branding">
	
							<div class="site-name">
				<div class="logo">
					<a href="/" title="Crosscut" rel="home" class="site-logo">
						<img class="" src="/themes/crosscut/logo_crosscut_v03.png" alt="Home" />
					</a>
				</div>
				<a href="/" title="Home" rel="home" class="visually-hidden" aria-hidden="true">Crosscut</a>
			</div>
				
</div>
<div id="block-megamainmenu" class="block-megamainmenu block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
              <ul id="mega-main-menu" class="mega-main-menu hidden-xs hidden-sm" >
              <li class="mega-link-item link-link-politics">
                                <div class="visible-xs visible-sm">
                <a href="/politics" data-drupal-link-system-path="taxonomy/term/1">Politics</a>
              </div>
              <div class="hidden-xs hidden-sm">
                <div class="mega-toggle" data-toggle="collapse" data-target="#mega-drop-link-politics">
                  Politics
                </div>
              </div>
                          <div id="mega-drop-link-politics" class="mega-dropdown collapse">
          <div class="collapse-pad-wrap">
            
<div class="row">
	<div class="col-md-7">
		
  <div class="field field--name-field-top-story field--type-viewsreference field--label-above">
    <div class="field--label"><span>Top Story</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="view-name-main-menu-top-story js-view-dom-id-84fb7368792f6c3f4bf7e5be5034bc0f9dd9a906be743240c6f78822bbead046">
  
  
  

  
  
  

    
                          
  <div class="views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-menu-teaser">
    
    
<article data-history-node-id="58041" role="article" about="/2018/12/could-washington-state-be-next-ai-frontier" typeof="schema:Article">
  <div class="row">
    <div class="col-md-5">
      <a href="/2018/12/could-washington-state-be-next-ai-frontier" title="Could Washington state be the next AI frontier?" target="_self">
        
            <div class="field field--name-field-teaser-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/mcknight_amazon_0263_0.jpg?itok=RuhJQLvJ" width="450" height="300" alt="Amazon Go storefront" typeof="foaf:Image" />


</div>
      
      </a>
    </div> 
    <div class="col-md-7">
      
        <h2>
          <a href="/2018/12/could-washington-state-be-next-ai-frontier" title="Could Washington state be the next AI frontier?" target="_self" rel="bookmark"><span property="schema:name">Could Washington state be the next AI frontier?</span>
</a>
        </h2>
        <span property="schema:name" content="Could Washington state be the next AI frontier?" class="hidden"></span>

      <div class="byline">
        <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/john-stang" hreflang="und">John Stang</a></li>
          </ul>
   </span>
        <span class="separator-slant"> / </span>
        <span class="published-date">December 21, 2018</span>
      </div>
      
    </div>
  </div>
</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

            <div class="field field--name-field-category-link field--type-link field--label-hidden field--item"><a href="/politics">All Politics</a></div>
      
	</div>
	<div class="col-md-5">
		
  <div class="field field--name-field-latest field--type-viewsreference field--label-above">
    <div class="field--label"><span>Latest</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest view-name-main-menu-latest js-view-dom-id-2389a310693fcc7b3447898c0270692d1d2f9e79a26e80c26d28284e53ae1904">
  
  
  

  
  
  

    
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/12/dodging-development-pressure-issaquah-expands-cougar-mountain" hreflang="en">Dodging development pressure, Issaquah expands Cougar Mountain</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/12/update-seattle-council-restores-12m-grants-rejects-money-ice" hreflang="en">Update: Seattle Council restores $12M in grants, rejects money from ICE </a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/12/democrats-control-will-inslee-finally-get-his-capital-gains-tax" hreflang="en">With Democrats in control, will Inslee finally get his capital gains tax?</a>
</span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

	</div>
</div>

                      </div>
        </div>

      </li>
          <li class="mega-link-item link-link-culture">
                                <div class="visible-xs visible-sm">
                <a href="/culture" data-drupal-link-system-path="taxonomy/term/3">Culture</a>
              </div>
              <div class="hidden-xs hidden-sm">
                <div class="mega-toggle" data-toggle="collapse" data-target="#mega-drop-link-culture">
                  Culture
                </div>
              </div>
                          <div id="mega-drop-link-culture" class="mega-dropdown collapse">
          <div class="collapse-pad-wrap">
            
<div class="row">
	<div class="col-md-7">
		
  <div class="field field--name-field-top-story field--type-viewsreference field--label-above">
    <div class="field--label"><span>Top Story</span></div>
              <div class="field--item">
  <div class="views-element-container form-group">
  <div class="views-element-container form-group"><div class="view-name-main-menu-top-story js-view-dom-id-1f592f4240fc936519dba5a33baad1e1dfcb1e652e25a31717ed9daf569205f6">
  
  
  

  
  
  

    
                          
  <div class="views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-menu-teaser">
    
    
<article data-history-node-id="57976" role="article" about="/2018/12/best-2018-renovation-unearths-seattle-prohibition-era-jazz-club-art" typeof="schema:Article">
  <div class="row">
    <div class="col-md-5">
      <a href="/2018/12/best-2018-renovation-unearths-seattle-prohibition-era-jazz-club-art" title="Best of 2018: Renovation unearths Seattle Prohibition-era jazz club art" target="_self">
        
            <div class="field field--name-field-teaser-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/Chinatown-murals-Louisa-Hotel-Karen-Ducey-4.jpg?h=c3635fa2&amp;itok=Tw07FJu7" width="450" height="300" alt="Old murals line a staircase that used to lead to a 1920s-era jazz club in a basement of the Louisa Hotel in the Chinatown International District." typeof="foaf:Image" />


</div>
      
      </a>
    </div> 
    <div class="col-md-7">
      
        <h2>
          <a href="/2018/12/best-2018-renovation-unearths-seattle-prohibition-era-jazz-club-art" title="Best of 2018: Renovation unearths Seattle Prohibition-era jazz club art" target="_self" rel="bookmark"><span property="schema:name">Best of 2018: Renovation unearths Seattle Prohibition-era jazz club art </span>
</a>
        </h2>
        <span property="schema:name" content="Best of 2018: Renovation unearths Seattle Prohibition-era jazz club art " class="hidden"></span>

      <div class="byline">
        <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/karen-ducey" hreflang="und">Karen Ducey</a></li>
          </ul>
   </span>
        <span class="separator-slant"> / </span>
        <span class="published-date">December 24, 2018</span>
      </div>
      
    </div>
  </div>
</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>

</div>
          </div>

            <div class="field field--name-field-category-link field--type-link field--label-hidden field--item"><a href="/culture">All Culture</a></div>
      
	</div>
	<div class="col-md-5">
		
  <div class="field field--name-field-latest field--type-viewsreference field--label-above">
    <div class="field--label"><span>Latest</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest view-name-main-menu-latest js-view-dom-id-ca975b429c1c79cf39444dba134130ceb0aa809914971ca8786ee471ca881043">
  
  
  

  
  
  

    
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/12/best-2018-renovation-unearths-seattle-prohibition-era-jazz-club-art" hreflang="en">Best of 2018: Renovation unearths Seattle Prohibition-era jazz club art </a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/12/mechanical-nature-kinetic-sculptures-okanogan-artist" hreflang="en">Mechanical nature: The kinetic sculptures of an Okanogan artist</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/12/10-things-do-seattle" hreflang="en">10 things to do in Seattle</a>
</span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

	</div>
</div>

                      </div>
        </div>

      </li>
          <li class="mega-link-item link-link-equity">
                                <div class="visible-xs visible-sm">
                <a href="/equity" data-drupal-link-system-path="taxonomy/term/5">Equity</a>
              </div>
              <div class="hidden-xs hidden-sm">
                <div class="mega-toggle" data-toggle="collapse" data-target="#mega-drop-link-equity">
                  Equity
                </div>
              </div>
                          <div id="mega-drop-link-equity" class="mega-dropdown collapse">
          <div class="collapse-pad-wrap">
            
<div class="row">
	<div class="col-md-7">
		
  <div class="field field--name-field-top-story field--type-viewsreference field--label-above">
    <div class="field--label"><span>Top Story</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="view-name-main-menu-top-story js-view-dom-id-524c228792d0427f77ab2b4feeae270b40495b065bbdf547a7a39f9af7ca6035">
  
  
  

  
  
  

    
                          
  <div class="views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-menu-teaser">
    
    
<article data-history-node-id="57986" role="article" about="/2018/12/art-and-politics-meet-seattles-franklin-high-school" typeof="schema:Article">
  <div class="row">
    <div class="col-md-5">
      <a href="/2018/12/art-and-politics-meet-seattles-franklin-high-school" title="Art and politics meet at Seattle&amp;#039;s Franklin High School" target="_self">
        
            <div class="field field--name-field-teaser-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/issa2.jpg?itok=DFUZ2UFv" width="450" height="300" alt="A Franklin High School student stands in front of a mural." typeof="foaf:Image" />


</div>
      
      </a>
    </div> 
    <div class="col-md-7">
      
        <h2>
          <a href="/2018/12/art-and-politics-meet-seattles-franklin-high-school" title="Art and politics meet at Seattle&amp;#039;s Franklin High School" target="_self" rel="bookmark"><span property="schema:name">Art and politics meet at Seattle&#039;s Franklin High School</span>
</a>
        </h2>
        <span property="schema:name" content="Art and politics meet at Seattle&#039;s Franklin High School" class="hidden"></span>

      <div class="byline">
        <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/jen-dev" hreflang="en">Jen Dev </a></li>
          </ul>
   </span>
        <span class="separator-slant"> / </span>
        <span class="published-date">December 20, 2018</span>
      </div>
      
    </div>
  </div>
</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

            <div class="field field--name-field-category-link field--type-link field--label-hidden field--item"><a href="/equity">All Equity</a></div>
      
	</div>
	<div class="col-md-5">
		
  <div class="field field--name-field-latest field--type-viewsreference field--label-above">
    <div class="field--label"><span>Latest</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest view-name-main-menu-latest js-view-dom-id-24d835a81e458df94277ba3e6010b88522e89ee62e8687dad8df37f4dcb0ef82">
  
  
  

  
  
  

    
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/12/uw-students-demand-answers-ice-old-fashioned-way" hreflang="en">UW students demand answers from ICE — the old-fashioned way</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/12/rectifying-seattles-racist-past-requires-denser-future-says-report" hreflang="en">Rectifying Seattle’s racist past requires a denser future, says report</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/12/seattle-woman-latest-west-coast-dockworker-claim-pregnancy-discrimination" hreflang="en">Seattle woman is latest West Coast dockworker to claim pregnancy discrimination</a>
</span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

	</div>
</div>

                      </div>
        </div>

      </li>
          <li class="mega-link-item link-link-environment">
                                <div class="visible-xs visible-sm">
                <a href="/environment" data-drupal-link-system-path="taxonomy/term/7">Environment</a>
              </div>
              <div class="hidden-xs hidden-sm">
                <div class="mega-toggle" data-toggle="collapse" data-target="#mega-drop-link-environment">
                  Environment
                </div>
              </div>
                          <div id="mega-drop-link-environment" class="mega-dropdown collapse">
          <div class="collapse-pad-wrap">
            
<div class="row">
	<div class="col-md-7">
		
  <div class="field field--name-field-top-story field--type-viewsreference field--label-above">
    <div class="field--label"><span>Top Story</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="view-name-main-menu-top-story js-view-dom-id-8cdce56da6b798ca5ff96468923f124058261446b59c1d4efe0e49c769a36515">
  
  
  

  
  
  

    
                          
  <div class="views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-menu-teaser">
    
    
<article data-history-node-id="58051" role="article" about="/2018/12/greenest-classroom-world-might-be-seattle" typeof="schema:Article">
  <div class="row">
    <div class="col-md-5">
      <a href="/2018/12/greenest-classroom-world-might-be-seattle" title="The greenest classroom in the world might be in Seattle" target="_self">
        
            <div class="field field--name-field-teaser-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/edwards_seedclassroom_teaser_02.jpg?itok=C6q5MbNc" width="450" height="300" alt="" typeof="foaf:Image" />


</div>
      
      </a>
    </div> 
    <div class="col-md-7">
      
        <h2>
          <a href="/2018/12/greenest-classroom-world-might-be-seattle" title="The greenest classroom in the world might be in Seattle" target="_self" rel="bookmark"><span property="schema:name">The greenest classroom in the world might be in Seattle</span>
</a>
        </h2>
        <span property="schema:name" content="The greenest classroom in the world might be in Seattle" class="hidden"></span>

      <div class="byline">
        <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/hallie-golden" hreflang="en">Hallie Golden</a></li>
          </ul>
   </span>
        <span class="separator-slant"> / </span>
        <span class="published-date">December 21, 2018</span>
      </div>
      
    </div>
  </div>
</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

            <div class="field field--name-field-category-link field--type-link field--label-hidden field--item"><a href="/environment">All Environment</a></div>
      
	</div>
	<div class="col-md-5">
		
  <div class="field field--name-field-latest field--type-viewsreference field--label-above">
    <div class="field--label"><span>Latest</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest view-name-main-menu-latest js-view-dom-id-5223bb495ad9d017c99b00bb5c8ecd4b8eda1f30796d9702d9de503768200d91">
  
  
  

  
  
  

    
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/12/rockfish-are-bouncing-back-years-overfishing" hreflang="en">Rockfish are bouncing back from years of overfishing</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/12/11-billion-orca-plan-could-be-gamechanger" hreflang="en">The $1.1-billion orca plan could be a gamechanger</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/12/when-turned-music-climate-change-sounds-alarmingly-beautiful" hreflang="en">When turned into music, climate change sounds alarmingly beautiful</a>
</span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

	</div>
</div>

                      </div>
        </div>

      </li>
          <li class="mega-link-item link-link-opinion">
                                <div class="visible-xs visible-sm">
                <a href="/opinion" data-drupal-link-system-path="taxonomy/term/9">Opinion</a>
              </div>
              <div class="hidden-xs hidden-sm">
                <div class="mega-toggle" data-toggle="collapse" data-target="#mega-drop-link-opinion">
                  Opinion
                </div>
              </div>
                          <div id="mega-drop-link-opinion" class="mega-dropdown collapse">
          <div class="collapse-pad-wrap">
            
<div class="row">
	<div class="col-md-7">
		
  <div class="field field--name-field-top-story field--type-viewsreference field--label-above">
    <div class="field--label"><span>Top Story</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="view-name-main-menu-top-story js-view-dom-id-98b1ce638dcdc125dc9ea413a172b37c67b212b9d987cf338524530bf8be6a74">
  
  
  

  
  
  

    
                          
  <div class="views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-menu-teaser">
    
    
<article data-history-node-id="57966" role="article" about="/2018/12/why-conservative-think-tanks-thrive-liberal-wa" typeof="schema:Article">
  <div class="row">
    <div class="col-md-5">
      <a href="/2018/12/why-conservative-think-tanks-thrive-liberal-wa" title="Why conservative think tanks thrive in liberal WA" target="_self">
        
            <div class="field field--name-field-teaser-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/teaser_ap_110130057059_copy.jpeg?itok=45f13fMu" width="450" height="300" alt="" typeof="foaf:Image" />


</div>
      
      </a>
    </div> 
    <div class="col-md-7">
      
        <h2>
          <a href="/2018/12/why-conservative-think-tanks-thrive-liberal-wa" title="Why conservative think tanks thrive in liberal WA" target="_self" rel="bookmark"><span property="schema:name">Why conservative think tanks thrive in liberal WA </span>
</a>
        </h2>
        <span property="schema:name" content="Why conservative think tanks thrive in liberal WA " class="hidden"></span>

      <div class="byline">
        <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/walter-hatch" hreflang="und">Walter Hatch</a></li>
          </ul>
   </span>
        <span class="separator-slant"> / </span>
        <span class="published-date">December 20, 2018</span>
      </div>
      
    </div>
  </div>
</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

            <div class="field field--name-field-category-link field--type-link field--label-hidden field--item"><a href="/opinion">All Opinion</a></div>
      
	</div>
	<div class="col-md-5">
		
  <div class="field field--name-field-latest field--type-viewsreference field--label-above">
    <div class="field--label"><span>Latest</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest view-name-main-menu-latest js-view-dom-id-d708487ba93abcbb1db8a937efc3df0ce493967e5e4b7c364b610eded4a3436a">
  
  
  

  
  
  

    
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/12/washington-voters-may-get-final-say-safe-injection-sites" hreflang="en">Washington voters may get final say on safe injection sites</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/12/democracy-united-states-salvageable" hreflang="en">Is democracy in the United States salvageable?</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2018/12/lets-make-sure-orcas-get-what-they-need-us" hreflang="en">Let’s make sure Orcas get what they need from us</a>
</span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

	</div>
</div>

                      </div>
        </div>

      </li>
        </ul>
  


			
			
		</div>
	</div>
</div>
<div class="search-block-form block-crosscut-search collapse" data-drupal-selector="search-block-form" id="block-crosscut-search" role="search">
	
	
			<form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-group js-form-item form-item js-form-type-search form-item-keys js-form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Search</label>
        <input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />

        </div>

  <div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions--2"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--2" value="Search" class="button js-form-submit form-submit" />
</div>


</form>

	
	
</div>

<nav role="navigation" class="visually-hidden" aria-hidden="false">
  
						<ul>

		
											<li class="parent-menu-0 subscribe-crosscut-newsletters">
				<a href="/subscribe-crosscut-newsletters" class="btn btn-secondary" title="Subscribe" data-drupal-link-system-path="node/55236">Subscribe</a>
							</li>
											<li class="parent-menu-0 http:crosscut.comdonate">
				<a href="http://crosscut.com/donate" class="btn btn-primary" target="_blank" title="Donate">Donate</a>
							</li>
											<li class="parent-menu-0 http:www.facebook.comcrosscut">
				<a href="http://www.facebook.com/crosscut" class="ico ico-facebook clearfix" target="_blank" title="facebook.com/crosscut">Facebook</a>
							</li>
											<li class="parent-menu-0 http:twitter.comcrosscut">
				<a href="http://twitter.com/crosscut" class="ico ico-twitter" target="_blank" title="twitter.com/crosscut">Twitter</a>
							</li>
											<li class="parent-menu-0 feature">
				<a href="/feature" class="strong clearfix" target="_self" title="Features">Features</a>
							</li>
											<li class="parent-menu-0 video">
				<a href="/video" class="strong hr" target="_self" title="Video" data-drupal-link-system-path="taxonomy/term/89">Multimedia</a>
							</li>
											<li class="parent-menu-0 events">
				<a href="/events" data-drupal-link-system-path="node/40117">Events</a>
							</li>
											<li class="parent-menu-0 announcements">
				<a href="/announcements" data-drupal-link-system-path="taxonomy/term/256">Announcements</a>
							</li>
											<li class="parent-menu-0 about">
				<a href="/about" data-drupal-link-system-path="node/51857">About</a>
							</li>
											<li class="parent-menu-0 careers-crosscut">
				<a href="/careers-crosscut" data-drupal-link-system-path="node/52801">Careers</a>
							</li>
											<li class="parent-menu-0 support-crosscut">
				<a href="/support-crosscut" data-drupal-link-system-path="node/37">Support</a>
							</li>
											<li class="parent-menu-0 advertising">
				<a href="/advertising" data-drupal-link-system-path="node/35">Advertising</a>
							</li>
											<li class="parent-menu-0 contact-us">
				<a href="/contact-us" data-drupal-link-system-path="node/33">Contact</a>
							</li>
		
		</ul>
	


</nav>

<nav role="navigation" aria-labelledby="block-secondarynav-menu" id="block-secondarynav" class="block-secondarynav collapse">
						
	<h2 class="visually-hidden" id="block-secondarynav-menu">Secondary Nav</h2>
				<div id="mobile-wrap" class="visible-xs visible-sm"><div class="col-h"><ul></ul></div><div class="col-1"><ul class="mobile-primary-menu"></ul></div><div class="col-2"><ul class="mobile-secondary-menu"></ul></div></div>
		<div id="desktop-wrap" class="hidden-xs hidden-sm">
						<ul>

		
											<li class="parent-menu-0 subscribe-crosscut-newsletters">
				<a href="/subscribe-crosscut-newsletters" class="btn btn-secondary" title="Subscribe" data-drupal-link-system-path="node/55236">Subscribe</a>
							</li>
											<li class="parent-menu-0 http:crosscut.comdonate">
				<a href="http://crosscut.com/donate" class="btn btn-primary" target="_blank" title="Donate">Donate</a>
							</li>
											<li class="parent-menu-0 http:www.facebook.comcrosscut">
				<a href="http://www.facebook.com/crosscut" class="ico ico-facebook clearfix" target="_blank" title="facebook.com/crosscut">Facebook</a>
							</li>
											<li class="parent-menu-0 http:twitter.comcrosscut">
				<a href="http://twitter.com/crosscut" class="ico ico-twitter" target="_blank" title="twitter.com/crosscut">Twitter</a>
							</li>
											<li class="parent-menu-0 feature">
				<a href="/feature" class="strong clearfix" target="_self" title="Features">Features</a>
							</li>
											<li class="parent-menu-0 video">
				<a href="/video" class="strong hr" target="_self" title="Video" data-drupal-link-system-path="taxonomy/term/89">Multimedia</a>
							</li>
											<li class="parent-menu-0 events">
				<a href="/events" data-drupal-link-system-path="node/40117">Events</a>
							</li>
											<li class="parent-menu-0 announcements">
				<a href="/announcements" data-drupal-link-system-path="taxonomy/term/256">Announcements</a>
							</li>
											<li class="parent-menu-0 about">
				<a href="/about" data-drupal-link-system-path="node/51857">About</a>
							</li>
											<li class="parent-menu-0 careers-crosscut">
				<a href="/careers-crosscut" data-drupal-link-system-path="node/52801">Careers</a>
							</li>
											<li class="parent-menu-0 support-crosscut">
				<a href="/support-crosscut" data-drupal-link-system-path="node/37">Support</a>
							</li>
											<li class="parent-menu-0 advertising">
				<a href="/advertising" data-drupal-link-system-path="node/35">Advertising</a>
							</li>
											<li class="parent-menu-0 contact-us">
				<a href="/contact-us" data-drupal-link-system-path="node/33">Contact</a>
							</li>
		
		</ul>
	

</div>
		
</nav>
<div id="block-donate-button" class="block-donate-button block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div><a class="btn btn-primary" href="https://www.crosscut.com/donate" target="_blank" title="Donate">Donate</a></div>
</div>
      
			
			
		</div>
	</div>
</div>


      <a href="/search" class="visually-hidden" title="Search" aria-hidden="false">Search</a>
			<div class="search-toggle collapsed" data-toggle="collapse" data-target="#block-crosscut-search" title="Search">
				<span class="ico-white ico-mglass"></span>
			</div>
      <a href="#" class="secondary-menu-toggle collapsed visually-hidden" data-toggle="collapse" data-target="#block-secondarynav" title="Search" aria-hidden="false">Quick Menu</a>
			<div class="secondary-menu-toggle collapsed" data-toggle="collapse" data-target="#block-secondarynav">
				<div class="menu-toggle-ellipsis">
				  <span></span>
				  <span></span>
				  <span></span>
				</div>
			</div>

		</div>
	</div>

	</header>

	
	

	
	

	<main class="main main-node-type-article" role="main">
		<a id="main-content" tabindex="-1"></a>									<div class="pre-content">
		<div class="container">
			<div class="row">
				<div id="block-donate-banner" class="block-donate-banner block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div><a class="btn btn-primary" href="https://www.crosscut.com/donate" target="_blank" title="Donate">Donate</a></div>
</div>
      
			
			
		</div>
	</div>
</div>

			</div>
		</div>
	</div>

							
		
		
		<div class="container-fluid">
			<div class="row">
				<div class="layout-content col-xs-12 col-sm-12 col-md-12 col-lg-12">
							<div class="content">
		<div id="block-crosscut-content" class="block-crosscut-content block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							


  
<!-- /9868881/Crosscut_Mobile_Leaderboard -->
<div class='mobile-ad-wrapper header'>
  <div id='div-gpt-ad-1514926021070-0' class='mobile ad' style='height:50px; width:320px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514926021070-0'); });
    </script>
  </div>
  <label class='ad-label'>Advertisement</label>
</div>


<article data-history-node-id="58096" role="article" about="/2018/12/seattles-hotel-worker-protections-struck-down-court" typeof="schema:Article" class="printable">
  
      <span property="schema:name" content="Seattle’s hotel worker protections struck down in court" class="hidden"></span>

  <div class="row">
    <div class="layout-basic-main col-xs-12">
      <div class="container default-hero">

                  <div class="socialshare-wrapper">
                          <div class="comments__btn">
                <span class="disqus-comment-count" data-disqus-identifier="node/58096"></span>
                <span class="comments-label">comments</span>
              </div>
                        
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript" async="" src="https://platform.twitter.com/widgets.js">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script><h5>Share
</h5>
<ul class="social-share"><li class="ico"><a class="ico ico-facebook clearfix fb-share" href="#" onclick="event.preventDefault();" target="_blank" title="facebook.com/crosscut">Facebook</a></li>
  <li class="ico"><a class="ico ico-twitter twitter-share" href="#" onclick="event.preventDefault();" target="_blank" title="twitter.com/crosscut">Twitter</a></li>
  <li class="ico"><a class="ico ico-email email-share" href="#" title="e-mail">Email</a></li>
  <li class="ico"><a class="ico ico-print print-share" href="javascript: window.print();" title="print">Print</a></li>
</ul></div>
      
          </div>
        
        
            <div class="field field--name-field-category field--type-entity-reference field--label-hidden field--item"><a href="/news" hreflang="en">News</a></div>
      
        <h1><span property="schema:name">Seattle’s hotel worker protections struck down in court</span>
</h1>
        
            <div class="field field--name-field-subtitle field--type-text-long field--label-hidden field--item"><p>If upheld, the decision means housekeepers and other staff won’t get panic buttons, health-care subsidies.</p></div>
      
        <div class="byline">
                      <span class="authored-by clone-outlet">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/david-kroman" hreflang="und">David Kroman</a></li>
          </ul>
   </span>
            <span class="separator-slant"> / </span>
                    <span class="published-date">December 24, 2018</span>
                      <span class="separator-slant"> / </span>
            
            <div class="field field--name-field-article-updated-notice field--type-string field--label-hidden field--item">Updated Dec. 25 at 11:00 a.m.</div>
      
          
          
          
          
        </div>
        
            <div class="field field--name-field-hero-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/images/articles/ap_18249489519400_0.jpg" width="2500" height="1610" alt="" typeof="foaf:Image" />

</div>
      
        
            <div class="field field--name-field-hero-image-caption field--type-text-long field--label-hidden field--item"><p>Guests stand at the front desk at the Embassy Suites by Hilton hotel in Seattle's Pioneer Square neighborhood in Seattle on Wednesday, Sept. 5, 2018. The hotel is represented by the Seattle Hotel Association, one of three groups that have sued the City of Seattle over I-124. (AP Photo/Ted S. Warren)</p></div>
      
      </div>

      
      <div class="container">
        <div class="border-top-btm ad-group desktop">
          <label class="ad-label">Advertisement</label>
          <!-- /9868881/Crosscut_Super -->
          <div id='div-gpt-ad-1514926021070-6' class='desktop ad' style='height:90px; width:970px;'>
            <script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514926021070-6'); });
            </script>
          </div>
        </div>
      </div>

      <div class="container">
        
            <div class="field field--name-field-introduction field--type-text-long field--label-hidden field--item"><p><span><span><span>The Washington State Court of Appeals on Monday <a href="http://www.courts.wa.gov/opinions/pdf/779184.pdf" target="_blank">struck down</a> Seattle’s broad protections for hotel workers that had been approved overwhelmingly by voters through an initiative in November 2016. </span></span></span></p></div>
      
      </div>

      
      <div class="field field--name-field-article-sections field--type-entity-reference-revisions field--label-hidden field--items">
              <div class="field--item"><div class="paragraph paragraph--type--text-area paragraph--view-mode--default container">
	
            <div class="field field--name-field-text-area field--type-text-long field--label-hidden field--item"><p><span><span><span>The court determined that the law, Initiative 124, violated the city’s “single subject” requirement, which forbids initiatives from passing multiple, unrelated rules in one bill. The “single subject” requirement is intended to prevent “logrolling,” or hiding unpopular legislation within a larger package of new laws. </span></span></span></p>

<p><span><span><span>I-124’s seven parts do not have a “rational unity” and therefore should not have been combined into one initiative, the court ruled. </span></span></span></p>

<p><span><span><span>The lawsuit was brought by the American Hotel and Lodging Association, the Seattle Hotel Association and the Washington Hospitality Association. Monday’s decision overturns a lower court’s ruling. </span></span></span></p>

<p><span><span><span>The initiative, also referred to as the Hotel Employees Health and Safety Initiative, was placed on the ballot by UNITE HERE Local 8, a union representing hotel workers. It passed with more than 75 percent approval.</span></span></span></p>

<p><span><span><span>The ballot measure is most well-known for its provision requiring large hotels to provide panic buttons, to be used by hotel workers in the event of an assault or harassment. </span></span></span></p>

<p><span><span><span>But the initiative goes further. Most controversially, it requires hotels to maintain a list of guests who have been accused of sexually assaulting or harassing hotel workers and to forewarn workers if that guest was staying in the hotel. The guests are to remain on the list for five years. </span></span></span></p>

<p><span><span><span>It also requires hotels to pay workers time and a half if they clean more than 5,000 square feet in an eight-hour shift. If a hotel undergoes a change in management, the new managers must hire existing workers in order of seniority. Hotels also must provide certain safety equipment. And the initiative requires hotels to provide a health-care subsidy to its workers. </span></span></span></p>

<p><span><span><span>An initiative may have multiple provisions, but they must be encompassed within the initiative’s title and be logically bound to one another. The court determined, in this case, the pieces of I-124 were too disparate from each other to hold up under the city’s single subject rule.</span></span></span></p>

<p><span><span><span>The court wrote that I-124 “identifies at least four distinct and separate purposes” and found that “the purposes of the operative provisions ... are completely unrelated.”</span></span></span></p>

<p><span><span><span>By way of example, the court wrote, “requiring hotels to maintain a list of people who have been accused of sexually harassing hotel employees is unrelated to limiting the number of square feet a hotel worker can be required to clean in an eight-hour period without being paid overtime, or requiring a hotel to create a seniority list from which a new owner must hire employees for a period of time after a change in ownership.”</span></span></span></p>

<p>In a statement, Abby Lawlor with UNITE HERE said, "We couldn't disagree more strongly with the Court of Appeals decision and will be working with the City to ensure that the will of Seattle voters is upheld and the needs of Seattle hotel workers are met."</p>

<p><span><span><span>A spokesperson for the City Attorney’s Office said in an email, “We’re reviewing the decision and assessing our options for next steps.” That could include appealing the ruling to the state Supreme Court. </span></span></span></p>

<p><span><span><span>Lisa Leinberger with the Seattle Hotel Association said in an email, "</span></span></span>Seattle hotels remain comitted to a safe, healthy work environment that respects the rights of both our employees and our guests. We’re pleased with today’s ruling in the Court of Appeals. Initiative 124 threatened that commitment, impeding the industry’s ability to manage and provide opportunities to its workforce, while violating the rights of our customers."</p>

<p><span><span><span>I-124 is also facing a <a href="https://crosscut.com/2018/08/seattle-sued-again-over-hotel-worker-protections" target="_blank">separate lawsuit</a> in federal court from the ERISA Industry Committee, which contends that the provision requiring hotels to provide health-care subsidies violates the Employee Retirement Income Security Act (ERISA) of 1974. The city has agreed to not enforce the health-care portion of the law until September of next year or until the lawsuit has been decided. </span></span></span></p></div>
      
</div></div>
          </div>
  
<div class="field_tags container">  
  <h5>Topics:</h5>
          <ul class="list-unstyled inline category-list">
                  <li><a href="/labor" property="schema:about" hreflang="en">Labor</a></li>
              </ul>
    </div>

              <div class="container hidden-lg">
          <div class="socialshare-wrapper socialshare-bottom">
                          <div class="comments__btn">
                <span class="disqus-comment-count" data-disqus-identifier="node/58096"></span>
                <span class="comments-label">comments</span>
              </div>
                        
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript" async="" src="https://platform.twitter.com/widgets.js">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script><h5>Share
</h5>
<ul class="social-share"><li class="ico"><a class="ico ico-facebook clearfix fb-share" href="#" onclick="event.preventDefault();" target="_blank" title="facebook.com/crosscut">Facebook</a></li>
  <li class="ico"><a class="ico ico-twitter twitter-share" href="#" onclick="event.preventDefault();" target="_blank" title="twitter.com/crosscut">Twitter</a></li>
  <li class="ico"><a class="ico ico-email email-share" href="#" title="e-mail">Email</a></li>
  <li class="ico"><a class="ico ico-print print-share" href="javascript: window.print();" title="print">Print</a></li>
</ul></div>
      
          </div>
        </div>
      
      <div class="comments">
                <div class="comments__drawer">
          <div class="comments__top clearfix">
            <span class="comments__close js-comments-close"><span></span><span></span></span>
          </div>
          <div class="comments__drawer-scroll">
            <h3><span class="disqus-comment-count" data-disqus-identifier="node/58096"></span> comments on</h3>
            <h2><span property="schema:name">Seattle’s hotel worker protections struck down in court</span>
</h2>
            <div class="comments__disqus">
                            <div id="disqus_thread"></div>
            </div>
          </div>
        </div>
                <div class="comments__overlay js-comments-close"></div>
      </div>

      <script>
        var disqus_config = function () {
          this.page.url = "https://crosscut.com/2018/12/seattles-hotel-worker-protections-struck-down-court";  //canonical URL variable
          this.page.identifier = "node/58096"; //page's unique id variable
        };
        /* the function below will load disqus by default */
        /* to-do: click to see comments in custom sitescript.js */

        (function() { // DON'T EDIT BELOW THIS LINE
          var d = document, s = d.createElement('script');
          s.src = '//crosscutlive.disqus.com/embed.js';
          s.setAttribute('data-timestamp', +new Date());
          (d.head || d.body).appendChild(s);
        })();
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    </div>
  </div>
</article>

			
			
		</div>
	</div>
</div>
<div class="views-element-container block-views-block-article-author-block-1 block container" id="block-views-block-article-author-block-1">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
  <div class="form-group"><div class="view-name-article-author js-view-dom-id-c9194f31def4e86b6314e6663905c5801123b549fa23f7c38ed1b2bf74f90519">
  
  
  

  
  
  

    
        
  <div class="views-row">
    <div class="views-field views-field-field-author"><div class="field-content">
         

<article data-history-node-id="11601" role="article" about="/author/david-kroman" class="node-staff-teaser clearfix">
  
        <div class="row-x">
      <div class="author-pic">
        
            <div class="field field--name-field-staff-photo field--type-image field--label-hidden field--item">  <a href="/author/david-kroman" title="/author/david-kroman"><img src="/sites/default/files/styles/square_large/public/2018-02/2P1A1482.jpg?itok=IxMkZaQI" width="620" height="620" alt="David Kroman" typeof="foaf:Image" />

</a>
</div>
      
      </div>
      <div class="author-details">
        <h3>About the Author - <span class="author-name-link"><a href="/author/david-kroman" title="David Kroman" rel="bookmark"><span>David Kroman</span>
</a></span></h3>
        
            <div class="field field--name-field-teaser-bio field--type-text-long field--label-hidden field--item"><p>David Kroman is the city reporter for Crosscut.</p>
</div>
      
        <div class="social-wrap">
                      <a href="mailto:david.kroman@crosscut.com" title="david.kroman@crosscut.com"><i class="fa fa-envelope fa-2x"></i></a>
                                <a href="https://twitter.com/KromanDavid" title="@KromanDavid"><i class="fa fa-twitter fa-2x"></i></a>
                      
            <a href="https://plus.google.com/b/114793571189679372583/+Crosscutnews/posts" title="David Kroman"><i class="fa fa-google-plus fa-2x"></i></a>
                  </div>

      </div>
    </div>
  
</article>
</div></div><div class="views-field views-field-field-contributor"><div class="field-content"></div></div>
  </div>

  
  

  
  

  
  
</div>
</div>


			
			
		</div>
	</div>
</div>
<div class="views-element-container block-views-block-up-next-block-1 block container paragraph" id="block-views-block-up-next-block-1">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
  <div class="form-group"><div class="view-name-up-next js-view-dom-id-de5130256495bf8caf151a837411f1bcdfbb85d2534811b61208f351f4e42c27">
  
  
  

  
  
  

    
                          
  <div class="views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-homepage-latest">
    
    
<article data-history-node-id="57881" role="article" about="/2018/12/when-turned-music-climate-change-sounds-alarmingly-beautiful" typeof="schema:Article" class="node-article-homepage-latest">

  <div class="row">
    <div class="col-xs-12 col-sm-6">
      <div class="multimedia-img-icon-wrap">
        <a href="/2018/12/when-turned-music-climate-change-sounds-alarmingly-beautiful" title="When turned into music, climate change sounds alarmingly beautiful" target="_self">
          
            <div class="field field--name-field-teaser-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/181213_climatemusic_02.jpg?itok=4Zci0G5M" width="450" height="300" alt="" typeof="foaf:Image" />


</div>
      
                      <div class="icon icon-video"></div>
                  </a>
      </div>
    </div>
    <div class="col-xs-12 col-sm-6">
      <div class="teaser-text-wrap">
        
        <h2 class="up-next-heading-link">
          <a href="/2018/12/when-turned-music-climate-change-sounds-alarmingly-beautiful" title="When turned into music, climate change sounds alarmingly beautiful" target="_self">
            Up next
          </a>
        </h2>
        
            <div class="field field--name-field-category field--type-entity-reference field--label-hidden field--item"><a href="/environment" hreflang="en">Environment</a></div>
      
        <h2>
          <a href="/2018/12/when-turned-music-climate-change-sounds-alarmingly-beautiful" title="When turned into music, climate change sounds alarmingly beautiful" target="_self">
            <span property="schema:name">When turned into music, climate change sounds alarmingly beautiful</span>

          </a>
        </h2>
          <span property="schema:name" content="When turned into music, climate change sounds alarmingly beautiful" class="hidden"></span>


        
            <div class="field field--name-field-article-teaser field--type-text-long field--label-hidden field--item"><p>WATCH: UW doctoral candidate Judy Twedt makes climate data into music.</p></div>
      

        <div class="byline">
          <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/sarah-hoffman" hreflang="en">Sarah Hoffman</a></li>
          </ul>
   </span>
          <span class="separator-slant"> / </span>
          <span class="month-day-date">December 17</span>
          <span class="month-day-year-date">December 17, 2018</span>
                  </div>
      </div>
    </div>
  </div>

</article>

  </div>

  
  

  
  

  
  
</div>
</div>


			
			
		</div>
	</div>
</div>
<div class="views-element-container block-views-block-related-articles-block-1 block container paragraph" id="block-views-block-related-articles-block-1">
	<div class="block-outer">
		<div class="block-inner">
			
							<h2 class="field--name-field-section-header"><span>Other Recommended Stories</span></h2>
			
							
  <div class="form-group"><div class="row view-name-related-articles js-view-dom-id-d33001046944ead778c03e3f106996d7db2a3c2459902671f41e356a9ac1e74d">
  
  
  

  
  
  

    
                          
  <div class="col-xs-12 col-sm-4 views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-teaser-no-image">
    
    
<article data-history-node-id="57786" role="article" about="/2018/12/seattle-woman-latest-west-coast-dockworker-claim-pregnancy-discrimination" typeof="schema:Article" class="nat node-article-teaser-no-image">

  <div class="row-x">
      <div class="teaser-text-wrap">
        

        
            <div class="field field--name-field-category field--type-entity-reference field--label-hidden field--item"><a href="/equity" hreflang="en">Equity</a></div>
      

        <h2>
          <a href="/2018/12/seattle-woman-latest-west-coast-dockworker-claim-pregnancy-discrimination" title="Seattle woman is latest West Coast dockworker to claim pregnancy discrimination" target="_self"><span property="schema:name">Seattle woman is latest West Coast dockworker to claim pregnancy discrimination</span>
</a>
        </h2>
          <span property="schema:name" content="Seattle woman is latest West Coast dockworker to claim pregnancy discrimination" class="hidden"></span>


        
            <div class="field field--name-field-article-teaser field--type-text-long field--label-hidden field--item"><p> If negotiations don’t pan out, a class-action lawsuit is possible.</p></div>
      

        <div class="byline">
          <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/lilly-fowler" hreflang="und">Lilly Fowler</a></li>
          </ul>
  </span>
          <span class="separator-slant"> / </span>
          <span class="month-day-year-date">December 7, 2018</span>
                      <span class="separator-slant"> / </span>
            
            <div class="field field--name-field-article-updated-notice field--type-string field--label-hidden field--item">Updated on Monday, Dec. 10 at 4:20 p.m.</div>
      
                  </div>
        
      </div>

</article>

  </div>
  
                          
  <div class="col-xs-12 col-sm-4 views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-teaser-no-image">
    
    
<article data-history-node-id="56841" role="article" about="/2018/10/arguments-and-against-i-1634s-controls-food-and-beverage-taxes" typeof="schema:Article" class="nat node-article-teaser-no-image">

  <div class="row-x">
      <div class="teaser-text-wrap">
        

        
            <div class="field field--name-field-category field--type-entity-reference field--label-hidden field--item"><a href="/opinion" hreflang="en">Opinion</a></div>
      

        <h2>
          <a href="/2018/10/arguments-and-against-i-1634s-controls-food-and-beverage-taxes" title="Arguments for and against I-1634’s controls on food and beverage taxes" target="_self"><span property="schema:name">Arguments for and against I-1634’s controls on food and beverage taxes</span>
</a>
        </h2>
          <span property="schema:name" content="Arguments for and against I-1634’s controls on food and beverage taxes" class="hidden"></span>


        
            <div class="field field--name-field-article-teaser field--type-text-long field--label-hidden field--item"><p>Two looks at the statewide measure that would ban new local retail taxes or fees on foods and beverages.</p></div>
      

        <div class="byline">
          <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/crosscut-editors" hreflang="und">Crosscut Editors</a></li>
          </ul>
  </span>
          <span class="separator-slant"> / </span>
          <span class="month-day-year-date">October 30, 2018</span>
                  </div>
        
      </div>

</article>

  </div>
  
                          
  <div class="col-xs-12 col-sm-4 views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-teaser-no-image">
    
    
<article data-history-node-id="58041" role="article" about="/2018/12/could-washington-state-be-next-ai-frontier" typeof="schema:Article" class="nat node-article-teaser-no-image">

  <div class="row-x">
      <div class="teaser-text-wrap">
        

        
            <div class="field field--name-field-category field--type-entity-reference field--label-hidden field--item"><a href="/politics" hreflang="en">Politics</a></div>
      

        <h2>
          <a href="/2018/12/could-washington-state-be-next-ai-frontier" title="Could Washington state be the next AI frontier?" target="_self"><span property="schema:name">Could Washington state be the next AI frontier?</span>
</a>
        </h2>
          <span property="schema:name" content="Could Washington state be the next AI frontier?" class="hidden"></span>


        
            <div class="field field--name-field-article-teaser field--type-text-long field--label-hidden field--item"><p>As the state Legislature contemplates how it can help the emergent industry, the University of Washington lays the groundwork for a future workforce.</p></div>
      

        <div class="byline">
          <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/john-stang" hreflang="und">John Stang</a></li>
          </ul>
  </span>
          <span class="separator-slant"> / </span>
          <span class="month-day-year-date">December 21, 2018</span>
                  </div>
        
      </div>

</article>

  </div>

  
  

  
  

  
  
</div>
</div>


			
			
		</div>
	</div>
</div>

	</div>

				</div>

				
							</div>
		</div>

	</main>

	<footer class="footer" role="contentinfo">
    <div class="footer-content container">
      <div class="row">
        <div class="col-sm-7 col-xs-12">
            <div>
    <div id="block-crosscut-footer" class="block-crosscut-footer block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a class="site-logo" href="/" rel="home" title="Crosscut"><img alt="Home" src="/sites/default/files/images/Crosscut_logo_Knockout_RGB%20copy.png" style="width: 150px; height: 24px;" /></a>
</p>
<p class="tagline">Strong journalism, brewed daily.™
</p>
<ul><li><a class="ico ico-facebook clearfix" href="https://www.facebook.com/crosscut" target="_blank" title="facebook.com/crosscut">Facebook</a></li>
  <li><a class="ico ico-twitter" href="https://twitter.com/crosscut" target="_blank" title="twitter.com/crosscut">Twitter</a></li>
  <li><a class="ico ico-instagram" href="https://www.instagram.com/crosscut_news/" target="_blank" title="instagram.com/crosscut_news">Instagram</a></li>
</ul></div>
      
			
			
		</div>
	</div>
</div>
<div id="block-quick-subscribe-footer" class="block-quick-subscribe-footer block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							<form class="crosscut-email-subscribe-quick-subscribe-form" data-drupal-selector="crosscut-email-subscribe-quick-subscribe-form-4" action="/2018/12/seattles-hotel-worker-protections-struck-down-court" method="post" id="crosscut-email-subscribe-quick-subscribe-form--4" accept-charset="UTF-8">
  
  <div id="crosscut-email-subscribe-quick-subscribe-form--3" data-drupal-selector="edit-container" class="form-group js-form-wrapper form-wrapper"><div class="form-group js-form-item form-item js-form-type-email form-item-email-address js-form-item-email-address form-no-label">
      <label for="edit-email-address--2" class="visually-hidden js-form-required form-required">Email address</label>
        <input placeholder="Enter your email address" data-drupal-selector="edit-email-address" type="email" id="edit-email-address--2" name="email_address" value="" size="60" maxlength="254" class="form-email required" required="required" aria-required="true" />

        </div>

  <div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions--3"><input class="btn btn-secondary button button--secondary js-form-submit form-submit" data-drupal-selector="edit-submit" type="submit" id="edit-submit--3" name="op" value="Subscribe" />
</div>

</div>

<input autocomplete="off" data-drupal-selector="form-ew1p5x4aeujdz9dtlgx9bqvcwgb-pehqtqs4mxyav10" type="hidden" name="form_build_id" value="form-ew1P5x4AeUjDz9DTlgx9bqvcwGB_PEhqtQs4mxyAV10" />
<input data-drupal-selector="edit-crosscut-email-subscribe-quick-subscribe-form-2" type="hidden" name="form_id" value="crosscut_email_subscribe_quick_subscribe_form" />

</form>

			
			
		</div>
	</div>
</div>

  </div>

        </div>
        <div class="col-sm-5 col-xs-12">
            <div>
    <div id="block-footer-menu-main" class="block-footer-menu-main block col-xs-6">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
              <ul class="menu clearfix">
        
            	            <li class="parent-menu-0 link-number-1 menu-item">
                          <a href="/politics" data-drupal-link-system-path="taxonomy/term/1">Politics</a>
              </li>
        	            <li class="parent-menu-0 link-number-2 menu-item">
                          <a href="/culture" data-drupal-link-system-path="taxonomy/term/3">Culture</a>
              </li>
        	            <li class="parent-menu-0 link-number-3 menu-item">
                          <a href="/equity" data-drupal-link-system-path="taxonomy/term/5">Equity</a>
              </li>
        	            <li class="parent-menu-0 link-number-4 menu-item">
                          <a href="/environment" data-drupal-link-system-path="taxonomy/term/7">Environment</a>
              </li>
        	            <li class="parent-menu-0 link-number-5 menu-item">
                          <a href="/opinion" data-drupal-link-system-path="taxonomy/term/9">Opinion</a>
              </li>
    

        	    
  


			
			
		</div>
	</div>
</div>
<div id="block-footer-menu-secondary" class="block-footer-menu-secondary block col-xs-6">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
						<ul>

		
											<li class="parent-menu-0 subscribe-crosscut-newsletters">
				<a href="/subscribe-crosscut-newsletters" class="btn btn-secondary" title="Subscribe" data-drupal-link-system-path="node/55236">Subscribe</a>
							</li>
											<li class="parent-menu-0 http:crosscut.comdonate">
				<a href="http://crosscut.com/donate" class="btn btn-primary" target="_blank" title="Donate">Donate</a>
							</li>
											<li class="parent-menu-0 http:www.facebook.comcrosscut">
				<a href="http://www.facebook.com/crosscut" class="ico ico-facebook clearfix" target="_blank" title="facebook.com/crosscut">Facebook</a>
							</li>
											<li class="parent-menu-0 http:twitter.comcrosscut">
				<a href="http://twitter.com/crosscut" class="ico ico-twitter" target="_blank" title="twitter.com/crosscut">Twitter</a>
							</li>
											<li class="parent-menu-0 feature">
				<a href="/feature" class="strong clearfix" target="_self" title="Features">Features</a>
							</li>
											<li class="parent-menu-0 video">
				<a href="/video" class="strong hr" target="_self" title="Video" data-drupal-link-system-path="taxonomy/term/89">Multimedia</a>
							</li>
											<li class="parent-menu-0 events">
				<a href="/events" data-drupal-link-system-path="node/40117">Events</a>
							</li>
											<li class="parent-menu-0 announcements">
				<a href="/announcements" data-drupal-link-system-path="taxonomy/term/256">Announcements</a>
							</li>
											<li class="parent-menu-0 about">
				<a href="/about" data-drupal-link-system-path="node/51857">About</a>
							</li>
											<li class="parent-menu-0 careers-crosscut">
				<a href="/careers-crosscut" data-drupal-link-system-path="node/52801">Careers</a>
							</li>
											<li class="parent-menu-0 support-crosscut">
				<a href="/support-crosscut" data-drupal-link-system-path="node/37">Support</a>
							</li>
											<li class="parent-menu-0 advertising">
				<a href="/advertising" data-drupal-link-system-path="node/35">Advertising</a>
							</li>
											<li class="parent-menu-0 contact-us">
				<a href="/contact-us" data-drupal-link-system-path="node/33">Contact</a>
							</li>
		
		</ul>
	


			
			
		</div>
	</div>
</div>

  </div>

        </div>
        <div class="footer-copyright col-md-12">
          &copy;2018 Cascade Public Media. All Rights Reserved.<br />
          <a href="/terms-use">Terms of Use</a> and <a href="/privacy-policy">Privacy Policy</a>.
        </div>
      </div>
    </div>
	</footer>

	

</div>
<div class="canvas-bkgd"></div>

  </div>

		
  <div id="parsely-root" style="display: none" class="form-group"><span id="parsely-cfg" data-parsely-site="crosscut.com"></span>
</div>


<div data-waypoints-reveal-entity-id="6" class="waypoints-reveal-entity">

  <div>
    
      <div class="field field--name-body-block-content field--type-entity-reference field--label-hidden field--items">
              <div class="field--item">
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div style="padding:24px;">
  <h4><b>Your support matters. Be a part of local, nonprofit journalism with a $5 donation now.</b>
  </h4>
  <hr /><img alt="Crosscut logo" src="/sites/default/files/images/crosscut_logo_color_rgb.png" style="float:left;margin-right:12px;width:225px" /><a class="btn btn-primary" href="https://www.pledgecart.org/pledgeCart3/?campaign=4A6DA14D-A917-4652-848D-D00003EBD307&amp;source=TV1AM-W181200000" style="font-family:'ProximaNova', sans-serif;font-size:1.6em;float:left;margin-top:10px;">Donate</a>
</div>
</div>
      </div>
          </div>
  
  </div>

  <div class="waypoint-close">
    <a href="#"></a>
  </div>

  <div class="waypoint-dismiss">
    <a href="#">Do not show again.</a>
  </div>

</div>


		<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/58096","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"anchor_link\/drupal.anchor_link,core\/drupal.form,core\/html5shiv,crosscut\/global-css,crosscut\/global-fonts,crosscut\/global-js-footer,crosscut\/global-js-header,loyalist\/loyalist,paragraphs\/drupal.paragraphs.unpublished,parsely_tag\/tag,system\/base,views\/views.module,waypoints_reveal\/waypoints","theme":"crosscut","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search\/node":true},"loyalist":{"cooldown":1800,"interval":604800,"visits":3},"waypoints_reveal":{"6":{"trigger":"block-crosscut-content","trigger_offset":"60.0","trigger_frequency":null}},"crosscut":{"googleTowerAdId":"div-gpt-ad-1514926021070-7","googleMediumRectangleAAdId":"div-gpt-ad-1514926021070-1"},"user":{"uid":0,"permissionsHash":"cdf50ed2bc0ddfd96ed8528e2a05510b98dd23e2a4052ba1afd641a89b01e636"}}</script>
<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.6.4"></script>
<script src="/core/misc/drupal.js?v=8.6.4"></script>
<script src="/core/misc/drupal.init.js?v=8.6.4"></script>
<script src="/libraries/waypoints/lib/jquery.waypoints.js?v=8.6.4"></script>
<script src="/modules/custom/waypoints_reveal/js/waypoints-reveal.js?v=8.6.4"></script>
<script src="/core/misc/progress.js?v=8.6.4"></script>
<script src="/core/modules/responsive_image/js/responsive_image.ajax.js?v=8.6.4"></script>
<script src="/core/misc/ajax.js?v=8.6.4"></script>
<script src="/modules/contrib/loyalist/js/loyalist.js?v=1.x"></script>
<script src="/themes/crosscut/fonts/myfonts/Crosscut_Kit.js?v=1.x"></script>
<script src="/themes/crosscut/js/bootstrap.js?pjp894"></script>
<script src="/themes/crosscut/slick/slick.min.js?pjp894"></script>
<script src="/themes/crosscut/js/global.js?pjp894"></script>
<script src="/themes/crosscut/js/sitescript.js?pjp894"></script>
<script src="/themes/crosscut/js/ads.js?pjp894"></script>
<script src="/themes/crosscut/js/social.js?pjp894"></script>
<script src="/themes/crosscut/js/ccmap.js?pjp894"></script>
<script src="/core/misc/debounce.js?v=8.6.4"></script>
<script src="/core/assets/vendor/jquery.cookie/jquery.cookie.min.js?v=1.4.1"></script>
<script src="/core/misc/form.js?v=8.6.4"></script>
<script src="/modules/contrib/parsely_tag/js/parsely-tag.js?v=1.x"></script>

		<script id="dsq-count-scr" src="//crosscutlive.disqus.com/count.js" async></script>
	</body>
</html>
