<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
	<head>
		<meta charset="utf-8" />
<meta name="title" content="Trump deals a blow to sage grouse | Crosscut" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="canonical" href="https://crosscut.com/2019/03/trump-deals-blow-sage-grouse" />
<meta name="twitter:site" content="@crosscut" />
<meta name="twitter:description" content="The Trump administration&#039;s lifting of restrictions on grazing in sage grouse habitat has excited ranchers and exasperated conservationists." />
<meta name="twitter:title" content="Trump deals a blow to sage grouse" />
<meta property="og:title" content="Trump deals a blow to sage grouse" />
<link rel="image_src" href="https://crosscut.com/sites/default/files/images/articles/sage_grouse_0.jpg" />
<meta property="og:description" content="The Trump administration&#039;s lifting of restrictions on grazing in sage grouse habitat has excited ranchers and exasperated conservationists." />
<meta name="twitter:image" content="https://crosscut.com/sites/default/files/images/articles/sage_grouse_0.jpg" />
<meta property="og:image" content="https://crosscut.com/sites/default/files/images/articles/sage_grouse_0.jpg" />
<meta property="og:image:url" content="https://crosscut.com/sites/default/files/images/articles/sage_grouse_0.jpg" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Trump deals a blow to sage grouse","url":"https:\/\/crosscut.com\/2019\/03\/trump-deals-blow-sage-grouse","thumbnailUrl":"https:\/\/crosscut.com\/sites\/default\/files\/styles\/thumbnail\/public\/images\/articles\/sage_grouse_0.jpg?itok=lO4hGOTQ","dateCreated":"2019-03-18T11:55:00Z","articleSection":"Environment","creator":"Courtney Flatt","keywords":["Pacific Northwest","Science","Wildlife"]}</script>
<link rel="shortcut icon" href="/core/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/2019/03/trump-deals-blow-sage-grouse" />
<script src="/sites/default/files/google_tag/google_tag.script.js?pof136"></script>

		<title>Trump deals a blow to sage grouse | Crosscut</title>

        <link rel="apple-touch-icon" sizes="180x180" href="/themes/crosscut/favicon/apple-touch-icon.png?v=A07XApmMAk">
    <link rel="icon" type="image/png" sizes="32x32" href="/themes/crosscut/favicon/favicon-32x32.png?v=A07XApmMAk">
    <link rel="icon" type="image/png" sizes="16x16" href="/themes/crosscut/favicon/favicon-16x16.png?v=A07XApmMAk">
    <link rel="manifest" href="/themes/crosscut/favicon/site.webmanifest?v=A07XApmMAk">
    <link rel="mask-icon" href="/themes/crosscut/favicon/safari-pinned-tab.svg?v=A07XApmMAk" color="#172c3b">
    <link rel="shortcut icon" href="/themes/crosscut/favicon/favicon.ico?v=A07XApmMAk">
    <meta name="msapplication-TileColor" content="#172c3b">
    <meta name="msapplication-config" content="/themes/crosscut/favicon/browserconfig.xml?v=A07XApmMAk">
    <meta name="theme-color" content="#172c3b">

        <!--
    /**
     * @license
     * MyFonts Webfont Build ID 3698457, 2019-01-15T16:06:07-0500
     *
     * The fonts listed in this notice are subject to the End User License
     * Agreement(s) entered into by the website owner. All other parties are
     * explicitly restricted from using the Licensed Webfonts(s).
     *
     * You may obtain a valid license at the URLs below.
     *
     * Webfont: ProximaNova-BoldIt by Mark Simonson
     * URL: https://www.myfonts.com/fonts/marksimonson/proxima-nova/bold-it/
     *
     * Webfont: ProximaNova-Bold by Mark Simonson
     * URL: https://www.myfonts.com/fonts/marksimonson/proxima-nova/bold/
     *
     * Webfont: ProximaNova-Regular by Mark Simonson
     * URL: https://www.myfonts.com/fonts/marksimonson/proxima-nova/regular/
     *
     * Webfont: ProximaNova-RegularIt by Mark Simonson
     * URL: https://www.myfonts.com/fonts/marksimonson/proxima-nova/regular-it/
     *
     *
     * License: https://www.myfonts.com/viewlicense?type=web&buildid=3698457
     * Licensed pageviews: 1,000,000
     * Webfonts copyright: Copyright (c) Mark Simonson, 2005. All rights reserved.
     *
     * © 2019 MyFonts Inc
    */
    -->

		<link rel="stylesheet" href="/sites/default/files/css/css_y_36EUnOJi0JeXfw4sadToYA1wK7MQyG_2IAWNDPj6o.css?pof136" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_MHl66373V8pkev5A7A-wMLhFipVqs4g6fOlXnyMUusw.css?pof136" media="all" />
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Slab:400,700|Roboto:400,400i,700" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_hsdLcP_iU-JkQAPTSVx81kGjMNzw3zrMVOUUZOoSGQc.css?pof136" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_aWJG_-mSWlpQn0IR3WwSlFDioVp0sBm8Ax8QB4A80cs.css?pof136" media="print" />

		
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="/sites/default/files/js/js_SJts1mxwt5bCLh0E8ZMQqCplpyaP0WW0hlH7wSLWfEA.js"></script>

	</head>
	<body class="no-sidebar path-node __19-03-trump-deals-blow-sage-grouse page-node-type-article page-node-59691">
		<a id="page-top" href="#main-content" class="visually-hidden focusable">
			Skip to main content
		</a>
		<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL5QH48" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
		  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
	
	
<div class="layout-container">
		<div class="pagetop" >
		<div id="block-codeblock" class="block-codeblock block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
figure.align-left.tower-width{
  margin-right:0px;
  }


/*--><!]]>*/
</style></div>
      
			
			
		</div>
	</div>
</div>
<div id="block-quantcasttrackingpixel" class="block-quantcasttrackingpixel block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item">
  <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
.block-quantcasttrackingpixel p{
    margin:0px;
    }
  
/*--><!]]>*/
</style><script>
<!--//--><![CDATA[// ><!--

    var ezt = ezt ||[];
    (function(){
      var elem = document.createElement('script');
      elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-a2EEpzn47yTDS";
      elem.async = true;
      elem.type = "text/javascript";
      var scpt = document.getElementsByTagName('script')[0];
      scpt.parentNode.insertBefore(elem,scpt);
    }());
    ezt.push({qacct: 'p-a2EEpzn47yTDS',
              orderid: '',
              revenue: ''
             });
  
//--><!]]>
</script><noscript><img alt="Quantcast" border="0" height="1" src="//pixel.quantserve.com/pixel/p-a2EEpzn47yTDS.gif?labels=_fp.event.Default" style="display: none;" width="1" /></noscript>

<!-- Facebook Pixel Code -->
<script>
<!--//--><![CDATA[// ><!--

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '123516855160140'); 
fbq('track', 'PageView');

//--><!]]>
</script><noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=123516855160140&amp;ev=PageView&#10;&amp;noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

</div>
      
			
			
		</div>
	</div>
</div>

	</div>


	<header class="header clearfix" role="banner">
		        <div class="header-content container">
        <div class="row">
            <div id="block-crosscut-branding" class="block-crosscut-branding">
	
							<div class="site-name">
				<div class="logo">
					<a href="/" title="Crosscut" rel="home" class="site-logo">
						<img class="" src="/themes/crosscut/logo_crosscut_2019.png" alt="Home" />
					</a>
				</div>
				<a href="/" title="Home" rel="home" class="visually-hidden" aria-hidden="true">Crosscut</a>
			</div>
				
</div>
<div id="block-megamainmenu" class="block-megamainmenu block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
              <ul id="mega-main-menu" class="mega-main-menu hidden-xs hidden-sm" >
              <li class="mega-link-item link-link-politics">
                                <div class="visible-xs visible-sm">
                <a href="/politics" data-drupal-link-system-path="taxonomy/term/1">Politics</a>
              </div>
              <div class="hidden-xs hidden-sm">
                <div class="mega-toggle" data-toggle="collapse" data-target="#mega-drop-link-politics">
                  Politics
                </div>
              </div>
                          <div id="mega-drop-link-politics" class="mega-dropdown collapse">
          <div class="collapse-pad-wrap">
            
<div class="row">
	<div class="col-md-7">
		
  <div class="field field--name-field-top-story field--type-viewsreference field--label-above">
    <div class="field--label"><span>Top Story</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="view-name-main-menu-top-story js-view-dom-id-94083bb3f748e1d7466f6ebe7e797f6631a81db6db4414d5d8962be1d8449919">
  
  
  

  
  
  

    
                          
  <div class="views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-menu-teaser">
    
    
<article data-history-node-id="59661" role="article" about="/2019/03/mayor-durkan-sees-golden-years-other-side-seattle-squeeze" typeof="schema:Article">
  <div class="row">
    <div class="col-md-5">
      <a href="/2019/03/mayor-durkan-sees-golden-years-other-side-seattle-squeeze" title="Mayor Durkan sees &amp;#039;golden years&amp;#039; on other side of the Seattle Squeeze" target="_self">
        
            <div class="field field--name-field-teaser-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/mcknight_durkanportraits_0163.jpg?itok=fVPLH_7s" width="450" height="300" alt="" typeof="foaf:Image" />


</div>
      
      </a>
    </div> 
    <div class="col-md-7">
      
        <h2>
          <a href="/2019/03/mayor-durkan-sees-golden-years-other-side-seattle-squeeze" title="Mayor Durkan sees &amp;#039;golden years&amp;#039; on other side of the Seattle Squeeze" target="_self" rel="bookmark"><span property="schema:name">Mayor Durkan sees &#039;golden years&#039; on other side of the Seattle Squeeze</span>
</a>
        </h2>
        <span property="schema:name" content="Mayor Durkan sees &#039;golden years&#039; on other side of the Seattle Squeeze" class="hidden"></span>

      <div class="byline">
        <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/knute-berger" hreflang="und">Knute Berger</a></li>
          </ul>
   </span>
        <span class="separator-slant"> / </span>
        <span class="published-date">March 15, 2019</span>
      </div>
      
    </div>
  </div>
</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

            <div class="field field--name-field-category-link field--type-link field--label-hidden field--item"><a href="/politics">All Politics</a></div>
      
	</div>
	<div class="col-md-5">
		
  <div class="field field--name-field-latest field--type-viewsreference field--label-above">
    <div class="field--label"><span>Latest</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest view-name-main-menu-latest js-view-dom-id-649495974b17306434fe50ef5e10309ccb7a32914dfa8d44344dcedce54e4b92">
  
  
  

  
  
  

    
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/03/craft-distillers-say-they-cant-survive-without-olympias-help" hreflang="en">Craft distillers say they can’t survive without Olympia’s help</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/03/caucus-or-not-caucus-will-wa-democrats-switch-presidential-primary" hreflang="en">To caucus or not to caucus: Will WA Democrats switch to a presidential primary?</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/03/last-time-guy-washington-ran-president" hreflang="en">The last time a guy from Washington ran for president </a>
</span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

	</div>
</div>

                      </div>
        </div>

      </li>
          <li class="mega-link-item link-link-culture">
                                <div class="visible-xs visible-sm">
                <a href="/culture" data-drupal-link-system-path="taxonomy/term/3">Culture</a>
              </div>
              <div class="hidden-xs hidden-sm">
                <div class="mega-toggle" data-toggle="collapse" data-target="#mega-drop-link-culture">
                  Culture
                </div>
              </div>
                          <div id="mega-drop-link-culture" class="mega-dropdown collapse">
          <div class="collapse-pad-wrap">
            
<div class="row">
	<div class="col-md-7">
		
  <div class="field field--name-field-top-story field--type-viewsreference field--label-above">
    <div class="field--label"><span>Top Story</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="view-name-main-menu-top-story js-view-dom-id-95e7527be547351bbb1ed5b88f82e092ace2e68ea185316d293412b77859b668">
  
  
  

  
  
  

    
                          
  <div class="views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-menu-teaser">
    
    
<article data-history-node-id="59686" role="article" about="/2019/03/artist-muses-death-his-neighbor-viaduct" typeof="schema:Article">
  <div class="row">
    <div class="col-md-5">
      <a href="/2019/03/artist-muses-death-his-neighbor-viaduct" title="An artist muses on the death of his neighbor: the Viaduct" target="_self">
        
            <div class="field field--name-field-teaser-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/theteardown_basoartist.jpg?itok=H6E8oChZ" width="450" height="300" alt="" typeof="foaf:Image" />


</div>
      
      </a>
    </div> 
    <div class="col-md-7">
      
        <h2>
          <a href="/2019/03/artist-muses-death-his-neighbor-viaduct" title="An artist muses on the death of his neighbor: the Viaduct" target="_self" rel="bookmark"><span property="schema:name">An artist muses on the death of his neighbor: the Viaduct</span>
</a>
        </h2>
        <span property="schema:name" content="An artist muses on the death of his neighbor: the Viaduct" class="hidden"></span>

      <div class="byline">
        <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/brad-curran" hreflang="en">Brad Curran</a><span class="comma"> &amp;</span></li>
              <li><a href="/author/matt-m-mcknight" hreflang="und">Matt M. McKnight</a></li>
          </ul>
   </span>
        <span class="separator-slant"> / </span>
        <span class="published-date">March 18, 2019</span>
      </div>
      
    </div>
  </div>
</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

            <div class="field field--name-field-category-link field--type-link field--label-hidden field--item"><a href="/culture">All Culture</a></div>
      
	</div>
	<div class="col-md-5">
		
  <div class="field field--name-field-latest field--type-viewsreference field--label-above">
    <div class="field--label"><span>Latest</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest view-name-main-menu-latest js-view-dom-id-04a9f385d7f70ebb5b565404124afe5719a0c2269d7f77675e07179973ad0823">
  
  
  

  
  
  

    
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/03/what-do-michael-jacksons-legacy-seattle-tiptoes-around-it" hreflang="en">What to do with Michael Jackson&#039;s legacy? Seattle tiptoes around it</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/03/8-things-do-seattle" hreflang="en">8 things to do in Seattle</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/03/how-godzilla-and-dress-10000-flowers-tell-story-surviving-abuse" hreflang="en">How Godzilla and a dress of 10,000 flowers tell a story of surviving abuse</a>
</span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

	</div>
</div>

                      </div>
        </div>

      </li>
          <li class="mega-link-item link-link-equity">
                                <div class="visible-xs visible-sm">
                <a href="/equity" data-drupal-link-system-path="taxonomy/term/5">Equity</a>
              </div>
              <div class="hidden-xs hidden-sm">
                <div class="mega-toggle" data-toggle="collapse" data-target="#mega-drop-link-equity">
                  Equity
                </div>
              </div>
                          <div id="mega-drop-link-equity" class="mega-dropdown collapse">
          <div class="collapse-pad-wrap">
            
<div class="row">
	<div class="col-md-7">
		
  <div class="field field--name-field-top-story field--type-viewsreference field--label-above">
    <div class="field--label"><span>Top Story</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="view-name-main-menu-top-story js-view-dom-id-1beb787961f158769f34ba0bed228721e1e2cd52373fd90982bffdbf2d840d27">
  
  
  

  
  
  

    
                          
  <div class="views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-menu-teaser">
    
    
<article data-history-node-id="59636" role="article" about="/2019/03/seattle-schools-face-backlash-advising-muslim-students-eat-during-ramadan" typeof="schema:Article">
  <div class="row">
    <div class="col-md-5">
      <a href="/2019/03/seattle-schools-face-backlash-advising-muslim-students-eat-during-ramadan" title="Seattle schools face backlash for advising Muslim students to eat during Ramadan" target="_self">
        
            <div class="field field--name-field-teaser-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/mcknight_thurgoodmarshall_hero.jpg?itok=KQU1Do-n" width="450" height="300" alt="" typeof="foaf:Image" />


</div>
      
      </a>
    </div> 
    <div class="col-md-7">
      
        <h2>
          <a href="/2019/03/seattle-schools-face-backlash-advising-muslim-students-eat-during-ramadan" title="Seattle schools face backlash for advising Muslim students to eat during Ramadan" target="_self" rel="bookmark"><span property="schema:name">Seattle schools face backlash for advising Muslim students to eat during Ramadan</span>
</a>
        </h2>
        <span property="schema:name" content="Seattle schools face backlash for advising Muslim students to eat during Ramadan" class="hidden"></span>

      <div class="byline">
        <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/lilly-fowler" hreflang="und">Lilly Fowler</a></li>
          </ul>
   </span>
        <span class="separator-slant"> / </span>
        <span class="published-date">March 13, 2019</span>
      </div>
      
    </div>
  </div>
</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

            <div class="field field--name-field-category-link field--type-link field--label-hidden field--item"><a href="/equity">All Equity</a></div>
      
	</div>
	<div class="col-md-5">
		
  <div class="field field--name-field-latest field--type-viewsreference field--label-above">
    <div class="field--label"><span>Latest</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest view-name-main-menu-latest js-view-dom-id-c3f0aad353e75884f37e425bf4686749c90379c1efd2687cbd0fd4dd80fb000b">
  
  
  

  
  
  

    
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/03/does-public-radio-northwest-have-gender-pay-gap" hreflang="en">Does public radio in the Northwest have a gender pay gap?</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/03/how-seattle-plans-tackle-already-controversial-2020-census" hreflang="en">How Seattle plans to tackle an already controversial 2020 census</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/02/its-not-fair-city-evicts-immigrant-shop-owner-seatac-market" hreflang="en">‘It’s not fair’: City evicts immigrant shop owner from SeaTac Market</a>
</span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

	</div>
</div>

                      </div>
        </div>

      </li>
          <li class="mega-link-item link-link-environment">
                                <div class="visible-xs visible-sm">
                <a href="/environment" data-drupal-link-system-path="taxonomy/term/7">Environment</a>
              </div>
              <div class="hidden-xs hidden-sm">
                <div class="mega-toggle" data-toggle="collapse" data-target="#mega-drop-link-environment">
                  Environment
                </div>
              </div>
                          <div id="mega-drop-link-environment" class="mega-dropdown collapse">
          <div class="collapse-pad-wrap">
            
<div class="row">
	<div class="col-md-7">
		
  <div class="field field--name-field-top-story field--type-viewsreference field--label-above">
    <div class="field--label"><span>Top Story</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="view-name-main-menu-top-story js-view-dom-id-e3c5531d742324f8539c8fe43a494941f41ea4574e72770ba364457ad15cb0a2">
  
  
  

  
  
  

    
                          
  <div class="views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-menu-teaser">
    
    
<article data-history-node-id="59691" role="article" about="/2019/03/trump-deals-blow-sage-grouse" typeof="schema:Article">
  <div class="row">
    <div class="col-md-5">
      <a href="/2019/03/trump-deals-blow-sage-grouse" title="Trump deals a blow to sage grouse" target="_self">
        
            <div class="field field--name-field-teaser-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/sage_grouse_0.jpg?itok=ct_TyIAX" width="450" height="300" alt="" typeof="foaf:Image" />


</div>
      
      </a>
    </div> 
    <div class="col-md-7">
      
        <h2>
          <a href="/2019/03/trump-deals-blow-sage-grouse" title="Trump deals a blow to sage grouse" target="_self" rel="bookmark"><span property="schema:name">Trump deals a blow to sage grouse</span>
</a>
        </h2>
        <span property="schema:name" content="Trump deals a blow to sage grouse" class="hidden"></span>

      <div class="byline">
        <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/courtney-flatt" hreflang="und">Courtney Flatt</a></li>
          </ul>
   
            <div class="field field--name-field-outlet field--type-text field--label-hidden field--item"><em>OPB</em></div>
      </span>
        <span class="separator-slant"> / </span>
        <span class="published-date">March 18, 2019</span>
      </div>
      
    </div>
  </div>
</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

            <div class="field field--name-field-category-link field--type-link field--label-hidden field--item"><a href="/environment">All Environment</a></div>
      
	</div>
	<div class="col-md-5">
		
  <div class="field field--name-field-latest field--type-viewsreference field--label-above">
    <div class="field--label"><span>Latest</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest view-name-main-menu-latest js-view-dom-id-78b2e66459bcbc909c6dddf054c56be79c031c67f9ecb2ad1198c30dbee99806">
  
  
  

  
  
  

    
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/03/was-volcano-warning-system-gets-boost" hreflang="en">WA&#039;s volcano warning system gets a boost</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/03/wa-makes-it-easier-rural-towns-and-tribes-build-parks" hreflang="en">WA makes it easier for rural towns and tribes to build parks</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/03/seattles-only-community-lab-puts-diy-spin-biotech" hreflang="en">Seattle&#039;s only community lab puts a DIY spin on biotech</a>
</span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

	</div>
</div>

                      </div>
        </div>

      </li>
          <li class="mega-link-item link-link-opinion">
                                <div class="visible-xs visible-sm">
                <a href="/opinion" data-drupal-link-system-path="taxonomy/term/9">Opinion</a>
              </div>
              <div class="hidden-xs hidden-sm">
                <div class="mega-toggle" data-toggle="collapse" data-target="#mega-drop-link-opinion">
                  Opinion
                </div>
              </div>
                          <div id="mega-drop-link-opinion" class="mega-dropdown collapse">
          <div class="collapse-pad-wrap">
            
<div class="row">
	<div class="col-md-7">
		
  <div class="field field--name-field-top-story field--type-viewsreference field--label-above">
    <div class="field--label"><span>Top Story</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="view-name-main-menu-top-story js-view-dom-id-9d7b6f17c69f416311e1eecacd313cd024d7de914de08a7aeaed66333537ba03">
  
  
  

  
  
  

    
                          
  <div class="views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-menu-teaser">
    
    
<article data-history-node-id="59681" role="article" about="/2019/03/how-one-woman-finds-hope-when-nothing-good-ever-happens" typeof="schema:Article">
  <div class="row">
    <div class="col-md-5">
      <a href="/2019/03/how-one-woman-finds-hope-when-nothing-good-ever-happens" title="How one woman finds hope when &amp;#039;nothing good ever happens&amp;#039;" target="_self">
        
            <div class="field field--name-field-teaser-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/crosscut_kamlapatton_0.jpg?itok=vKbs0jrU" width="450" height="300" alt="" typeof="foaf:Image" />


</div>
      
      </a>
    </div> 
    <div class="col-md-7">
      
        <h2>
          <a href="/2019/03/how-one-woman-finds-hope-when-nothing-good-ever-happens" title="How one woman finds hope when &amp;#039;nothing good ever happens&amp;#039;" target="_self" rel="bookmark"><span property="schema:name">How one woman finds hope when &#039;nothing good ever happens&#039;</span>
</a>
        </h2>
        <span property="schema:name" content="How one woman finds hope when &#039;nothing good ever happens&#039;" class="hidden"></span>

      <div class="byline">
        <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/glenn-nelson" hreflang="und">Glenn Nelson</a></li>
          </ul>
   </span>
        <span class="separator-slant"> / </span>
        <span class="published-date">March 18, 2019</span>
      </div>
      
    </div>
  </div>
</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

            <div class="field field--name-field-category-link field--type-link field--label-hidden field--item"><a href="/opinion">All Opinion</a></div>
      
	</div>
	<div class="col-md-5">
		
  <div class="field field--name-field-latest field--type-viewsreference field--label-above">
    <div class="field--label"><span>Latest</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest view-name-main-menu-latest js-view-dom-id-e862a76eb08a4541b8b4b811e8a9500cd39fe9302f3e41ade5467019519c0c07">
  
  
  

  
  
  

    
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/03/boeing-will-fix-problem-can-company-fix-itself" hreflang="en">Boeing will fix this problem — but can the company fix itself?</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/03/political-centrism-smug-weak-and-misguided" hreflang="en">Political centrism? Smug, weak and misguided</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/03/will-seattle-save-was-only-black-owned-bookstore" hreflang="en">Will Seattle save WA&#039;s only Black-owned bookstore?</a>
</span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

	</div>
</div>

                      </div>
        </div>

      </li>
        </ul>
  


			
			
		</div>
	</div>
</div>

<nav role="navigation" class="visually-hidden" aria-hidden="false">
  
						<ul>

		
											<li class="parent-menu-0 newsletters">
				<a href="/newsletters" class="btn btn-secondary" title="Subscribe" data-drupal-link-system-path="node/55236">Subscribe</a>
							</li>
											<li class="parent-menu-0 http:crosscut.comdonate">
				<a href="http://crosscut.com/donate" class="btn btn-primary" target="_blank" title="Donate">Donate</a>
							</li>
											<li class="parent-menu-0 http:www.facebook.comcrosscut">
				<a href="http://www.facebook.com/crosscut" class="ico ico-facebook clearfix" target="_blank" title="facebook.com/crosscut">Facebook</a>
							</li>
											<li class="parent-menu-0 http:twitter.comcrosscut">
				<a href="http://twitter.com/crosscut" class="ico ico-twitter" target="_blank" title="twitter.com/crosscut">Twitter</a>
							</li>
											<li class="parent-menu-0 feature">
				<a href="/feature" class="strong clearfix" target="_self" title="Features">Features</a>
							</li>
											<li class="parent-menu-0 video">
				<a href="/video" class="strong hr" target="_self" title="Video" data-drupal-link-system-path="taxonomy/term/89">Multimedia</a>
							</li>
											<li class="parent-menu-0 events">
				<a href="/events" data-drupal-link-system-path="node/40117">Events</a>
							</li>
											<li class="parent-menu-0 announcements">
				<a href="/announcements" data-drupal-link-system-path="taxonomy/term/256">Announcements</a>
							</li>
											<li class="parent-menu-0 about">
				<a href="/about" data-drupal-link-system-path="node/51857">About</a>
							</li>
											<li class="parent-menu-0 careers-crosscut">
				<a href="/careers-crosscut" data-drupal-link-system-path="node/52801">Careers</a>
							</li>
											<li class="parent-menu-0 support-crosscut">
				<a href="/support-crosscut" data-drupal-link-system-path="node/37">Support</a>
							</li>
											<li class="parent-menu-0 advertising">
				<a href="/advertising" data-drupal-link-system-path="node/35">Advertising</a>
							</li>
											<li class="parent-menu-0 contact-us">
				<a href="/contact-us" data-drupal-link-system-path="node/33">Contact</a>
							</li>
		
		</ul>
	


</nav>

<nav role="navigation" aria-labelledby="block-secondarynav-menu" id="block-secondarynav" class="block-secondarynav collapse">
						
	<h2 class="visually-hidden" id="block-secondarynav-menu">Secondary Nav</h2>
				<div id="mobile-wrap" class="visible-xs visible-sm"><div class="col-h"><ul></ul></div><div class="col-1"><ul class="mobile-primary-menu"></ul></div><div class="col-2"><ul class="mobile-secondary-menu"></ul></div></div>
		<div id="desktop-wrap" class="hidden-xs hidden-sm">
						<ul>

		
											<li class="parent-menu-0 newsletters">
				<a href="/newsletters" class="btn btn-secondary" title="Subscribe" data-drupal-link-system-path="node/55236">Subscribe</a>
							</li>
											<li class="parent-menu-0 http:crosscut.comdonate">
				<a href="http://crosscut.com/donate" class="btn btn-primary" target="_blank" title="Donate">Donate</a>
							</li>
											<li class="parent-menu-0 http:www.facebook.comcrosscut">
				<a href="http://www.facebook.com/crosscut" class="ico ico-facebook clearfix" target="_blank" title="facebook.com/crosscut">Facebook</a>
							</li>
											<li class="parent-menu-0 http:twitter.comcrosscut">
				<a href="http://twitter.com/crosscut" class="ico ico-twitter" target="_blank" title="twitter.com/crosscut">Twitter</a>
							</li>
											<li class="parent-menu-0 feature">
				<a href="/feature" class="strong clearfix" target="_self" title="Features">Features</a>
							</li>
											<li class="parent-menu-0 video">
				<a href="/video" class="strong hr" target="_self" title="Video" data-drupal-link-system-path="taxonomy/term/89">Multimedia</a>
							</li>
											<li class="parent-menu-0 events">
				<a href="/events" data-drupal-link-system-path="node/40117">Events</a>
							</li>
											<li class="parent-menu-0 announcements">
				<a href="/announcements" data-drupal-link-system-path="taxonomy/term/256">Announcements</a>
							</li>
											<li class="parent-menu-0 about">
				<a href="/about" data-drupal-link-system-path="node/51857">About</a>
							</li>
											<li class="parent-menu-0 careers-crosscut">
				<a href="/careers-crosscut" data-drupal-link-system-path="node/52801">Careers</a>
							</li>
											<li class="parent-menu-0 support-crosscut">
				<a href="/support-crosscut" data-drupal-link-system-path="node/37">Support</a>
							</li>
											<li class="parent-menu-0 advertising">
				<a href="/advertising" data-drupal-link-system-path="node/35">Advertising</a>
							</li>
											<li class="parent-menu-0 contact-us">
				<a href="/contact-us" data-drupal-link-system-path="node/33">Contact</a>
							</li>
		
		</ul>
	

</div>
		
</nav>
<div id="block-donate-button" class="block-donate-button block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div><a class="btn btn-primary" href="https://www.crosscut.com/donate" target="_blank" title="Donate">Donate</a></div>
</div>
      
			
			
		</div>
	</div>
</div>
<div class="views-exposed-form block-acquia-search-form-header block block-header-search container collapse" data-drupal-selector="views-exposed-form-acquia-search-page" id="block-acquia-search-form-header">
	<div class="block-outer">
		<div class="block-inner">
			
			
							<form action="/search" method="get" id="views-exposed-form-acquia-search-page" accept-charset="UTF-8">
  <div class="form-group js-form-item form-item js-form-type-textfield form-item-search js-form-item-search">
      <label for="edit-search">Search</label>
        <input data-drupal-selector="edit-search" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />

        </div>

  <div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper"><input data-drupal-selector="edit-submit-acquia-search" type="submit" id="edit-submit-acquia-search" value="Search" class="button js-form-submit form-submit" />
</div>



</form>

			
			
		</div>
	</div>
</div>


      <a href="/search" class="visually-hidden" title="Search" aria-hidden="false">Search</a>
			<div class="search-toggle collapsed" data-toggle="collapse" data-target="#block-acquia-search-form-header" title="Search">
                    <span class="ico-white ico-mglass"></span>
                </div>
      <a href="#" class="secondary-menu-toggle collapsed visually-hidden" data-toggle="collapse" data-target="#block-secondarynav" title="Search" aria-hidden="false">Quick Menu</a>
            <div class="secondary-menu-toggle collapsed" data-toggle="collapse" data-target="#block-secondarynav">
                <div class="menu-toggle-ellipsis">
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </div>

        </div>
    </div>

	</header>

	
	

	
	

	<main class="main main-node-type-article" role="main">
		<a id="main-content" tabindex="-1"></a>									<div class="pre-content">
		<div class="container">
			<div class="row">
				<div id="block-donate-banner" class="block-donate-banner block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div><a class="btn btn-primary" href="https://www.crosscut.com/donate" target="_blank" title="Donate">Donate</a></div>
</div>
      
			
			
		</div>
	</div>
</div>

			</div>
		</div>
	</div>

							
		
		
		<div class="container-fluid">
			<div class="row">
				<div class="layout-content col-xs-12 col-sm-12 col-md-12 col-lg-12">
							<div class="content">
		<div id="block-crosscut-content" class="block-crosscut-content block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							


  
<!-- /9868881/Crosscut_Mobile_Leaderboard -->
<div class='mobile-ad-wrapper header'>
  <div id='div-gpt-ad-1514926021070-0' class='mobile ad' style='height:50px; width:320px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514926021070-0'); });
    </script>
  </div>
  <label class='ad-label'>Advertisement</label>
</div>

<article data-history-node-id="59691" role="article" about="/2019/03/trump-deals-blow-sage-grouse" typeof="schema:Article" class="printable">
  
      <span property="schema:name" content="Trump deals a blow to sage grouse" class="hidden"></span>

  <div class="row">
    <div class="layout-basic-main col-xs-12">
      <div class="container default-hero">

                    <div class="socialshare-wrapper">
                          <div class="comments__btn">
                <span class="disqus-comment-count" data-disqus-identifier="node/59691"></span>
                <span class="comments-label">comments</span>
              </div>
                        
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript" async="" src="https://platform.twitter.com/widgets.js">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script><h5>Share
</h5>
<ul class="social-share"><li class="ico"><a class="ico ico-facebook clearfix fb-share" href="#" onclick="event.preventDefault();" target="_blank" title="facebook.com/crosscut">Facebook</a></li>
  <li class="ico"><a class="ico ico-twitter twitter-share" href="#" onclick="event.preventDefault();" target="_blank" title="twitter.com/crosscut">Twitter</a></li>
  <li class="ico"><a class="ico ico-email email-share" href="#" title="e-mail">Email</a></li>
  <li class="ico"><a class="ico ico-print print-share" href="javascript: window.print();" title="print">Print</a></li>
</ul></div>
      
          </div>
        
        
            <div class="field field--name-field-category field--type-entity-reference field--label-hidden field--item"><a href="/environment" hreflang="en">Environment</a></div>
      
        <h1><span property="schema:name">Trump deals a blow to sage grouse</span>
</h1>
        
            <div class="field field--name-field-subtitle field--type-text-long field--label-hidden field--item"><p>Ranchers support the move, but conservationists worry that increased grazing in Oregon and oil and gas drilling elsewhere threaten the greater sage grouse's recovery.</p></div>
      
        <div class="byline">
                      <span class="authored-by clone-outlet">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/courtney-flatt" hreflang="und">Courtney Flatt</a></li>
          </ul>
   
            <div class="field field--name-field-outlet field--type-text field--label-hidden field--item"><em>OPB</em></div>
      </span>
            <span class="separator-slant"> / </span>
                    <span class="published-date">March 18, 2019</span>
          
          
          
                      <br/>
            <span class="authored-by clone-outlet">
      <div class="field field--name-field-contributors field--type-entity-reference-revisions field--label-hidden field--items">
              <div class="field--item">
  </div>
          </div>
  </span>
          
        </div>

                                    
            <div class="field field--name-field-hero-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/images/articles/sage_grouse.jpg" width="940" height="675" alt="" typeof="foaf:Image" />

</div>
      
                            
            <div class="field field--name-field-hero-image-caption field--type-text-long field--label-hidden field--item"><p>A male greater sage grouse struts its stuff on Bureau of Land Management land in this April 21, 2012, photo. (Photo courtesy of BLM.)</p></div>
      
              </div>

      
      <div class="container">
        <div class="border-top-btm ad-group desktop">
          <label class="ad-label">Advertisement</label>
          <!-- /9868881/Crosscut_Super -->
          <div id='div-gpt-ad-1514926021070-6' class='desktop ad' style='height:90px; width:970px;'>
            <script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514926021070-6'); });
            </script>
          </div>
        </div>
      </div>

      <div class="container">
        
            <div class="field field--name-field-introduction field--type-text-long field--label-hidden field--item"><p>The Trump administration Friday <a href="https://www.blm.gov/press-release/sage-grouse-conservation-plan-amendments-supported-affected-states-governors" target="_blank">lifted restrictions</a> aimed at protecting greater sage grouse across seven Western states. In Oregon <a href="https://eplanning.blm.gov/epl-front-office/projects/lup/103348/168708/205327/2019_Oregon_GRSG_ROD_ARMPA.pdf" target="_blank">grazing restrictions are being removed in 13 locations</a> that provide habitat for the imperiled birds.</p></div>
      
      </div>

      
      <div class="field field--name-field-article-sections field--type-entity-reference-revisions field--label-hidden field--items">
              <div class="field--item">
  <div class="container paragraph paragraph--type--text-area paragraph--view-mode--default">
          
            <div class="field field--name-field-text-area field--type-text-long field--label-hidden field--item"><p>Ranchers are supporting the move, saying proper grazing will help sage grouse. But conservation groups said the controversial birds need all the protection they can get.</p>

<p>The revisions will be more far reaching in other Western states than in Oregon. In other states, the federal government had not been allowing infrastructure development in key areas, but it will now give waivers and exemptions for oil and gas drilling in some cases. The plans no longer strictly steer oil and gas leases away from important sage grouse habitat.</p>

<p>Conservation groups said some updates were needed, but these plans are full of loopholes that will only further endanger the sage grouse.</p>

<p>“We now have plans that are less protective from the biggest threats to sage grouse, and those protections that are remaining are less certain to be applied and do not work together across the landscape,” Nada Culver, senior counsel and director of the BLM Action Center at The Wilderness Society, said in a statement.</p>

<p>The federal government said the goal of the updates was to better align federal habitat management with state management plans.</p>

<p>“The plans adopted today show that listening to and working with our neighbors at the state and local levels of government is the key to long-term conservation and to ensuring the viability of local communities across the West,” Acting Interior Secretary David Bernhardt said in a statement.</p>

<p>These updates will leave more sage grouse management up to the states. That concerned some conservation groups. They said a landscape-based approach would be more effective at preserving sagebrush habitat. Many governors welcomed more state control.</p>

<p>“Balancing sage grouse habitat protection and economic development requires mitigation of negative impacts. This agreement is a critical step that marks a shift away from planning toward active conservation and landscape management to protect this iconic species,” Oregon Gov. Kate Brown said in a statement.<br /><br />
The amended plans will affect sage grouse habitat on land owned by the Bureau of Land Management, including Oregon, Colorado, Idaho, Utah, Wyoming, Nevada and Northeastern California. Not all states have sage grouse habitat managed by the federal agency.</p>

<p><a href="https://www.opb.org/news/article/sage-grouse-grazing-restrictions-trump/" target="_blank">In Oregon,</a> the updated plans will remove grazing restrictions on small areas of BLM land that had been set aside for research purposes. Scientists had hoped to study what happened to habitat when cattle aren’t around.</p>

<p>Conservation groups have said the “research natural areas” make up less than one-fifth percent of BLM grazing land in Oregon. Jeremy Austin, with the Oregon Natural Desert Association, said those areas are supposed to protect rare plants and maintain undisturbed areas for scientific research.</p>

<p>“If the BLM is not willing to manage less than 1 percent of sage grouse habitat in Oregon to protect and study ecological values, then clearly the agency is not serious about protecting sage grouse or their habitat,” Austin said in a statement.</p>

<p>Austin said the group is “examining all available options” to continue protecting sage grouse.</p>

<p>Ranchers said responsible grazing is good for sage grouse habitat. They said there are other areas in Oregon where there hasn’t been any grazing, and sage grouse numbers there are similar to grazed areas. So these small "research natural areas" aren’t needed.</p>

<p>Tom Sharp, a rancher in Burns, Oregon, and the president-elect of the Oregon Cattlemen’s Association, said that when cattle are managed properly, they’re known to improve sage grouse habitat. He said that’s why it’s important to manage even these small areas.</p>

<p>“Properly managed livestock grazing can do good things for the land,” Sharp said. “That’s why we originally objected to the [research natural areas]. Within the research natural areas, they still have to deal with invasive plants that cattle can be used as a management tool. They still have to be concerned about fuel loading of grasses and vegetation that can accumulate on those lands.”</p>

<p>Sharp said that when cattle eat those grasses, it helps reduce those fuels that help wildfire spread. He said the BLM seemed to agree with those points.</p>

<p>Cattle have not been stopped from grazing in these “research natural areas” since 2015, when the restrictions were put in place.</p>

<p>Ranchers have also argued that restricting grazing can be a “hardship” for people who use those areas as forage for cattle.</p>

<p>Cattle have not been stopped from grazing in these “research natural areas” since 2015, when the restrictions were put in place.</p>

<p>Sage grouse are found in 11 Western states. Although their numbers were once plentiful across the West, the birds have dwindled in recent years. They face a wide range of threats, from oil and gas drilling in some states to encroaching juniper trees, wildfires and overgrazing in the Northwest.</p>

<p>The birds need large swaths of land for their quirky mating rituals, to raise their young and to overwinter. Their health is said to indicate the health of the entire sagebrush ecosystem and the 350 other species that live there, including mule deer, burrowing owls and pronghorn.</p>

<p>“By eroding those plans mid-implementation, the administration has made it incredibly difficult to create a more resilient public lands management model – one that not only can balance the pressures of development and recreational uses, but also anticipates and addresses cumulative impacts like drought, wildfire and invasive species that are less difficult to predict and withstand,” said John Gale, with Backcountry Hunters and Anglers, in a statement.</p>

<p>Friday’s updates come after often-opposing groups hammered out a compromise for a landscape-based approach to keeping the birds off the Endangered Species List. Those plans, <a href="https://www.opb.org/news/article/us-rejects-protections-for-greater-sage-grouse-across-west-/" target="_blank">approved by the Obama administration in 2015,</a> were seen as a new way forward for wildlife conservation.</p>

<p>But they faced backlash from some state governors, industry, ranching and conservation groups.</p>

<p>In 2017, then-Interior Secretary Ryan Zinke <a href="https://www.opb.org/news/article/zinke-orders-sage-grouse-plan-review/" target="_blank">ordered a review</a> of the sage grouse plans. Conservation groups say these final updated plans are disheartening.</p>

<p>“What earned its place as the most hopeful conservation success story in American history has suffered a grave setback that threatens not only the greater sage grouse, but also the entire sagebrush ecosystem,” Brian Rutledge, director of Audubon’s Sagebrush Ecosystem Initiative, said in a statement.</p></div>
      
      </div>
</div>
          </div>
  
<div class="field_tags container">

    
  <h5>Topics:</h5>
    <ul class="list-unstyled inline category-list">
              <li><a href="/pacific-northwest" property="schema:about" hreflang="en">Pacific Northwest</a><span class="comma">,</span></li>
              <li><a href="/science" property="schema:about" hreflang="en">Science</a><span class="comma">,</span></li>
              <li><a href="/wildlife" property="schema:about" hreflang="en">Wildlife</a></li>
          </ul>
</div>


              <div class="container hidden-lg">
          <div class="socialshare-wrapper socialshare-bottom">
                          <div class="comments__btn">
                <span class="disqus-comment-count" data-disqus-identifier="node/59691"></span>
                <span class="comments-label">comments</span>
              </div>
                        
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript" async="" src="https://platform.twitter.com/widgets.js">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script><h5>Share
</h5>
<ul class="social-share"><li class="ico"><a class="ico ico-facebook clearfix fb-share" href="#" onclick="event.preventDefault();" target="_blank" title="facebook.com/crosscut">Facebook</a></li>
  <li class="ico"><a class="ico ico-twitter twitter-share" href="#" onclick="event.preventDefault();" target="_blank" title="twitter.com/crosscut">Twitter</a></li>
  <li class="ico"><a class="ico ico-email email-share" href="#" title="e-mail">Email</a></li>
  <li class="ico"><a class="ico ico-print print-share" href="javascript: window.print();" title="print">Print</a></li>
</ul></div>
      
          </div>
        </div>

        <div class="comments">
                    <div class="comments__drawer">
            <div class="comments__top clearfix">
              <span class="comments__close js-comments-close"><span></span><span></span></span>
            </div>
            <div class="comments__drawer-scroll">
              <h3><span class="disqus-comment-count" data-disqus-identifier="node/59691"></span> comments on</h3>
              <h2><span property="schema:name">Trump deals a blow to sage grouse</span>
</h2>
              <div class="comments__disqus">
                                <div id="disqus_thread"></div>
              </div>
            </div>
          </div>
                    <div class="comments__overlay js-comments-close"></div>
        </div>

        <script>
          var disqus_config = function () {
            this.page.url = "https://crosscut.com/2019/03/trump-deals-blow-sage-grouse";  //canonical URL variable
            this.page.identifier = "node/59691"; //page's unique id variable
          };
          /* the function below will load disqus by default */
          /* to-do: click to see comments in custom sitescript.js */

          (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//crosscutlive.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
          })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
      
    </div>
  </div>
</article>

			
			
		</div>
	</div>
</div>
<div id="block-article-contributors" class="block-article-contributors block container">
	<div class="block-outer">
		<div class="block-inner">
			
							<h2 class="block-title">About the Authors &amp; Contributors</h2>
			
							
 

<article data-history-node-id="12063" role="article" about="/author/courtney-flatt" class="node-staff-teaser clearfix">
  <div class="row-x">
    <div class="author-pic">
      
            <div class="field field--name-field-staff-photo field--type-image field--label-hidden field--item">  <a href="/author/courtney-flatt" title="/author/courtney-flatt"><img src="/sites/default/files/styles/square_large/public/2016-10/courtney.jpg?itok=nf35ZUGq" width="620" height="620" alt="Courtney Flatt" typeof="foaf:Image" />

</a>
</div>
      
    </div>
    <div class="author-details">
      <h3>
        <span class="author-name-link">
          <a href="/author/courtney-flatt"
             title="Courtney Flatt"
             rel="bookmark"><span>Courtney Flatt</span>
</a>
        </span>
      </h3>
      
            <div class="field field--name-field-teaser-bio field--type-text-long field--label-hidden field--item"><p>Courtney Flatt began her journalism career at The Dallas Morning News as a neighbors editor. She earned her master’s in convergence journalism at the University of Missouri, and as a producer at KBIA-FM she hosted a weekly business show, reported and produced talk shows on community and international issues. Her work took her from the unemployment lines, to a methamphetamine bust, to the tornado damage aftermath in Joplin, Mo.</p>
</div>
      
      <div class="social-wrap">
                  <a href="mailto:courtney.flatt@wsu.edu" title="courtney.flatt@wsu.edu"><i class="fa fa-envelope fa-2x"></i></a>
                              </div>

    </div>
  </div>
</article>

			
			
		</div>
	</div>
</div>
<div class="views-element-container block-views-block-up-next-block-1 block container paragraph" id="block-views-block-up-next-block-1">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
  <div class="form-group"><div class="view-name-up-next js-view-dom-id-1d33f9809cdb78c8c3bc71d60517cacf90a180d13e1b53774810e200b0384945">
  
  
  

  
  
  

    
                          
  <div class="views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-homepage-latest">
    
    
<article data-history-node-id="59611" role="article" about="/2019/03/fixing-culverts-could-save-orcas-who-will-pay" typeof="schema:Article" class="node-article-homepage-latest">

  <div class="row">
    <div class="col-xs-12 col-sm-6">
      <div class="multimedia-img-icon-wrap">
        <a href="/2019/03/fixing-culverts-could-save-orcas-who-will-pay" title="Fixing culverts could save the orcas — but who will pay?" target="_self">
          
            <div class="field field--name-field-teaser-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/fffpp_after_clugston_creek_credit_wdfw.jpg?itok=qLjMBxjA" width="450" height="300" alt="Culvert" typeof="foaf:Image" />


</div>
      
                  </a>
      </div>
    </div>
    <div class="col-xs-12 col-sm-6">
      <div class="teaser-text-wrap">
        
        <h2 class="up-next-heading-link">
          <a href="/2019/03/fixing-culverts-could-save-orcas-who-will-pay" title="Fixing culverts could save the orcas — but who will pay?" target="_self">
            Up next
          </a>
        </h2>
        
            <div class="field field--name-field-category field--type-entity-reference field--label-hidden field--item"><a href="/environment" hreflang="en">Environment</a></div>
      
        <h2>
          <a href="/2019/03/fixing-culverts-could-save-orcas-who-will-pay" title="Fixing culverts could save the orcas — but who will pay?" target="_self">
            <span property="schema:name">Fixing culverts could save the orcas — but who will pay?</span>

          </a>
        </h2>
          <span property="schema:name" content="Fixing culverts could save the orcas — but who will pay?" class="hidden"></span>


        
            <div class="field field--name-field-article-teaser field--type-text-long field--label-hidden field--item"><p>Following a U.S. Supreme Court decision, the Washington Legislature must find the funding to rebuild the salmon-blocking structures.</p></div>
      

        <div class="byline">
          <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/brad-shannon" hreflang="en">Brad Shannon</a></li>
          </ul>
   
            <div class="field field--name-field-outlet field--type-text field--label-hidden field--item"><em>InvestigateWest</em></div>
      </span>
          <span class="separator-slant"> / </span>
          <span class="month-day-date">March 12</span>
          <span class="month-day-year-date">March 12, 2019</span>
                  </div>
      </div>
    </div>
  </div>

</article>

  </div>

  
  

  
  

  
  
</div>
</div>


			
			
		</div>
	</div>
</div>
<div class="views-element-container block-views-block-related-articles-block-1 block container paragraph" id="block-views-block-related-articles-block-1">
	<div class="block-outer">
		<div class="block-inner">
			
							<h2 class="field--name-field-section-header"><span>Other Recommended Stories</span></h2>
			
							
  <div class="form-group"><div class="row view-name-related-articles js-view-dom-id-caabb6a9636913fe4c47ff42e969482abd49d2ac7a2bf2c8a8dfe9c67a15ec93">
  
  
  

  
  
  

    
                          
  <div class="col-xs-12 col-sm-4 views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-teaser-no-image">
    
    
<article data-history-node-id="59666" role="article" about="/2019/03/was-volcano-warning-system-gets-boost" typeof="schema:Article" class="nat node-article-teaser-no-image">

  <div class="row-x">
      <div class="teaser-text-wrap">
        

        
            <div class="field field--name-field-category field--type-entity-reference field--label-hidden field--item"><a href="/environment" hreflang="en">Environment</a></div>
      

        <h2>
          <a href="/2019/03/was-volcano-warning-system-gets-boost" title="WA&amp;#039;s volcano warning system gets a boost" target="_self"><span property="schema:name">WA&#039;s volcano warning system gets a boost</span>
</a>
        </h2>
          <span property="schema:name" content="WA&#039;s volcano warning system gets a boost" class="hidden"></span>


        
            <div class="field field--name-field-article-teaser field--type-text-long field--label-hidden field--item"><p>Cascades Volcano Observatory needs to build more monitoring stations — and as much as $55 million in federal dollars could go a long way.</p></div>
      

        <div class="byline">
          <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/john-stang" hreflang="und">John Stang</a></li>
          </ul>
  </span>
          <span class="separator-slant"> / </span>
          <span class="month-day-year-date">March 15, 2019</span>
                  </div>
        
      </div>

</article>

  </div>
  
                          
  <div class="col-xs-12 col-sm-4 views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-teaser-no-image">
    
    
<article data-history-node-id="59586" role="article" about="/2019/03/seattles-smoke-savant-wants-you-breathe-cleaner-air" typeof="schema:Article" class="nat node-article-teaser-no-image">

  <div class="row-x">
      <div class="teaser-text-wrap">
        

        
            <div class="field field--name-field-category field--type-entity-reference field--label-hidden field--item"><a href="/environment" hreflang="en">Environment</a></div>
      

        <h2>
          <a href="/2019/03/seattles-smoke-savant-wants-you-breathe-cleaner-air" title="Seattle&amp;#039;s smoke savant wants you to breathe cleaner air" target="_self"><span property="schema:name">Seattle&#039;s smoke savant wants you to breathe cleaner air</span>
</a>
        </h2>
          <span property="schema:name" content="Seattle&#039;s smoke savant wants you to breathe cleaner air" class="hidden"></span>


        
            <div class="field field--name-field-article-teaser field--type-text-long field--label-hidden field--item"><p>As an atmospheric scientist for Washington’s Department of Ecology, Ranil Dhammapala has become one of the state’s go-to smoke experts — especially now, amid a rash of intense summertime wildfire seasons. </p></div>
      

        <div class="byline">
          <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/manola-secaira" hreflang="en">Manola Secaira</a></li>
          </ul>
  </span>
          <span class="separator-slant"> / </span>
          <span class="month-day-year-date">March 11, 2019</span>
                  </div>
        
      </div>

</article>

  </div>
  
                          
  <div class="col-xs-12 col-sm-4 views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-teaser-no-image">
    
    
<article data-history-node-id="59271" role="article" about="/2019/02/could-tool-save-washingtons-shellfish" typeof="schema:Article" class="nat node-article-teaser-no-image">

  <div class="row-x">
      <div class="teaser-text-wrap">
        

        
            <div class="field field--name-field-category field--type-entity-reference field--label-hidden field--item"><a href="/environment" hreflang="en">Environment</a></div>
      

        <h2>
          <a href="/2019/02/could-tool-save-washingtons-shellfish" title="Could this tool save Washington&amp;#039;s shellfish?" target="_self"><span property="schema:name">Could this tool save Washington&#039;s shellfish?</span>
</a>
        </h2>
          <span property="schema:name" content="Could this tool save Washington&#039;s shellfish?" class="hidden"></span>


        
            <div class="field field--name-field-article-teaser field--type-text-long field--label-hidden field--item"><p>A computer model predicting underwater weather gives Pacific Northwest fisheries a tool to fight an invisible marine villain.</p></div>
      

        <div class="byline">
          <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/hannah-weinberger" hreflang="en">Hannah Weinberger</a></li>
          </ul>
  </span>
          <span class="separator-slant"> / </span>
          <span class="month-day-year-date">February 20, 2019</span>
                  </div>
        
      </div>

</article>

  </div>

  
  

  
  

  
  
</div>
</div>


			
			
		</div>
	</div>
</div>

	</div>

				</div>

				
							</div>
		</div>

	</main>

	<footer class="footer" role="contentinfo">
    <div class="footer-content container">
      <div class="row">
        <div class="col-sm-7 col-xs-12">
            <div>
    <div id="block-crosscut-footer" class="block-crosscut-footer block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a class="site-logo" href="/" rel="home" title="Crosscut"><img alt="Crosscut. A service of Cascade Public Media." data-entity-type="file" data-entity-uuid="0ad67d91-affc-499f-a58f-4b629d4b01ab" src="/sites/default/files/images/crosscut_logo_footer_0.png" /></a></p>

<ul><li><a class="ico ico-facebook clearfix" href="https://www.facebook.com/crosscut" target="_blank" title="facebook.com/crosscut">Facebook</a></li>
	<li><a class="ico ico-twitter" href="https://twitter.com/crosscut" target="_blank" title="twitter.com/crosscut">Twitter</a></li>
	<li><a class="ico ico-instagram" href="https://www.instagram.com/crosscut_news/" target="_blank" title="instagram.com/crosscut_news">Instagram</a></li>
</ul></div>
      
			
			
		</div>
	</div>
</div>
<div id="block-quick-subscribe-footer" class="block-quick-subscribe-footer block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
<div class="ces-quick-subscribe-block">
  
  <div class="quick-subscribe-block-form">
    <form class="crosscut-email-subscribe-quick-subscribe-form" data-drupal-selector="crosscut-email-subscribe-quick-subscribe-form-2" action="/2019/03/trump-deals-blow-sage-grouse" method="post" id="crosscut-email-subscribe-quick-subscribe-form--2" accept-charset="UTF-8">
  
  <div id="crosscut-email-subscribe-quick-subscribe-form" data-drupal-selector="edit-container" class="form-group js-form-wrapper form-wrapper"><div class="form-group js-form-item form-item js-form-type-email form-item-email-address js-form-item-email-address form-no-label">
      <label for="edit-email-address" class="visually-hidden js-form-required form-required">Email address</label>
        <input placeholder="Enter your email address" data-drupal-selector="edit-email-address" type="email" id="edit-email-address" name="email_address" value="" size="60" maxlength="254" class="form-email required" required="required" aria-required="true" />

        </div>

  <div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper"><input class="btn btn-secondary button button--secondary js-form-submit form-submit" data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Subscribe" />
</div>

</div>

<input autocomplete="off" data-drupal-selector="form-ne1leanwt0w71n31jp0xjghh2bqnznz2gu28-dwfto" type="hidden" name="form_build_id" value="form-nE1leANwT0w71N31jP0XJghh2bQNZnZ2Gu28__dWfto" />
<input data-drupal-selector="edit-crosscut-email-subscribe-quick-subscribe-form" type="hidden" name="form_id" value="crosscut_email_subscribe_quick_subscribe_form" />

</form>

  </div>

  </div>

			
			
		</div>
	</div>
</div>

  </div>

        </div>
        <div class="col-sm-5 col-xs-12">
            <div>
    <div id="block-footer-menu-main" class="block-footer-menu-main block col-xs-6">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
              <ul class="menu clearfix">
        
            	            <li class="parent-menu-0 link-number-1 menu-item">
                          <a href="/politics" data-drupal-link-system-path="taxonomy/term/1">Politics</a>
              </li>
        	            <li class="parent-menu-0 link-number-2 menu-item">
                          <a href="/culture" data-drupal-link-system-path="taxonomy/term/3">Culture</a>
              </li>
        	            <li class="parent-menu-0 link-number-3 menu-item">
                          <a href="/equity" data-drupal-link-system-path="taxonomy/term/5">Equity</a>
              </li>
        	            <li class="parent-menu-0 link-number-4 menu-item">
                          <a href="/environment" data-drupal-link-system-path="taxonomy/term/7">Environment</a>
              </li>
        	            <li class="parent-menu-0 link-number-5 menu-item">
                          <a href="/opinion" data-drupal-link-system-path="taxonomy/term/9">Opinion</a>
              </li>
        	            <li class="parent-menu-0 link-number-6 menu-item">
                          <a href="/search" data-drupal-link-system-path="search">Search</a>
              </li>
    

        	    
  


			
			
		</div>
	</div>
</div>
<div id="block-footer-menu-secondary" class="block-footer-menu-secondary block col-xs-6">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
						<ul>

		
											<li class="parent-menu-0 newsletters">
				<a href="/newsletters" class="btn btn-secondary" title="Subscribe" data-drupal-link-system-path="node/55236">Subscribe</a>
							</li>
											<li class="parent-menu-0 http:crosscut.comdonate">
				<a href="http://crosscut.com/donate" class="btn btn-primary" target="_blank" title="Donate">Donate</a>
							</li>
											<li class="parent-menu-0 http:www.facebook.comcrosscut">
				<a href="http://www.facebook.com/crosscut" class="ico ico-facebook clearfix" target="_blank" title="facebook.com/crosscut">Facebook</a>
							</li>
											<li class="parent-menu-0 http:twitter.comcrosscut">
				<a href="http://twitter.com/crosscut" class="ico ico-twitter" target="_blank" title="twitter.com/crosscut">Twitter</a>
							</li>
											<li class="parent-menu-0 feature">
				<a href="/feature" class="strong clearfix" target="_self" title="Features">Features</a>
							</li>
											<li class="parent-menu-0 video">
				<a href="/video" class="strong hr" target="_self" title="Video" data-drupal-link-system-path="taxonomy/term/89">Multimedia</a>
							</li>
											<li class="parent-menu-0 events">
				<a href="/events" data-drupal-link-system-path="node/40117">Events</a>
							</li>
											<li class="parent-menu-0 announcements">
				<a href="/announcements" data-drupal-link-system-path="taxonomy/term/256">Announcements</a>
							</li>
											<li class="parent-menu-0 about">
				<a href="/about" data-drupal-link-system-path="node/51857">About</a>
							</li>
											<li class="parent-menu-0 careers-crosscut">
				<a href="/careers-crosscut" data-drupal-link-system-path="node/52801">Careers</a>
							</li>
											<li class="parent-menu-0 support-crosscut">
				<a href="/support-crosscut" data-drupal-link-system-path="node/37">Support</a>
							</li>
											<li class="parent-menu-0 advertising">
				<a href="/advertising" data-drupal-link-system-path="node/35">Advertising</a>
							</li>
											<li class="parent-menu-0 contact-us">
				<a href="/contact-us" data-drupal-link-system-path="node/33">Contact</a>
							</li>
		
		</ul>
	


			
			
		</div>
	</div>
</div>

  </div>

        </div>
        <div class="footer-copyright col-md-12">
          &copy;2019 Cascade Public Media. All Rights Reserved.<br />
          <a href="/terms-use">Terms of Use</a> and <a href="/privacy-policy">Privacy Policy</a>.
        </div>
      </div>
    </div>
	</footer>

	

</div>
<div class="canvas-bkgd"></div>

  </div>

		
  <div id="parsely-root" style="display: none" class="form-group"><span id="parsely-cfg" data-parsely-site="crosscut.com"></span>
</div>


<div data-waypoints-reveal-entity-id="16" class="waypoints-reveal-entity">

  <div>
    
      <div class="field field--name-body-block-content field--type-entity-reference field--label-hidden field--items">
              <div class="field--item">
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div style="padding:24px;">
<h4><strong>Your support matters.</strong></h4>

<h5>Be a part of local, nonprofit journalism with a $5 donation now.</h5>

<hr /><img alt="Crosscut" data-entity-type="file" data-entity-uuid="2a1471ba-086e-487e-b633-8388f2ef3ecb" src="/sites/default/files/images/crosscut_logo2019.png" style="float:left;margin-right:12px;width:225px" class="align-left" /><a class="btn btn-primary" href="https://www.pledgecart.org/pledgeCart3/?campaign=4A6DA14D-A917-4652-848D-D00003EBD307&amp;source=TV1AM-W190300001" style="font-family:'ProximaNova', sans-serif;font-size:1.6em;float:left;margin-top:10px;">Donate</a></div>
</div>
      </div>
          </div>
  
  </div>

  <div class="waypoint-close">
    <a href="#"></a>
  </div>

  <div class="waypoint-dismiss">
    <a href="#">Do not show again.</a>
  </div>

</div>


		<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/59691","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"anchor_link\/drupal.anchor_link,core\/drupal.form,core\/html5shiv,crosscut\/global-css,crosscut\/global-js-footer,crosscut\/global-js-header,loyalist\/loyalist,paragraphs\/drupal.paragraphs.unpublished,parsely_tag\/tag,system\/base,views\/views.module,waypoints_reveal\/waypoints","theme":"crosscut","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search":true},"loyalist":{"cooldown":1800,"interval":604800,"visits":3},"waypoints_reveal":{"16":{"trigger":"block-crosscut-content","trigger_offset":"60.0","trigger_frequency":"86400"}},"crosscut":{"ads":{"Crosscut_Tower_A":"div-gpt-ad-1514926021070-7","Crosscut_Tower_B":"div-gpt-ad-1551469159450-0","Crosscut_MR_A":"div-gpt-ad-1514926021070-1","Crosscut_MR_C":"div-gpt-ad-1551469361683-0"},"node":{"id":"59691","revision_id":"159366","bundle":"article"}},"user":{"uid":0,"permissionsHash":"46f65206f24413c65e3aa28704d187e68329fa8ac024e054fc5433e6aa0b2aad"}}</script>
<script src="/sites/default/files/js/js_qWj7OaO4luC-cLk2FqLqk_dca6drCktGcWSLOmNxejI.js"></script>

    		  <script id="dsq-count-scr" src="//crosscutlive.disqus.com/count.js" async></script>
    	</body>
</html>
