<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="utf-8" />
<meta name="title" content="Indigenous fire practices once shaped the Northwest — and they might again | Crosscut" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="canonical" href="https://crosscut.com/2019/09/indigenous-fire-practices-once-shaped-northwest-and-they-might-again" />
<meta name="twitter:title" content="Indigenous fire practices once shaped the Northwest — and they might again" />
<meta name="twitter:site" content="@crosscut" />
<meta name="twitter:description" content="For centuries, settlers suppressed the Native burning and wildfires that enriched and protected Western ecosystems. Four experts explain why we need it back." />
<meta property="og:title" content="Indigenous fire practices once shaped the Northwest — and they might again" />
<link rel="image_src" href="https://crosscut.com/sites/default/files/images/articles/fire-4_0.jpg" />
<meta property="og:description" content="For centuries, settlers suppressed the Native burning and wildfires that enriched and protected Western ecosystems. Four experts explain why we need it back." />
<meta name="twitter:image:alt" content="From left, Emily Washines, founder of Native friends. (Photo by Dorothy Edwards/Crosscut) Ernesto Alvarado, research associate professor at the University of Washington. (Photo by Sarah Hoffman/Crosscut) Steve Rigdon, general manager for Yakima Forest Products, and Cody Desautel, Natural Resource Director for the Confederated Tribes of the Colville Reservation. (Photos by Dorothy Edwards/Crosscut)" />
<meta name="twitter:image" content="https://crosscut.com/sites/default/files/images/articles/fire-4_0.jpg" />
<meta property="og:image" content="https://crosscut.com/sites/default/files/images/articles/fire-4_0.jpg" />
<meta property="og:image:url" content="https://crosscut.com/sites/default/files/images/articles/fire-4_0.jpg" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "name": "Indigenous fire practices once shaped the Northwest — and they might again",
    "headline": "Indigenous fire practices once shaped the Northwest — and they might again",
    "description": "For centuries, settlers suppressed the Native burning and wildfires that enriched and protected Western ecosystems. Four experts explain why we need it back.",
    "image": {
        "@type": "ImageObject",
        "representativeOfPage": "True",
        "url": "https://crosscut.com/sites/default/files/images/articles/fire-4_0.jpg"
    },
    "datePublished": "2019-09-09T12:00:00Z",
    "dateModified": "2019-09-09T14:35:32-0700",
    "author": {
        "@type": "Person",
        "@id": "Manola Secaira",
        "name": "Manola Secaira"
    },
    "publisher": {
        "@type": "Organization",
        "@id": "https://crosscut.com/",
        "name": "Crosscut",
        "url": "https://crosscut.com/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://crosscut.com/themes/crosscut/logo_crosscut_2019.png",
            "width": "300",
            "height": "51"
        }
    },
    "thumbnailUrl": "https://crosscut.com/sites/default/files/styles/thumbnail/public/images/articles/fire-4_0.jpg?itok=DCpLeKJm",
    "url": "https://crosscut.com/2019/09/indigenous-fire-practices-once-shaped-northwest-and-they-might-again",
    "mainEntityOfPage": "https://crosscut.com/2019/09/indigenous-fire-practices-once-shaped-northwest-and-they-might-again",
    "creator": {
        "@type": "Person",
        "@id": "Manola Secaira",
        "name": "Manola Secaira"
    },
    "keywords": [
        "Environmental Justice",
        "Science",
        "Tribal Affairs"
    ],
    "articleSection": "Focus"
}</script>
<meta name="parsely-post-id" content="63206" />
<link rel="shortcut icon" href="/core/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://crosscut.com/2019/09/indigenous-fire-practices-once-shaped-northwest-and-they-might-again" />
<script src="/sites/default/files/google_tag/primary/google_tag.script.js?pxkpp5" defer="true"></script>

		<title>Indigenous fire practices once shaped the Northwest — and they might again | Crosscut</title>

        <link rel="apple-touch-icon" sizes="180x180" href="/themes/custom/crosscut/favicon/apple-touch-icon.png?v=A07XApmMAk">
    <link rel="icon" type="image/png" sizes="32x32" href="/themes/custom/crosscut/favicon/favicon-32x32.png?v=A07XApmMAk">
    <link rel="icon" type="image/png" sizes="16x16" href="/themes/custom/crosscut/favicon/favicon-16x16.png?v=A07XApmMAk">
    <link rel="manifest" href="/themes/custom/crosscut/favicon/site.webmanifest?v=A07XApmMAk">
    <link rel="mask-icon" href="/themes/custom/crosscut/favicon/safari-pinned-tab.svg?v=A07XApmMAk" color="#172c3b">
    <link rel="shortcut icon" href="/themes/custom/crosscut/favicon/favicon.ico?v=A07XApmMAk">
    <meta name="msapplication-TileColor" content="#172c3b">
    <meta name="msapplication-config" content="/themes/custom/crosscut/favicon/browserconfig.xml?v=A07XApmMAk">
    <meta name="theme-color" content="#172c3b">

        <!--
    /**
     * @license
     * MyFonts Webfont Build ID 3698457, 2019-01-15T16:06:07-0500
     *
     * The fonts listed in this notice are subject to the End User License
     * Agreement(s) entered into by the website owner. All other parties are
     * explicitly restricted from using the Licensed Webfonts(s).
     *
     * You may obtain a valid license at the URLs below.
     *
     * Webfont: ProximaNova-BoldIt by Mark Simonson
     * URL: https://www.myfonts.com/fonts/marksimonson/proxima-nova/bold-it/
     *
     * Webfont: ProximaNova-Bold by Mark Simonson
     * URL: https://www.myfonts.com/fonts/marksimonson/proxima-nova/bold/
     *
     * Webfont: ProximaNova-Regular by Mark Simonson
     * URL: https://www.myfonts.com/fonts/marksimonson/proxima-nova/regular/
     *
     * Webfont: ProximaNova-RegularIt by Mark Simonson
     * URL: https://www.myfonts.com/fonts/marksimonson/proxima-nova/regular-it/
     *
     *
     * License: https://www.myfonts.com/viewlicense?type=web&buildid=3698457
     * Licensed pageviews: 1,000,000
     * Webfonts copyright: Copyright (c) Mark Simonson, 2005. All rights reserved.
     *
     * © 2019 MyFonts Inc
    */
    -->

		<link rel="stylesheet" media="all" href="/sites/default/files/css/css_3tt1yKiNe5fKC3twIJAFV5NH5zdYoxGbpPN8KW3dbsE.css?pxkpp5" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_FWg0N-isRsJQ93cNN3p-oFQUmqIaA27lB3H3BXQ08Xc.css?pxkpp5" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Slab:400,700|Roboto:400,400i,700" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_JPLdOqf7Shvf6dThxUuCJbdtrQHyCFlpaBR2DZA3C0A.css?pxkpp5" />
<link rel="stylesheet" media="print" href="/sites/default/files/css/css_aWJG_-mSWlpQn0IR3WwSlFDioVp0sBm8Ax8QB4A80cs.css?pxkpp5" />

		
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="/sites/default/files/js/js_SJts1mxwt5bCLh0E8ZMQqCplpyaP0WW0hlH7wSLWfEA.js"></script>

	</head>
	<body class="no-sidebar path-node __19-09-indigenous-fire-practices-once-shaped-northwest-and-they-might-again page-node-type-article page-node-63206">
		<a id="page-top" href="#main-content" class="visually-hidden focusable">
			Skip to main content
		</a>
		<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL5QH48" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
	
	
<div class="layout-container">
	
  <div class="pagetop">
          <div id="block-codeblock" class="block-codeblock block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
figure.align-left.tower-width{
  margin-right:0px;
  }


/*--><!]]>*/
</style></div>
      
			
			
		</div>
	</div>
</div>
<div id="block-quantcasttrackingpixel" class="block-quantcasttrackingpixel block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item">
  <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
.block-quantcasttrackingpixel p{
    margin:0px;
    }
  
/*--><!]]>*/
</style><script>
<!--//--><![CDATA[// ><!--

    var ezt = ezt ||[];
    (function(){
      var elem = document.createElement('script');
      elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-a2EEpzn47yTDS";
      elem.async = true;
      elem.type = "text/javascript";
      var scpt = document.getElementsByTagName('script')[0];
      scpt.parentNode.insertBefore(elem,scpt);
    }());
    ezt.push({qacct: 'p-a2EEpzn47yTDS',
              orderid: '',
              revenue: ''
             });
  
//--><!]]>
</script><noscript><img alt="Quantcast" border="0" height="1" src="//pixel.quantserve.com/pixel/p-a2EEpzn47yTDS.gif?labels=_fp.event.Default" style="display: none;" width="1" /></noscript>

<!-- Facebook Pixel Code -->
<script>
<!--//--><![CDATA[// ><!--

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '123516855160140'); 
fbq('track', 'PageView');

//--><!]]>
</script><noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=123516855160140&amp;ev=PageView&#10;&amp;noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

</div>
      
			
			
		</div>
	</div>
</div>

      </div>


	<header class="header clearfix" role="banner">
		        <div class="header-content container">
        <div class="row">
            <div id="block-crosscut-branding" class="block-crosscut-branding">
	
							<div class="site-name">
				<div class="logo">
					<a href="/" title="Crosscut" rel="home" class="site-logo">
						<img class="" src="/themes/custom/crosscut/logo_crosscut_2019.png" alt="Home" />
					</a>
				</div>
				<a href="/" title="Home" rel="home" class="visually-hidden" aria-hidden="true">Crosscut</a>
			</div>
				
</div>
<div id="block-megamainmenu" class="block-megamainmenu block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
              <ul id="mega-main-menu" class="mega-main-menu hidden-xs hidden-sm" >
              <li class="mega-link-item link-link-politics">
                                <div class="visible-xs visible-sm">
                <a href="/politics" data-drupal-link-system-path="taxonomy/term/1">Politics</a>
              </div>
              <div class="hidden-xs hidden-sm">
                <div class="mega-toggle" data-toggle="collapse" data-target="#mega-drop-link-politics">
                  Politics
                </div>
              </div>
                          <div id="mega-drop-link-politics" class="mega-dropdown collapse">
          <div class="collapse-pad-wrap">
            
<div class="row">
	<div class="col-md-7">
    
  <div class="field field--name-field-top-story field--type-viewsreference field--label-above">
    <div class="field--label"><span>Top Story</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="view-name-main-menu-top-story js-view-dom-id-5e38cfc5e2470233c53c4c31b31b7a6dc8b3a40b06bdb0ef32d842c81edfe2ca">
  
  
  

  
  
  

    
                          
  <div class="views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-menu-teaser">
    
    
<article data-history-node-id="63191" role="article">
  <div class="row">
    <div class="col-md-5">
      <a href="/2019/09/lawsuit-claims-affirmative-action-opponents-are-misleading-voters-court-doesnt-intervene" title="Lawsuit claims affirmative-action opponents are misleading voters — but court doesn&amp;#039;t intervene" target="_self">
        
            <div class="field field--name-field-teaser-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/r88_lies_hero_0.jpg?itok=HjTv8P2o" width="450" height="300" alt="A man stacks boxes on a metal rack" />


</div>
      
      </a>
    </div> 
    <div class="col-md-7">
      
        <h2>
          <a href="/2019/09/lawsuit-claims-affirmative-action-opponents-are-misleading-voters-court-doesnt-intervene" title="Lawsuit claims affirmative-action opponents are misleading voters — but court doesn&amp;#039;t intervene" target="_self" rel="bookmark"><span>Lawsuit claims affirmative-action opponents are misleading voters — but court doesn&#039;t intervene</span>
</a>
        </h2>
      
      <div class="byline">
        <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/melissa-santos" hreflang="en">Melissa Santos</a></li>
          </ul>
   </span>
        <span class="separator-slant"> / </span>
        <span class="published-date">September 5, 2019</span>
      </div>
      
    </div>
  </div>
</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

    <div class="colossal-menu--links">
      
            <div class="field field--name-field-category-link field--type-link field--label-hidden field--item"><a href="/politics">All Politics</a></div>
      
      
    </div>
	</div>
	<div class="col-md-5">
		
  <div class="field field--name-field-latest field--type-viewsreference field--label-above">
    <div class="field--label"><span>Latest</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest view-name-main-menu-latest js-view-dom-id-773517f339ed0c23c4f465597d60b9c38ba07dbfd9187465509148e25d7ca5c8">
  
  
  

  
  
  

    
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/09/after-national-search-new-housing-director-durkan-promotes-within" hreflang="en">After a national search for a new housing director, Durkan promotes from within</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/09/years-homelessness-emergency-seattle-and-king-county-propose-unified-response" hreflang="en">Years into a homelessness ‘emergency,’ Seattle and King County propose a unified response</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/09/high-lead-levels-king-county-jail-have-inmates-and-staff-using-bottled-water" hreflang="en">High lead levels at King County jail have inmates and staff using bottled water</a>
</span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

	</div>
</div>


                      </div>
        </div>

      </li>
          <li class="mega-link-item link-link-culture">
                                <div class="visible-xs visible-sm">
                <a href="/culture" data-drupal-link-system-path="taxonomy/term/3">Culture</a>
              </div>
              <div class="hidden-xs hidden-sm">
                <div class="mega-toggle" data-toggle="collapse" data-target="#mega-drop-link-culture">
                  Culture
                </div>
              </div>
                          <div id="mega-drop-link-culture" class="mega-dropdown collapse">
          <div class="collapse-pad-wrap">
            
<div class="row">
	<div class="col-md-7">
    
  <div class="field field--name-field-top-story field--type-viewsreference field--label-above">
    <div class="field--label"><span>Top Story</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="view-name-main-menu-top-story js-view-dom-id-7d93e9d2982654548cff964f11845949eb9481e4e4c747d7ad3d23e55f8383c5">
  
  
  

  
  
  

    
                          
  <div class="views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-menu-teaser">
    
    
<article data-history-node-id="63116" role="article">
  <div class="row">
    <div class="col-md-5">
      <a href="/2019/09/art-trash-when-your-recycling-gets-gallery-show" title="The art of trash: When your recycling gets a gallery show" target="_self">
        
            <div class="field field--name-field-teaser-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/mcknight_recologyarts_01_web_2.jpg?itok=v7ggDgTS" width="450" height="300" alt="" />


</div>
      
      </a>
    </div> 
    <div class="col-md-7">
      
        <h2>
          <a href="/2019/09/art-trash-when-your-recycling-gets-gallery-show" title="The art of trash: When your recycling gets a gallery show" target="_self" rel="bookmark"><span>The art of trash: When your recycling gets a gallery show</span>
</a>
        </h2>
      
      <div class="byline">
        <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/brangien-davis" hreflang="und">Brangien Davis</a></li>
          </ul>
   </span>
        <span class="separator-slant"> / </span>
        <span class="published-date">September 5, 2019</span>
      </div>
      
    </div>
  </div>
</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

    <div class="colossal-menu--links">
      
            <div class="field field--name-field-category-link field--type-link field--label-hidden field--item"><a href="/culture">All Culture</a></div>
      
      
    </div>
	</div>
	<div class="col-md-5">
		
  <div class="field field--name-field-latest field--type-viewsreference field--label-above">
    <div class="field--label"><span>Latest</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest view-name-main-menu-latest js-view-dom-id-5e4189ddc8288dca34c03c019177fd04c789e1be900974b1e3aa9bdd2d16fddf">
  
  
  

  
  
  

    
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/09/things-do-seattle-sept-5-11" hreflang="en">Things to do in Seattle: Sept. 5 - 11</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/09/poetic-ode-seattles-working-class" hreflang="en">A poetic ode to Seattle’s working class</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/08/how-pioneering-black-dancer-may-have-inspired-space-needle" hreflang="en">How a pioneering Black dancer may have inspired the Space Needle</a>
</span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

	</div>
</div>


                      </div>
        </div>

      </li>
          <li class="mega-link-item link-link-equity">
                                <div class="visible-xs visible-sm">
                <a href="/equity" data-drupal-link-system-path="taxonomy/term/5">Equity</a>
              </div>
              <div class="hidden-xs hidden-sm">
                <div class="mega-toggle" data-toggle="collapse" data-target="#mega-drop-link-equity">
                  Equity
                </div>
              </div>
                          <div id="mega-drop-link-equity" class="mega-dropdown collapse">
          <div class="collapse-pad-wrap">
            
<div class="row">
	<div class="col-md-7">
    
  <div class="field field--name-field-top-story field--type-viewsreference field--label-above">
    <div class="field--label"><span>Top Story</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="view-name-main-menu-top-story js-view-dom-id-ddbbd1bc6e507225a0d880023a7807cd53c8d4dddcbbe00de4707a04d5000ab6">
  
  
  

  
  
  

    
                          
  <div class="views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-menu-teaser">
    
    
<article data-history-node-id="63216" role="article">
  <div class="row">
    <div class="col-md-5">
      <a href="/2019/09/louise-chernins-passion-equality-made-her-and-seattles-lgbtq-business-community-stronger" title="Louise Chernin&amp;#039;s passion for equality made her — and Seattle’s LGBTQ business community — stronger" target="_self">
        
            <div class="field field--name-field-teaser-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/websiteteaser_louise-chernin_0.jpg?itok=GA3Sm-hM" width="450" height="300" alt="" />


</div>
      
      </a>
    </div> 
    <div class="col-md-7">
      
        <h2>
          <a href="/2019/09/louise-chernins-passion-equality-made-her-and-seattles-lgbtq-business-community-stronger" title="Louise Chernin&amp;#039;s passion for equality made her — and Seattle’s LGBTQ business community — stronger" target="_self" rel="bookmark"><span>Louise Chernin&#039;s passion for equality made her — and Seattle’s LGBTQ business community — stronger</span>
</a>
        </h2>
      
      <div class="byline">
        <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/sheila-cain" hreflang="en">Sheila Cain</a></li>
          </ul>
   </span>
        <span class="separator-slant"> / </span>
        <span class="published-date">September 9, 2019</span>
      </div>
      
    </div>
  </div>
</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

    <div class="colossal-menu--links">
      
            <div class="field field--name-field-category-link field--type-link field--label-hidden field--item"><a href="/equity">All Equity</a></div>
      
      
    </div>
	</div>
	<div class="col-md-5">
		
  <div class="field field--name-field-latest field--type-viewsreference field--label-above">
    <div class="field--label"><span>Latest</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest view-name-main-menu-latest js-view-dom-id-9b1f74f1e4e5fb3a1d527d4a7d3d2f99f530c1ef4c6d578bd80d9c93d0aada2f">
  
  
  

  
  
  

    
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/09/driven-history-jewish-temple-shelters-family-facing-deportation" hreflang="en">Driven by history, Jewish temple shelters family facing deportation</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/09/you-failed-us-teen-author-asks-40-students-color-share-their-experiences-seattle-schools" hreflang="en">‘You Failed Us’: Teen author asks 40 students of color to share their experiences at Seattle schools</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/09/once-safeguard-against-homelessness-disability-payments-cant-keep-rent" hreflang="en">Once a safeguard against homelessness, disability payments can’t keep up with the rent</a>
</span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

	</div>
</div>


                      </div>
        </div>

      </li>
          <li class="mega-link-item link-link-environment">
                                <div class="visible-xs visible-sm">
                <a href="/environment" data-drupal-link-system-path="taxonomy/term/7">Environment</a>
              </div>
              <div class="hidden-xs hidden-sm">
                <div class="mega-toggle" data-toggle="collapse" data-target="#mega-drop-link-environment">
                  Environment
                </div>
              </div>
                          <div id="mega-drop-link-environment" class="mega-dropdown collapse">
          <div class="collapse-pad-wrap">
            
<div class="row">
	<div class="col-md-7">
    
  <div class="field field--name-field-top-story field--type-viewsreference field--label-above">
    <div class="field--label"><span>Top Story</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="view-name-main-menu-top-story js-view-dom-id-c2cadb23f1223a05e78eb019ed8373a440f2a482537ac9f65dddf43c88e27b29">
  
  
  

  
  
  

    
                          
  <div class="views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-menu-teaser">
    
    
<article data-history-node-id="63201" role="article">
  <div class="row">
    <div class="col-md-5">
      <a href="/2019/09/gel-made-washington-already-killing-cancer-pets-humans-could-be-next" title="A gel made in Washington is already killing cancer in pets. Humans could be next" target="_self">
        
            <div class="field field--name-field-teaser-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/ct_scan_sheltie_0.png?itok=jVnDBHt9" width="450" height="300" alt="A doctor looks at a body scan of a dog on a computer screen" />


</div>
      
      </a>
    </div> 
    <div class="col-md-7">
      
        <h2>
          <a href="/2019/09/gel-made-washington-already-killing-cancer-pets-humans-could-be-next" title="A gel made in Washington is already killing cancer in pets. Humans could be next" target="_self" rel="bookmark"><span>A gel made in Washington is already killing cancer in pets. Humans could be next</span>
</a>
        </h2>
      
      <div class="byline">
        <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/emily-mccarty" hreflang="en">Emily McCarty</a></li>
          </ul>
   </span>
        <span class="separator-slant"> / </span>
        <span class="published-date">September 6, 2019</span>
      </div>
      
    </div>
  </div>
</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

    <div class="colossal-menu--links">
      
            <div class="field field--name-field-category-link field--type-link field--label-hidden field--item"><a href="/environment">All Environment</a></div>
      
      
    </div>
	</div>
	<div class="col-md-5">
		
  <div class="field field--name-field-latest field--type-viewsreference field--label-above">
    <div class="field--label"><span>Latest</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest view-name-main-menu-latest js-view-dom-id-b0773ef2b217131446cc818aa771f1ecb685fce47cafb3e918223d4f61c8bdc3">
  
  
  

  
  
  

    
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/09/without-federal-guidelines-washington-creating-its-own-standard-testing-weed" hreflang="en">Without federal guidelines, Washington is creating its own standard for testing weed</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/08/british-columbias-irreplaceable-forest-could-disappear-after-decades-clear-cut-logging" hreflang="en">British Columbia’s &#039;irreplaceable&#039; forest could disappear after decades of clear-cut logging</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/08/natural-gas-plant-nears-completion-tacoma-residents-continue-protest" hreflang="en">As a natural gas plant nears completion, Tacoma residents continue to protest</a>
</span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

	</div>
</div>


                      </div>
        </div>

      </li>
          <li class="mega-link-item link-link-opinion">
                                <div class="visible-xs visible-sm">
                <a href="/opinion" data-drupal-link-system-path="taxonomy/term/9">Opinion</a>
              </div>
              <div class="hidden-xs hidden-sm">
                <div class="mega-toggle" data-toggle="collapse" data-target="#mega-drop-link-opinion">
                  Opinion
                </div>
              </div>
                          <div id="mega-drop-link-opinion" class="mega-dropdown collapse">
          <div class="collapse-pad-wrap">
            
<div class="row">
	<div class="col-md-7">
    
  <div class="field field--name-field-top-story field--type-viewsreference field--label-above">
    <div class="field--label"><span>Top Story</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="view-name-main-menu-top-story js-view-dom-id-06f418bcee57ca9e8ff8a766eff0592cd7c6253db982d042f37503eca0290e2d">
  
  
  

  
  
  

    
                          
  <div class="views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-menu-teaser">
    
    
<article data-history-node-id="63146" role="article">
  <div class="row">
    <div class="col-md-5">
      <a href="/2019/09/amtrak-state-mind-what-if-america-took-its-train-system-seriously" title="Amtrak state of mind: What if America took its train system seriously?" target="_self">
        
            <div class="field field--name-field-teaser-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/ducey-train-04_resize.jpg?itok=4nX1hQ8p" width="450" height="300" alt="Amtrak train" />


</div>
      
      </a>
    </div> 
    <div class="col-md-7">
      
        <h2>
          <a href="/2019/09/amtrak-state-mind-what-if-america-took-its-train-system-seriously" title="Amtrak state of mind: What if America took its train system seriously?" target="_self" rel="bookmark"><span>Amtrak state of mind: What if America took its train system seriously?</span>
</a>
        </h2>
      
      <div class="byline">
        <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/katie-wilson" hreflang="und">Katie Wilson</a></li>
          </ul>
   </span>
        <span class="separator-slant"> / </span>
        <span class="published-date">September 6, 2019</span>
      </div>
      
    </div>
  </div>
</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

    <div class="colossal-menu--links">
      
            <div class="field field--name-field-category-link field--type-link field--label-hidden field--item"><a href="/opinion">All Opinion</a></div>
      
      
      <div class="field field--name-field-related-links field--type-link field--label-hidden field--items">
              <div class="field--item"><a href="/what-are-opinion-pieces">What are opinion pieces?</a></div>
              <div class="field--item"><a href="/about/submitting-commentary-to-crosscut">How to submit</a></div>
          </div>
  
    </div>
	</div>
	<div class="col-md-5">
		
  <div class="field field--name-field-latest field--type-viewsreference field--label-above">
    <div class="field--label"><span>Latest</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest view-name-main-menu-latest js-view-dom-id-a032aad6bc0e8ffa9c6ee2f762b9ad17584168baefc9803b4aad37f652e0383d">
  
  
  

  
  
  

    
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/09/near-and-far-tacomas-natural-gas-plant-bad-human-health" hreflang="en">Near and far, Tacoma&#039;s natural gas plant is bad for human health</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/09/jayapal-mosqueda-time-now-federal-domestic-workers-bill-rights" hreflang="en">Jayapal, Mosqueda: The time is now for a federal domestic workers bill of rights</a>
</span></div>
  </div>
  
        
  <div class="views-row">
    <div class="views-field views-field-nothing views-field-title"><span class="field-content">  <a href="/2019/09/nature-keeps-me-grounded-how-burns-racism-and-death-inspired-wa-outdoor-festival" hreflang="en">&#039;Nature keeps me grounded&#039;: How burns, racism and death inspired this WA outdoor festival</a>
</span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

	</div>
</div>


                      </div>
        </div>

      </li>
        </ul>
  


			
			
		</div>
	</div>
</div>

<nav role="navigation" class="visually-hidden" aria-hidden="false">
  
						<ul>

		
											<li class="parent-menu-0 newsletters">
				<a href="/newsletters" class="btn btn-secondary" title="Subscribe" data-drupal-link-system-path="node/55236">Subscribe</a>
							</li>
											<li class="parent-menu-0 http:crosscut.comdonate">
				<a href="http://crosscut.com/donate" class="btn btn-primary" target="_blank" title="Donate">Donate</a>
							</li>
											<li class="parent-menu-0 http:www.facebook.comcrosscut">
				<a href="http://www.facebook.com/crosscut" class="ico ico-facebook clearfix" target="_blank" title="facebook.com/crosscut">Facebook</a>
							</li>
											<li class="parent-menu-0 http:twitter.comcrosscut">
				<a href="http://twitter.com/crosscut" class="ico ico-twitter" target="_blank" title="twitter.com/crosscut">Twitter</a>
							</li>
											<li class="parent-menu-0 focus">
				<a href="/focus" class="strong clearfix" target="_self" data-drupal-link-system-path="node/62876">Focus</a>
							</li>
											<li class="parent-menu-0 feature">
				<a href="/feature" class="strong clearfix" target="_self" title="Features">Features</a>
							</li>
											<li class="parent-menu-0 video">
				<a href="/video" class="strong" target="_self" title="Video" data-drupal-link-system-path="taxonomy/term/89">Multimedia</a>
							</li>
											<li class="parent-menu-0 podcasts">
				<a href="/podcasts" class="strong hr" title="Crosscut Podcasts" data-drupal-link-system-path="node/61306">Podcasts</a>
							</li>
											<li class="parent-menu-0 events">
				<a href="/events" data-drupal-link-system-path="node/40117">Events</a>
							</li>
											<li class="parent-menu-0 about">
				<a href="/about" data-drupal-link-system-path="node/51857">About</a>
							</li>
											<li class="parent-menu-0 careers">
				<a href="/careers">Careers</a>
							</li>
											<li class="parent-menu-0 support-crosscut">
				<a href="/support-crosscut" data-drupal-link-system-path="node/37">Support</a>
							</li>
											<li class="parent-menu-0 advertising">
				<a href="/advertising" data-drupal-link-system-path="node/35">Advertising</a>
							</li>
											<li class="parent-menu-0 contact-us">
				<a href="/contact-us" data-drupal-link-system-path="node/33">Contact</a>
							</li>
		
		</ul>
	


</nav>

<nav role="navigation" aria-labelledby="block-secondarynav-menu" id="block-secondarynav" class="block-secondarynav collapse">
						
	<h2 class="visually-hidden" id="block-secondarynav-menu">Secondary Nav</h2>
				<div id="mobile-wrap" class="visible-xs visible-sm"><div class="col-h"><ul></ul></div><div class="col-1"><ul class="mobile-primary-menu"></ul></div><div class="col-2"><ul class="mobile-secondary-menu"></ul></div></div>
		<div id="desktop-wrap" class="hidden-xs hidden-sm">
						<ul>

		
											<li class="parent-menu-0 newsletters">
				<a href="/newsletters" class="btn btn-secondary" title="Subscribe" data-drupal-link-system-path="node/55236">Subscribe</a>
							</li>
											<li class="parent-menu-0 http:crosscut.comdonate">
				<a href="http://crosscut.com/donate" class="btn btn-primary" target="_blank" title="Donate">Donate</a>
							</li>
											<li class="parent-menu-0 http:www.facebook.comcrosscut">
				<a href="http://www.facebook.com/crosscut" class="ico ico-facebook clearfix" target="_blank" title="facebook.com/crosscut">Facebook</a>
							</li>
											<li class="parent-menu-0 http:twitter.comcrosscut">
				<a href="http://twitter.com/crosscut" class="ico ico-twitter" target="_blank" title="twitter.com/crosscut">Twitter</a>
							</li>
											<li class="parent-menu-0 focus">
				<a href="/focus" class="strong clearfix" target="_self" data-drupal-link-system-path="node/62876">Focus</a>
							</li>
											<li class="parent-menu-0 feature">
				<a href="/feature" class="strong clearfix" target="_self" title="Features">Features</a>
							</li>
											<li class="parent-menu-0 video">
				<a href="/video" class="strong" target="_self" title="Video" data-drupal-link-system-path="taxonomy/term/89">Multimedia</a>
							</li>
											<li class="parent-menu-0 podcasts">
				<a href="/podcasts" class="strong hr" title="Crosscut Podcasts" data-drupal-link-system-path="node/61306">Podcasts</a>
							</li>
											<li class="parent-menu-0 events">
				<a href="/events" data-drupal-link-system-path="node/40117">Events</a>
							</li>
											<li class="parent-menu-0 about">
				<a href="/about" data-drupal-link-system-path="node/51857">About</a>
							</li>
											<li class="parent-menu-0 careers">
				<a href="/careers">Careers</a>
							</li>
											<li class="parent-menu-0 support-crosscut">
				<a href="/support-crosscut" data-drupal-link-system-path="node/37">Support</a>
							</li>
											<li class="parent-menu-0 advertising">
				<a href="/advertising" data-drupal-link-system-path="node/35">Advertising</a>
							</li>
											<li class="parent-menu-0 contact-us">
				<a href="/contact-us" data-drupal-link-system-path="node/33">Contact</a>
							</li>
		
		</ul>
	

</div>
		
</nav>
<div id="block-donate-button" class="block-donate-button block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div><a class="btn btn-primary" href="https://www.crosscut.com/donate" target="_blank" title="Donate">Donate</a></div>
</div>
      
			
			
		</div>
	</div>
</div>
<div class="views-exposed-form block-acquia-search-form-header block block-header-search container collapse" data-drupal-selector="views-exposed-form-acquia-search-page" id="block-acquia-search-form-header">
	<div class="block-outer">
		<div class="block-inner">
			
			
							<form action="/search" method="get" id="views-exposed-form-acquia-search-page" accept-charset="UTF-8">
  <div class="form-group js-form-item form-item js-form-type-textfield form-item-search js-form-item-search">
      <label for="edit-search">Search</label>
        <input data-drupal-selector="edit-search" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />

        </div>

  <div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper"><input data-drupal-selector="edit-submit-acquia-search" type="submit" id="edit-submit-acquia-search" value="Search" class="button js-form-submit form-submit" />
</div>



</form>

			
			
		</div>
	</div>
</div>


      <a href="/search" class="visually-hidden" title="Search" aria-hidden="false">Search</a>
			<div class="search-toggle collapsed" data-toggle="collapse" data-target="#block-acquia-search-form-header" title="Search">
                    <span class="ico-white ico-mglass"></span>
                </div>
      <a href="#" class="secondary-menu-toggle collapsed visually-hidden" data-toggle="collapse" data-target="#block-secondarynav" title="Search" aria-hidden="false">Quick Menu</a>
            <div class="secondary-menu-toggle collapsed" data-toggle="collapse" data-target="#block-secondarynav">
                <div class="menu-toggle-ellipsis">
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </div>

        </div>
    </div>

	</header>

	
	

	

	

	<main class="main main-node-type-article" role="main">
		<a id="main-content" tabindex="-1"></a>		
					
  <div class="pre-content">
          <div class="container">
        <div class="row">
          <div id="block-donate-banner" class="block-donate-banner block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div><a class="btn btn-primary" href="https://www.crosscut.com/donate" target="_blank" title="Donate">Donate</a></div>
</div>
      
			
			
		</div>
	</div>
</div>

        </div>
      </div>
      </div>

		
					
  <div class="highlighted">
          <div class="container">
        <div class="row">
          <div data-drupal-messages-fallback class="hidden"></div>

        </div>
      </div>
      </div>

		
										
		<div class="container-fluid">

      
			<div class="row">

        
				<div class="layout-content col-xs-12 col-sm-12 col-md-12 col-lg-12">
					
  <div class="content">
          <div id="block-crosscut-content" class="block-crosscut-content block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
  
        



  


<!-- /9868881/Crosscut_Mobile_Leaderboard -->
<div class='mobile-ad-wrapper header'>
  <div id='div-gpt-ad-1514926021070-0' class='mobile ad' style='height:50px; width:320px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514926021070-0'); });
    </script>
  </div>
  <label class='ad-label'>Advertisement</label>
</div>

<article data-history-node-id="63206" role="article" class="printable">
  
    
  <div class="row">
    <div class="layout-basic-main col-xs-12">
      <div class="container has-feature-hero">

                    <div class="socialshare-wrapper">
                          <div class="comments__btn">
                <span class="disqus-comment-count" data-disqus-identifier="node/63206"></span>
                <span class="comments-label">comments</span>
              </div>
                        
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript" async="" src="https://platform.twitter.com/widgets.js">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script><h5>Share
</h5>
<ul class="social-share"><li class="ico"><a class="ico ico-facebook clearfix fb-share" href="#" onclick="event.preventDefault();" target="_blank" title="facebook.com/crosscut">Facebook</a></li>
  <li class="ico"><a class="ico ico-twitter twitter-share" href="#" onclick="event.preventDefault();" target="_blank" title="twitter.com/crosscut">Twitter</a></li>
  <li class="ico"><a class="ico ico-email email-share" href="#" title="e-mail">Email</a></li>
  <li class="ico"><a class="ico ico-print print-share" href="javascript: window.print();" title="print">Print</a></li>
</ul></div>
      
          </div>
        
        
            <div class="field field--name-field-category field--type-entity-reference field--label-hidden field--item"><a href="/focus/forged-in-fire">Focus: Forged In Fire</a></div>
      
        <h1><span>Indigenous fire practices once shaped the Northwest — and they might again</span>
</h1>
        
            <div class="field field--name-field-subtitle field--type-text-long field--label-hidden field--item"><p>For centuries, settlers suppressed the Native burning and wildfires that enriched and protected Western ecosystems. Four experts explain why we need it back.</p></div>
      
        <div class="byline">
                      <span class="authored-by clone-outlet">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/manola-secaira" hreflang="en">Manola Secaira</a></li>
          </ul>
   </span>
            <span class="separator-slant"> / </span>
                    <span class="published-date">September 9, 2019</span>
          
          
          
                      <br/>
            <span class="authored-by clone-outlet">
      <div class="field field--name-field-contributors field--type-entity-reference-revisions field--label-hidden field--items">
              <div class="field--item">
  </div>
          </div>
  </span>
          
        </div>

              </div>

              <div class="full-width-image video">
                      <div class="field field--name-field-hero-image field--type-image field--label-hidden field--item">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/max_3200x3200/public/images/articles/fire-4-new.jpg?itok=NnWoMP56 1x, /sites/default/files/styles/max_4000x4000/public/images/articles/fire-4-new.jpg?itok=ilDz8oMW 2x" media="all and (min-width: 2000px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_2000x2000/public/images/articles/fire-4-new.jpg?itok=0TvSwk3Z 1x, /sites/default/files/styles/max_4000x4000/public/images/articles/fire-4-new.jpg?itok=ilDz8oMW 2x" media="all and (min-width: 1330px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_1330x1330/public/images/articles/fire-4-new.jpg?itok=iPnoBX_3 1x, /sites/default/files/styles/max_2660x2660/public/images/articles/fire-4-new.jpg?itok=xZPbVs9W 2x" media="all and (min-width: 1200px) and (max-width: 1329px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_1200x1200/public/images/articles/fire-4-new.jpg?itok=rqNs46vO 1x, /sites/default/files/styles/max_2400x2400/public/images/articles/fire-4-new.jpg?itok=MTUfmAMB 2x" media="all and (min-width: 992px) and (max-width: 1199px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_992x992/public/images/articles/fire-4-new.jpg?itok=H4XQQwik 1x, /sites/default/files/styles/max_2000x2000/public/images/articles/fire-4-new.jpg?itok=0TvSwk3Z 2x" media="all and (min-width: 768px) and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_768x768/public/images/articles/fire-4-new.jpg?itok=KnATlIGB 1x, /sites/default/files/styles/max_1600x1600/public/images/articles/fire-4-new.jpg?itok=xeNYDOnP 2x" media="all and (min-width: 480px) and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_325x325/public/images/articles/fire-4-new.jpg?itok=wAXSbzU8 325w, /sites/default/files/styles/large/public/images/articles/fire-4-new.jpg?itok=wEzLuVGF 480w, /sites/default/files/styles/max_768x768/public/images/articles/fire-4-new.jpg?itok=KnATlIGB 768w, /sites/default/files/styles/three_two_960x640/public/images/articles/fire-4-new.jpg?itok=M9ltO25v 960w" type="image/jpeg" sizes="100vw"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/max_2000x2000/public/images/articles/fire-4-new.jpg?itok=0TvSwk3Z" alt="From left, Emily Washines, founder of Native friends. (Photo by Dorothy Edwards/Crosscut) Ernesto Alvarado, research associate professor at the University of Washington. (Photo by Sarah Hoffman/Crosscut) Steve Rigdon, general manager for Yakima Forest Products, and Cody Desautel, Natural Resource Director for the Confederated Tribes of the Colville Reservation. (Photos by Dorothy Edwards/Crosscut)" />

  </picture>


            </div>
                    <div class="container">
            
            <div class="field field--name-field-hero-image-caption field--type-text-long field--label-hidden field--item"><p>From left, Emily Washines, founder of Native Friends. (Photo by Dorothy Edwards/Crosscut) Ernesto Alvarado, research associate professor at the University of Washington. (Photo by Sarah Hoffman/Crosscut) Steve Rigdon, general manager of Yakima Forest Products, and Cody Desautel, natural resource director of the Confederated Tribes of the Colville Reservation. (Photos by Dorothy Edwards/Crosscut)</p></div>
      
          </div>
        </div>
      
      <div class="container">
        <div class="border-top-btm ad-group desktop">
          <label class="ad-label">Advertisement</label>
          <!-- /9868881/Crosscut_Super -->
          <div id='div-gpt-ad-1514926021070-6' class='desktop ad' style='height:90px; width:970px;'>
            <script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514926021070-6'); });
            </script>
          </div>
        </div>
      </div>

      <div class="container">
        
            <div class="field field--name-field-introduction field--type-text-long field--label-hidden field--item"><p dir="ltr">Upon arriving in Washington, many settlers assumed that the lands they had entered were perfect representations of unspoiled nature. They explored clearings and meadows that fostered a bounty of plant and animal life richer than any land they had seen before. The idea of “perfect paradise” is one that’s persisted about the Americas for decades since, leading one Smithsonian botanist in a 1991 book to call a part of the New World <a href="https://www.smithsonianmag.com/science-nature/pristine-untouched-amazonian-rainforest-was-actually-shaped-humans-180962378/">“a world of barely perceptible human disturbance.” </a></p></div>
      
      </div>

      
      <div class="field field--name-field-article-sections field--type-entity-reference-revisions field--label-hidden field--items">
              <div class="field--item"><div class="paragraph paragraph--type--sidebar paragraph--view-mode--default positioning-right container">
  <div class="sidebar-content">
    <h2 class="sidebar-title">Crosscut Focus: Forged In Fire</h2>
    
            <div class="field field--name-field-text-area field--type-text-long field--label-hidden field--item"><p>Each month, Crosscut takes <a href="https://crosscut.com/focus">an in-depth look at a major issue changing the Pacific Northwest</a>. This month features <a href="https://crosscut.com/focus/forged-in-fire">a weeklong series exploring the history of wildfire</a> in the region and the perspectives of people caught in the middle.</p></div>
      
  </div>
</div>
</div>
              <div class="field--item">
  <div class="container paragraph paragraph--type--text-area paragraph--view-mode--default">
          
            <div class="field field--name-field-text-area field--type-text-long field--label-hidden field--item"><p dir="ltr">This perception is a myth. The indigenous people of the Pacific Northwest shaped their lands with many intentional practices long before settlers came to the continent. One of the most important was controlled burning, which cleared areas of crowded trees, undergrowth and pests, making space for new growth and wildlife.  </p>

<p dir="ltr">But European settlement and disease upended Native populations and culture, stifling these practices. For hundreds of years after, fire suppression became the favored means of management, which brought back woods dense with fuels and higher wildfire risks. </p>

<p dir="ltr">That’s changing: Research from more recent decades has realized the merit in controlled burning. Some tribes <a href="https://www.wired.com/story/wildfires-native-tribes-controlled-burns/">in Northern California</a> have recently partnered with the Forest Service to implement Native approaches to controlled burns. Others, like <a href="https://www.bia.gov/bia/ots/dfwfm/bwfm/forestry-fire-management-stories/legacy-prescribed-fire-treatments-fort-apache">the Fort Apache in Arizona</a>, were able to bring back the practice of controlled burns as a means of fuel reduction even earlier. Here in Washington, some tribes have continued their usage of indigenous land management practices by conducting controlled burns on a local scale. </p>

<p dir="ltr">Crosscut spoke with a group of researchers, land managers, policymakers and firefighters who make indigenous wildfire management in Washington a part of their daily lives. We asked them to share more about its importance — how it can both preserve indigenous culture and offer solutions in the West under a changing climate.  </p>

<h3 dir="ltr">Where did your personal connection to fire start? </h3>

<p dir="ltr"><strong>Cody Desautel, natural resource director of the Colville Tribes, Colville Reservation:</strong> I've been fighting fires since 1995. When I was young, it was very common to do a lot of burning in the spring [on the Colville reservation]. That was just something you did, and lots of people did it around the community. It wasn't anything that was official. It was just people in the community that had just grown up that way. It was a common practice to go out and, if there were dead grass and brush, burn it because it reduced fire risk. You usually got a good “green-up” afterwards, which was good for deer and elk and horses and cattle and whatever else you had there, and it reduces your fuel risk later in the summer. There was obviously less people around 20 years ago, so you have less risk of impacting your neighbor, or burning down a structure. We hadn't had any huge fires like we saw in 2015, so smoke in the air was something that was still kind of accepted, and not necessarily recognized as a bad thing. </p>

<p dir="ltr"><strong>Emily Washines, CEO of Native Friends and adjunct faculty member at Yakima Valley College, Yakima Valley:</strong> I'm a Yakama tribal member. I am an adjunct faculty at Yakima Valley College, and I also run a blog called <a href="https://nativefriends.com/">Native Friends.</a> </p>

<p dir="ltr">I grew up on the Yakama reservation. My dad was a firefighter and continues to work in forestry today. I have very early memories of just seeing his different fire gear at different hours, whether he was coming or going, and then I remember him giving small anecdotes about what fire means, what our lands mean, what this could potentially be a sign of.</p>

<p dir="ltr"><strong>Ernesto Alvarado, research associate professor of wildland fire sciences, Seattle:</strong> I grew up in northern Mexico. A group of people received a land grant in Mexico as part of the agrarian reform in the ’30s. They were given this land and they had to deforest it, to clear it, which meant they had to cut all the mesquite — this is in the Chihuahuan Desert — and all the creosote bush and all that, burning it to open the land for agriculture. So when I was growing up, we were burning. And then at the end of the agricultural season, they burned the agricultural residues. </p>

<p dir="ltr">I was in forest protection and fighting fires in 1980. I was doing firefighting, and then I started coordinating the firefighting for 2 million acres in the north of Mexico. After a while I realized, OK, I was interested in fire but I don't really know anything about fires, and people who know about fires are my dad, my grandfather. So I went to grad school and I started studying fires.</p>

<p dir="ltr"><strong>Steve Rigdon, former Yakama Tribe firefighter and general manager of Yakama Forest Products, Yakama Reservation:</strong> I was 18 years old when I started fighting fire. Fighting fires is like a family business, to be honest with you. My older brothers, a lot of cousins — we all fought fire. It's like an apprenticeship program for people interested in forestry, people that like the mountains, like to hunt, like to fish, like that outdoor life, and fighting fire is a way to earn your stripes. It's almost a kind of warrior vision quest, rite of passage into adulthood, because you have to grow up very fast. You're challenged with a lot of things, and you learn the behaviors of fire and incident commands and the weather and the environment and your sense of place and what you're doing and protecting. For Yakamas, it's been a very sound, sustainable avenue for our membership to become a part of protecting our resources, learning about them and taking steps forward on career paths.</p>

<h3 dir="ltr">Native people used fire centuries before European settler contact. What did this look like? </h3>

<p dir="ltr"><strong>Washines:</strong> Fire management early on was really about resource management. Whether the foods would need additional help, we noticed that they were weak or there were other invasives coming in, or if the plants just weren't regenerating to be strong enough — then we would do a traditional burn method. And this wouldn't be something that would happen every year. It's something that we would watch and monitor for the plants’ growth. It’s a part of something that's thousands of years old, a data set that we used for land management in early years. </p>

<p dir="ltr">This was noted in the 1850s through different journals from non-Natives. It was really a source of confusion on their part for not knowing why we did that. To them, we were just burning things up for no reason and it was very peculiar that they would be walking through areas that were charred. They didn't understand why.</p></div>
      
      </div>
</div>
              <div class="field--item"><div class="paragraph paragraph--type--quote paragraph--view-mode--default positioning-center container">

	<div class="field--name-field-quote">
				<div class="open-quote-wrap hidden-xs hidden-sm">
			<span class="open-quote">&ldquo;</span>
		</div>
		<div class="quotation">
						<span class="open-quote hidden-md hidden-lg hidden-xl">&ldquo;</span>
			The perception among European foresters and ecologists who were trained in Europe was that fire was the enemy.<span class="close-quote">&rdquo;</span>
		</div>

	</div>

	
	

</div>
</div>
              <div class="field--item">
  <div class="container paragraph paragraph--type--text-area paragraph--view-mode--default">
          
            <div class="field field--name-field-text-area field--type-text-long field--label-hidden field--item"><h3 dir="ltr">A lot of these practices were lost. Why? How are they coming back?   </h3>

<p dir="ltr"><strong>Washines:</strong> My generation is one of the first to not be criminalized or physically abused for saying some of our cultural teachings. I can't say that for my father. He was abused in public school for speaking his language within 6 miles of [my home]. So to have this kind of knowledge about the land is not something that was always supported and celebrated by federal, state or local policies at all. Now, we're kind of revisiting that. </p>

<p dir="ltr"><strong>Alvarado: </strong>Some settlers, they saw what Native Americans were doing, and actually thought, "This is the way you clear the land, using fire.” You want more wildlife, deer, then you burn. But the perception among European foresters and ecologists who were trained in Europe was that fire was the enemy. Any flame in the forest was not good — if Indians were burning, they were bad. </p>

<p>When you have all these Europeans arriving to the West, they didn't know that this place was completely different from anywhere in the world. This is a system that burned. And to maintain healthy ecosystems, you have to burn — either naturally or using prescribed fires. So they arrive here to this place where fires have been happening for millions of years, and they tried to exclude it because that was the best ecology they knew. When you arrive to a new place and you don't know anything about that forest, you apply what you have learned somewhere else. And that was the best knowledge [European settlers] had, but was not developed for these ecosystems.</p>

<p dir="ltr"><strong>Desautel:</strong> Especially amongst the elders, I've heard the comments throughout my career, "You need to burn more, you need to burn more. We used to always burn that. Why don't we do that anymore?" The elders that grew up in that age, people that would be in their 70s, 80s and 90s now, they grew up with fire. That was a very common practice for them to light areas up in the spring and let them burn to the snowline. </p>

<p dir="ltr">I think that people didn't recognize how many tribal folks were on the landscape, historically, and didn't realize how much they contributed to burn patterns across the Western U.S., especially. So if you look at reports, Native populations declined by 80% to 95% between European contact on the East Coast and European exploration from disease when, say, Lewis and Clark came out here.</p>

<p dir="ltr">Most people kind of assume that the people that Lewis and Clark saw were all the people that were there, but in fact that was 5% to 20% of the actual population. </p>

<p dir="ltr"><strong>Rigdon:</strong> It just died, died to diseases. That footprint of those people managing those lands went away. Then you throw the treaties in there, rounding everybody up, you throw in the fires and the late 1800s, then the 1900s, when Smokey Bear said, “Fire is bad, put everything out.” They took away a big part of who we are and they took away a big part of our forest. They took away a big part of our our grasslands and our meadows. I mean you go back to some of the old literature, and there were hundreds of ethnobotany food types out in our meadows, both dry meadows, wet meadows and everything in between.</p>

<p dir="ltr">You cannot undo what has been done and try to get back to a place where we were 300 years ago, because 300 years ago fire was a very deliberate tool for a lot of different places, for a lot of different reasons. Now those places have altered drastically with a lot of impacts from a lot of different things, fire suppression being the biggest one.</p></div>
      
      </div>
</div>
              <div class="field--item">
  <div class="paragraph paragraph--type--video paragraph--view-mode--default container">
          
      <div class="field field--name-field-video field--type-file field--label-hidden field--items">
              <div class="field--item"><video  autoplay="autoplay" loop="loop" muted="muted" playsinline="playsinline" poster="https://crosscut.com/sites/default/files/2019-09/screen-shot-2019-09-06-at-11.17.11-am-copy.jpg">
      <source  src="/sites/default/files/2019-09/video-fire.mp4" type="video/mp4" />
  </video>
</div>
          </div>
  
      </div>
</div>
              <div class="field--item">
  <div class="container paragraph paragraph--type--text-area paragraph--view-mode--default">
          
            <div class="field field--name-field-text-area field--type-text-long field--label-hidden field--item"><p dir="ltr"><strong>Alvarado: </strong>The United States were doing fire suppression for many years, for almost 50 years. During the late ’60s, ’70s, the U.S. reversed course and started learning more about fire management instead of just fire suppression. </p>

<p dir="ltr">The government recognized that the tribes were doing good things, but also, it came as a response to the Boldt court resolution. Some tribes started fighting for their fishing rights, the rights that were signed [into law] back in 1855 when most of the tribes signed treaties with the U.S. government. They reserved the right to produce food their own way. It came as a court decision, the Boldt decision, on fishing rights. It became a movement among the tribes: It was not just fishing. It was also the forest. It was medicinal plants. It was food. It was wildlife. The whole thing. To have clean water, you need a healthy forest. To have a healthy forest, you need fire.</p>

<p dir="ltr">Everything goes back to the treaties. Whatever the tribes have gained, it's not because the federal government is willing to give more to the tribes. They're just asking for their rights. </p>

<h3 dir="ltr">How can the relationship between nontribal government entities — like the Forest Service — change to better accommodate the use of indigenous wildfire management practices? </h3>

<p dir="ltr"><strong>Alvarado:</strong> There was a recent paper I read that said something like, "After thousands of years, finally the Western science is catching up." So that tells you that, yeah, Native Americans knew how to use fire. Over the years and generations of using fire, eventually you know how to manage it. You know how to control fire. You know the timing. You know the calendars on when to apply fire. So, yeah, we are rediscovering things that they knew. We are catching up.</p>

<p dir="ltr"><strong>Washines:</strong> Some federal agencies are now taking a second look at the data that was journaled and the areas where there was burning, and taking that and talking about traditional burn practices. We're seeing now a different application of that knowledge incorporated with modern science. I don't know if that means that modern science is finally catching up, [but] I think it presents very interesting and exciting opportunities regarding how fast and quickly land can regenerate if you utilize a data set that was previously utilized for thousands of years.</p>

<p dir="ltr">What kind of results do we start to see once we start to incorporate different knowledge that's been there? And using modern day technology along with it? The things that we know about now, with mapping and drones and things like that — we didn't have that thousands of years ago. How do we incorporate this all now, together, to have a really strong resource management for the land? I do think there are differences in the landscape now and in our resources. But I think that management is still possible, especially utilizing our Native knowledge.</p>

<p dir="ltr"><strong>Rigdon:</strong> Governments, both tribal and federal, United States or even international, they determine the wealth of the world. They determine the wealth of the community. People really need to keep the wealth with the stakeholders, not the shareholders, not corporate America. Because a lot of times the bottom line dividends and the rest of it, they don't take in consideration of the environment. </p></div>
      
      </div>
</div>
              <div class="field--item"><div class="paragraph paragraph--type--quote paragraph--view-mode--default positioning-center container">

	<div class="field--name-field-quote">
				<div class="open-quote-wrap hidden-xs hidden-sm">
			<span class="open-quote">&ldquo;</span>
		</div>
		<div class="quotation">
						<span class="open-quote hidden-md hidden-lg hidden-xl">&ldquo;</span>
			What kind of results do we start to see once we start to incorporate different knowledge that&#039;s been there? And using modern day technology along with it?<span class="close-quote">&rdquo;</span>
		</div>

	</div>

	
	

</div>
</div>
              <div class="field--item">
  <div class="container paragraph paragraph--type--text-area paragraph--view-mode--default">
          
            <div class="field field--name-field-text-area field--type-text-long field--label-hidden field--item"><p><strong>Desautel: </strong>Most organizations are between 90% and 98% effective at catching fires during initial attack, during that first 24-hour burn period. But the problem with that is the 2% to 10% we lose, we lose under the absolute worst burning conditions. It's <a href="https://www.wfas.net/index.php/haines-index-fire-potential--danger-34">Haines Index</a> 5, it's 100 degrees, it's 10% humidity so when you have acres burned, they're burning at high intensity, much higher than they would have historically, and you're missing opportunities to get fire on the landscape on the shoulders of those fire seasons when, say, in June or September, when you have moderated temperatures, higher [relative humidity], lower fire impacts. </p>

<p dir="ltr">The biggest concern is that if you don't implement some things across the fire season, across all of the opportunities you have to get field treatments done and see some of those positive benefits from fire, and you’re limited to when those few get away, that you're really kind of magnifying the impacts of fire on the landscape.</p>

<p dir="ltr">What will these practices look like in the future? Even with the revival of indigenous management practices, the landscape is changing. </p>

<p dir="ltr"><strong>Washines: </strong>It's a good point to think about climate change, right? Because there's a definite urgency. Some people in this area in the Yakima Valley are very conservative. “Climate change” is a trigger word for them. But if you can show them that here's a project that returned this amount, had these results and was more cost effective by applying this older data set, by applying the elders' knowledge with the scientific knowledge — if you can show them that, that's something that people need to know about in the assessment and implementation phases.</p>

<p dir="ltr">We talk about this constantly: How do you as a Native person live in such a conservative area and get Joe Farmer so excited about this stuff? Joe Farmer can be on either side of the political aisle, technically. Farmers look at the grand scale of things. They look at the land and see the results. And if they see something that has regenerated or see something that looks to be beneficial, they get excited about it as well.</p>

<p dir="ltr"><strong>Desautel: </strong>I always struggle when, say, the Forest Service has a desired future condition, "We want it to be pre-European contact from a 100 years ago.” Well, 100 years ago was pre-European contact, but you are describing a specific point in time that developed under a changing population dynamics with Native Americans, and a changing burn dynamic because you just had less people to do that burning. So that's something we'll never recreate, because obviously you can't put that much fire on the landscape anymore. But I think there are options from a mechanical treatment standpoint, and obviously it's a lot more complicated because you have people living all over now where you didn't back then.</p>

<p dir="ltr">Obviously with climate change, most of the predictive models we see point to longer, drier summers. We're probably going to see increased burn acreages for our area of Washington. That prediction says we will have a three to four times increase in burn acres over the next 50 years. So I think we need to shift perspective away from trying to stop fires to making sure that we're doing fuels treatments and forest health treatments throughout the year to make sure that when fire comes, you can have a resilient landscape that can respond to fire.</p>

<p dir="ltr">I think people understand the need. I don't think we have a plan figured out on how to get us there, so people have recognized that fire has won the battle for the last couple of decades. That trend doesn't look like it's going to slow down anytime soon, based on some of the models that I've seen for another 15 to 20 years. So I think people understand that we need to do something different, and that's a good first step, recognizing that you have a problem. And now we'll have to come up with a solution about how we work with fire on the shoulders of the season that it's not a 100% suppression — that we allow some acres to burn under more moderated fire burning conditions.</p>

<p dir="ltr"><strong>Rigdon: </strong>It's easy to go and convert land over to farming or homes or shopping malls. But when you try to tame the wilderness, it's a totally different beast. And nobody's been able to tame it, not even Native Americans. But what we'd been able to do is try to work with it, try to find opportunities where they may lie, be sensible about it and [create] a continuous relationship, a continuous interaction. </p>

<p dir="ltr">The American way, or the Euro-American way, or the imperialistic way has been to exploit the environment to get everything that you can from it and then leave it for somebody else to clean up, leave it for the indigenous people to clean up and then go exploit another area.</p>

<p dir="ltr">Our ways are still here. Are they quite as robust? Are they quite effective as they used to be precontact? No, but they're still here and we have an opportunity to build on them. We have an opportunity to create our own pathways with our foods, our medicines, our languages, our songs, our culture and our resiliency to adapt has really allowed us to survive.</p></div>
      
      </div>
</div>
          </div>
  
<div class="field_tags container">

    
  <h5>Topics:</h5>
    <ul class="list-unstyled inline category-list">
              <li><a href="/environmental-justice" hreflang="en">Environmental Justice</a><span class="comma">,</span></li>
              <li><a href="/science" hreflang="en">Science</a><span class="comma">,</span></li>
              <li><a href="/tribal-affairs" hreflang="en">Tribal Affairs</a></li>
          </ul>
</div>


              <div class="container hidden-lg">
          <div class="socialshare-wrapper socialshare-bottom">
                          <div class="comments__btn">
                <span class="disqus-comment-count" data-disqus-identifier="node/63206"></span>
                <span class="comments-label">comments</span>
              </div>
                        
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript" async="" src="https://platform.twitter.com/widgets.js">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script><h5>Share
</h5>
<ul class="social-share"><li class="ico"><a class="ico ico-facebook clearfix fb-share" href="#" onclick="event.preventDefault();" target="_blank" title="facebook.com/crosscut">Facebook</a></li>
  <li class="ico"><a class="ico ico-twitter twitter-share" href="#" onclick="event.preventDefault();" target="_blank" title="twitter.com/crosscut">Twitter</a></li>
  <li class="ico"><a class="ico ico-email email-share" href="#" title="e-mail">Email</a></li>
  <li class="ico"><a class="ico ico-print print-share" href="javascript: window.print();" title="print">Print</a></li>
</ul></div>
      
          </div>
        </div>

        <div class="comments">
                    <div class="comments__drawer">
            <div class="comments__top clearfix">
              <span class="comments__close js-comments-close"><span></span><span></span></span>
            </div>
            <div class="comments__drawer-scroll">
              <h3><span class="disqus-comment-count" data-disqus-identifier="node/63206"></span> comments on</h3>
              <h2><span>Indigenous fire practices once shaped the Northwest — and they might again</span>
</h2>
              <div class="comments__disqus">
                                <div id="disqus_thread"></div>
              </div>
            </div>
          </div>
                    <div class="comments__overlay js-comments-close"></div>
        </div>

        <script>
          var disqus_config = function () {
            this.page.url = "https://crosscut.com/2019/09/indigenous-fire-practices-once-shaped-northwest-and-they-might-again";  //canonical URL variable
            this.page.identifier = "node/63206"; //page's unique id variable
          };
          /* the function below will load disqus by default */
          /* to-do: click to see comments in custom sitescript.js */

          (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//crosscutlive.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
          })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
      
    </div>
  </div>
</article>

			
			
		</div>
	</div>
</div>
<div id="block-article-contributors" class="block-article-contributors block container">
	<div class="block-outer">
		<div class="block-inner">
			
							<h2 class="block-title">About the Authors &amp; Contributors</h2>
			
							
     

<article data-history-node-id="54651" role="article" class="node-staff-teaser clearfix">
  <div class="row-x">
    <div class="author-pic">
      
            <div class="field field--name-field-staff-photo field--type-image field--label-hidden field--item">  <a href="/author/manola-secaira" title="/author/manola-secaira"><img src="/sites/default/files/styles/square_large/public/2018-10/2p1a2065.jpg?itok=UPcsSRsJ" width="620" height="620" alt="" />

</a>
</div>
      
    </div>
    <div class="author-details">
      <h3>
        <span class="author-name-link">
          <a href="/author/manola-secaira"
             title="Manola Secaira"
             rel="bookmark"><span>Manola Secaira</span>
</a>
        </span>
      </h3>
      
            <div class="field field--name-field-teaser-bio field--type-text-long field--label-hidden field--item"><p>Manola Secaira is a reporter at Crosscut focused on environmental justice issues.</p></div>
      
      <div class="social-wrap">
                          <a href="http://twitter.com/mmsecaira" title="Mmsecaira"><i class="fa fa-twitter fa-2x"></i></a>
                      </div>

    </div>
  </div>
</article>

			
			
		</div>
	</div>
</div>
<div class="views-element-container block-views-block-up-next-block-1 block container paragraph" id="block-views-block-up-next-block-1">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
  <div class="form-group"><div class="view-name-up-next js-view-dom-id-79695405b353aa813b3370e05f2ab15f63e89fbdcf84fc88e787afe497de3343">
  
  
  

  
  
  

    
                          
  <div class="views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-homepage-latest">
    
    
<article data-history-node-id="63121" role="article" class="node-article-homepage-latest">

  <div class="row">
    <div class="col-xs-12 col-sm-6">
      <div class="img-icon-wrap">
        <a href="/2019/09/high-lead-levels-king-county-jail-have-inmates-and-staff-using-bottled-water" title="High lead levels at King County jail have inmates and staff using bottled water" target="_self">
          
            <div class="field field--name-field-teaser-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/image_from_ios_24.jpg?itok=FMqXLagy" width="450" height="300" alt="The outside of the King County Jail" />


</div>
      
                  </a>
      </div>
    </div>
    <div class="col-xs-12 col-sm-6">
      <div class="teaser-text-wrap">
        
        <h2 class="up-next-heading-link">
          <a href="/2019/09/high-lead-levels-king-county-jail-have-inmates-and-staff-using-bottled-water" title="High lead levels at King County jail have inmates and staff using bottled water" target="_self">
            Up next
          </a>
        </h2>
        
            <div class="field field--name-field-category field--type-entity-reference field--label-hidden field--item"><a href="/politics" hreflang="en">Politics</a></div>
      
        <h2>
          <a href="/2019/09/high-lead-levels-king-county-jail-have-inmates-and-staff-using-bottled-water" title="High lead levels at King County jail have inmates and staff using bottled water" target="_self">
            <span>High lead levels at King County jail have inmates and staff using bottled water</span>

          </a>
        </h2>
        

        
            <div class="field field--name-field-article-teaser field--type-text-long field--label-hidden field--item"><p>Staff are bringing in water for washing dishes, drinking and cooking "out of an abundance of caution."</p></div>
      

        <div class="byline">
          <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/david-kroman" hreflang="und">David Kroman</a></li>
          </ul>
   </span>
          <span class="separator-slant"> / </span>
          <span class="month-day-date">September 3</span>
          <span class="month-day-year-date">September 3, 2019</span>
                  </div>
      </div>
    </div>
  </div>

</article>

  </div>

  
  

  
  

  
  
</div>
</div>


			
			
		</div>
	</div>
</div>
<div class="views-element-container block-views-block-related-articles-block-1 block container paragraph" id="block-views-block-related-articles-block-1">
	<div class="block-outer">
		<div class="block-inner">
			
							<h2 class="field--name-field-section-header"><span>Other Recommended Stories</span></h2>
			
							
  <div class="form-group"><div class="row view-name-related-articles js-view-dom-id-a1422b87e84d6e6b5ecc72c0e76ae23981b6cf9b84f08880791a936f4e2f2fa8">
  
  
  

  
  
  

    
                          
  <div class="col-xs-12 col-sm-4 views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-teaser-no-image">
    
    
<article data-history-node-id="63091" role="article" class="nat node-article-teaser-no-image">

  <div class="row-x">
      <div class="teaser-text-wrap">
        

        
            <div class="field field--name-field-category field--type-entity-reference field--label-hidden field--item"><a href="/environment" hreflang="en">Environment</a></div>
      

        <h2>
          <a href="/2019/09/without-federal-guidelines-washington-creating-its-own-standard-testing-weed" title="Without federal guidelines, Washington is creating its own standard for testing weed" target="_self"><span>Without federal guidelines, Washington is creating its own standard for testing weed</span>
</a>
        </h2>
        

        
            <div class="field field--name-field-article-teaser field--type-text-long field--label-hidden field--item"><p>The state legislature wants to ensure marijuana-testing labs have uniform guidelines for testing and labeling products.</p></div>
      

        <div class="byline">
          <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/manola-secaira" hreflang="en">Manola Secaira</a></li>
          </ul>
  </span>
          <span class="separator-slant"> / </span>
          <span class="month-day-year-date">September 2, 2019</span>
                  </div>
        
      </div>

</article>

  </div>
  
                          
  <div class="col-xs-12 col-sm-4 views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-teaser-no-image">
    
    
<article data-history-node-id="62246" role="article" class="nat node-article-teaser-no-image">

  <div class="row-x">
      <div class="teaser-text-wrap">
        

        
            <div class="field field--name-field-category field--type-entity-reference field--label-hidden field--item"><a href="/environment" hreflang="en">Environment</a></div>
      

        <h2>
          <a href="/2019/07/it-will-feel-much-hotter-wa-over-next-century-we-arent-prepared" title="It will feel much hotter in WA over the next century. We aren&amp;#039;t prepared" target="_self"><span>It will feel much hotter in WA over the next century. We aren&#039;t prepared</span>
</a>
        </h2>
        

        
            <div class="field field--name-field-article-teaser field--type-text-long field--label-hidden field--item"><p>Soon the Northwest will experience the same heatwaves as the rest of the country — which puts children, the elderly and farmworkers at risk.</p></div>
      

        <div class="byline">
          <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/hannah-weinberger" hreflang="en">Hannah Weinberger</a></li>
          </ul>
  </span>
          <span class="separator-slant"> / </span>
          <span class="month-day-year-date">July 22, 2019</span>
                      <span class="separator-slant"> / </span>
            
            <div class="field field--name-field-article-updated-notice field--type-string field--label-hidden field--item">Updated July 29 at 12:37 p.m. </div>
      
                  </div>
        
      </div>

</article>

  </div>
  
                          
  <div class="col-xs-12 col-sm-4 views-row debug-entity-theme-node debug-entity-bundle-article debug-entity-view-mode-teaser-no-image">
    
    
<article data-history-node-id="62976" role="article" class="nat node-article-teaser-no-image">

  <div class="row-x">
      <div class="teaser-text-wrap">
        

        
            <div class="field field--name-field-category field--type-entity-reference field--label-hidden field--item"><a href="/environment" hreflang="en">Environment</a></div>
      

        <h2>
          <a href="/2019/08/washington-usually-ablaze-wildfires-time-year-what-happened" title="Washington is usually ablaze with wildfires this time of year. What happened?" target="_self"><span>Washington is usually ablaze with wildfires this time of year. What happened?</span>
</a>
        </h2>
        

        
            <div class="field field--name-field-article-teaser field--type-text-long field--label-hidden field--item"><p>Experts say a comparatively cool, wet summer kept the megafires of recent years out of most of the state. But we aren’t out of the woods yet.</p></div>
      

        <div class="byline">
          <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/hannah-weinberger" hreflang="en">Hannah Weinberger</a></li>
          </ul>
  </span>
          <span class="separator-slant"> / </span>
          <span class="month-day-year-date">August 27, 2019</span>
                      <span class="separator-slant"> / </span>
            
            <div class="field field--name-field-article-updated-notice field--type-string field--label-hidden field--item">Updated at 12:23 p.m. August 27</div>
      
                  </div>
        
      </div>

</article>

  </div>

  
  

  
  

  
  
</div>
</div>


			
			
		</div>
	</div>
</div>

      </div>

				</div>

				
			</div>
		</div>

	</main>

	<footer class="footer" role="contentinfo">
    <div class="footer-content container">
      <div class="row">
        <div class="col-sm-7 col-xs-12">
          
  <div class="footer">
          <div id="block-crosscut-footer" class="block-crosscut-footer block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a class="site-logo" href="/" rel="home" title="Crosscut"><img alt="Crosscut. A service of Cascade Public Media." data-entity-type="file" data-entity-uuid="0ad67d91-affc-499f-a58f-4b629d4b01ab" src="/sites/default/files/images/crosscut_logo_footer_0.png" /></a></p>

<ul><li><a class="ico ico-facebook clearfix" href="https://www.facebook.com/crosscut" target="_blank" title="facebook.com/crosscut">Facebook</a></li>
	<li><a class="ico ico-twitter" href="https://twitter.com/crosscut" target="_blank" title="twitter.com/crosscut">Twitter</a></li>
	<li><a class="ico ico-instagram" href="https://www.instagram.com/crosscut_news/" target="_blank" title="instagram.com/crosscut_news">Instagram</a></li>
</ul></div>
      
			
			
		</div>
	</div>
</div>


<div id="block-quick-subscribe-footer" class="block-quick-subscribe-footer block">
    <div class="block-outer">
        <div class="block-inner">
            
            
                            


<div class="ces-quick-subscribe-block standalone">
  
  <div class="quick-subscribe-block-form">
    <form class="crosscut-email-subscribe-quick-subscribe-form form-inline" data-drupal-selector="crosscut-email-subscribe-quick-subscribe-form-2" action="/2019/09/indigenous-fire-practices-once-shaped-northwest-and-they-might-again" method="post" id="crosscut-email-subscribe-quick-subscribe-form--2" accept-charset="UTF-8">
  
  <div id="crosscut-email-subscribe-quick-subscribe-form" data-drupal-selector="edit-container" class="form-group js-form-wrapper form-wrapper"><div class="form-group js-form-item form-item js-form-type-email form-item-email-address js-form-item-email-address form-no-label">
      <label for="edit-email-address" class="visually-hidden js-form-required form-required">Email address</label>
        <input placeholder="Enter your email address" data-drupal-selector="edit-email-address" type="email" id="edit-email-address" name="email_address" value="" size="60" maxlength="254" class="form-email required" required="required" aria-required="true" />

        </div>

  <div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper"><input class="btn btn-secondary button button--secondary js-form-submit form-submit" data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Subscribe" />
</div>

</div>

<input autocomplete="off" data-drupal-selector="form-fgdtzdxlhz4f2qfcwvryva0lumuougaowfqc-ns4pb4" type="hidden" name="form_build_id" value="form-fGDtZDXlhZ4f2QFcWVRYVa0lUMuOugaOwfQc_Ns4Pb4" />
<input data-drupal-selector="edit-crosscut-email-subscribe-quick-subscribe-form" type="hidden" name="form_id" value="crosscut_email_subscribe_quick_subscribe_form" />

</form>

  </div>

  </div>

            
            
        </div>
    </div>
</div>

      </div>

        </div>
        <div class="col-sm-5 col-xs-12">
          
  <div class="footer-menu">
          <div id="block-footer-menu-main" class="block-footer-menu-main block col-xs-6">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
              <ul class="menu clearfix">
        
            	            <li class="parent-menu-0 link-number-1 menu-item">
                          <a href="/politics" data-drupal-link-system-path="taxonomy/term/1">Politics</a>
              </li>
        	            <li class="parent-menu-0 link-number-2 menu-item">
                          <a href="/culture" data-drupal-link-system-path="taxonomy/term/3">Culture</a>
              </li>
        	            <li class="parent-menu-0 link-number-3 menu-item">
                          <a href="/equity" data-drupal-link-system-path="taxonomy/term/5">Equity</a>
              </li>
        	            <li class="parent-menu-0 link-number-4 menu-item">
                          <a href="/environment" data-drupal-link-system-path="taxonomy/term/7">Environment</a>
              </li>
        	            <li class="parent-menu-0 link-number-5 menu-item">
                          <a href="/opinion" data-drupal-link-system-path="taxonomy/term/9">Opinion</a>
              </li>
        	            <li class="parent-menu-0 link-number-6 menu-item">
                          <a href="/search" data-drupal-link-system-path="search">Search</a>
              </li>
    

        	    
  


			
			
		</div>
	</div>
</div>
<div id="block-footer-menu-secondary" class="block-footer-menu-secondary block col-xs-6">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
						<ul>

		
											<li class="parent-menu-0 newsletters">
				<a href="/newsletters" class="btn btn-secondary" title="Subscribe" data-drupal-link-system-path="node/55236">Subscribe</a>
							</li>
											<li class="parent-menu-0 http:crosscut.comdonate">
				<a href="http://crosscut.com/donate" class="btn btn-primary" target="_blank" title="Donate">Donate</a>
							</li>
											<li class="parent-menu-0 http:www.facebook.comcrosscut">
				<a href="http://www.facebook.com/crosscut" class="ico ico-facebook clearfix" target="_blank" title="facebook.com/crosscut">Facebook</a>
							</li>
											<li class="parent-menu-0 http:twitter.comcrosscut">
				<a href="http://twitter.com/crosscut" class="ico ico-twitter" target="_blank" title="twitter.com/crosscut">Twitter</a>
							</li>
											<li class="parent-menu-0 focus">
				<a href="/focus" class="strong clearfix" target="_self" data-drupal-link-system-path="node/62876">Focus</a>
							</li>
											<li class="parent-menu-0 feature">
				<a href="/feature" class="strong clearfix" target="_self" title="Features">Features</a>
							</li>
											<li class="parent-menu-0 video">
				<a href="/video" class="strong" target="_self" title="Video" data-drupal-link-system-path="taxonomy/term/89">Multimedia</a>
							</li>
											<li class="parent-menu-0 podcasts">
				<a href="/podcasts" class="strong hr" title="Crosscut Podcasts" data-drupal-link-system-path="node/61306">Podcasts</a>
							</li>
											<li class="parent-menu-0 events">
				<a href="/events" data-drupal-link-system-path="node/40117">Events</a>
							</li>
											<li class="parent-menu-0 about">
				<a href="/about" data-drupal-link-system-path="node/51857">About</a>
							</li>
											<li class="parent-menu-0 careers">
				<a href="/careers">Careers</a>
							</li>
											<li class="parent-menu-0 support-crosscut">
				<a href="/support-crosscut" data-drupal-link-system-path="node/37">Support</a>
							</li>
											<li class="parent-menu-0 advertising">
				<a href="/advertising" data-drupal-link-system-path="node/35">Advertising</a>
							</li>
											<li class="parent-menu-0 contact-us">
				<a href="/contact-us" data-drupal-link-system-path="node/33">Contact</a>
							</li>
		
		</ul>
	


			
			
		</div>
	</div>
</div>

      </div>

        </div>
        <div class="footer-copyright col-md-12">
          &copy;2019 Cascade Public Media. All Rights Reserved.<br />
          <a href="/terms-use">Terms of Use</a> and <a href="/privacy-policy">Privacy Policy</a>.
        </div>
      </div>
    </div>
	</footer>

	

</div>
<div class="canvas-bkgd"></div>

  </div>

		
<div data-waypoints-reveal-entity-id="1" class="waypoints-reveal-entity">

  <div>
    
      <div class="field field--name-body-block-content field--type-entity-reference field--label-hidden field--items">
              <div class="field--item">
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="block-wrap block-wrap-blue" style="margin-top:24px;">
  <div class="container">
    <div class="row">
      <div class="col-xs-12 col-words-contained">
        <h3>Want more quality local news?
        </h3>
        <h4>Sign up for Crosscut's newsletter and get the best stories of the week to your inbox.
        </h4>
      </div>
    </div>
  </div>
</div>
</div>
      </div>
          </div>
  
      <div class="field field--name-body-block field--type-entity-reference field--label-hidden field--items">
              <div class="field--item">

<div id="block-quick-subscribe-waypoint" class="block-quick-subscribe-waypoint block">
    <div class="block-outer">
        <div class="block-inner">
            
            
                            


<div class="ces-quick-subscribe-block standalone">
  
  <div class="quick-subscribe-block-form">
    <form class="crosscut-email-subscribe-quick-subscribe-form form-inline" data-drupal-selector="crosscut-email-subscribe-quick-subscribe-form-4" action="/2019/09/indigenous-fire-practices-once-shaped-northwest-and-they-might-again" method="post" id="crosscut-email-subscribe-quick-subscribe-form--4" accept-charset="UTF-8">
  
  <div id="crosscut-email-subscribe-quick-subscribe-form--3" data-drupal-selector="edit-container" class="form-group js-form-wrapper form-wrapper"><div class="form-group js-form-item form-item js-form-type-email form-item-email-address js-form-item-email-address form-no-label">
      <label for="edit-email-address--2" class="visually-hidden js-form-required form-required">Email address</label>
        <input placeholder="Enter your email address" data-drupal-selector="edit-email-address" type="email" id="edit-email-address--2" name="email_address" value="" size="60" maxlength="254" class="form-email required" required="required" aria-required="true" />

        </div>

  <div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions--2"><input class="btn btn-secondary button button--secondary js-form-submit form-submit" data-drupal-selector="edit-submit" type="submit" id="edit-submit--2" name="op" value="Subscribe" />
</div>

</div>

<input autocomplete="off" data-drupal-selector="form-me8hn4drqboxjtdip1z9oiizy-zw3el16ixnoohp-f0" type="hidden" name="form_build_id" value="form-Me8Hn4DRQboXJTDip1Z9oIizy_ZW3el16ixNOoHP_F0" />
<input data-drupal-selector="edit-crosscut-email-subscribe-quick-subscribe-form-2" type="hidden" name="form_id" value="crosscut_email_subscribe_quick_subscribe_form" />

</form>

  </div>

  </div>

            
            
        </div>
    </div>
</div>
</div>
          </div>
  
  </div>

  <div class="waypoint-close">
    <a href="#"></a>
  </div>

  <div class="waypoint-dismiss">
    <a href="#">Do not show again.</a>
  </div>

</div>


		<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/63206","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"anchor_link\/drupal.anchor_link,core\/drupal.form,core\/html5shiv,core\/picturefill,crosscut\/external-links,crosscut\/global-css,crosscut\/global-js-footer,crosscut\/global-js-header,crosscut_schema\/tag,loyalist\/loyalist,paragraphs\/drupal.paragraphs.unpublished,system\/base,views\/views.module,waypoints_reveal\/waypoints","theme":"crosscut","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search":true},"loyalist":{"cooldown":1800,"interval":604800,"visits":3},"waypoints_reveal":{"1":{"trigger":"block-crosscut-content","trigger_offset":"60.0","trigger_frequency":"86400"}},"crosscut_schema":{"tag":{"site_id":"crosscut.com"}},"crosscut":{"ads":{"Crosscut_Tower_A":"div-gpt-ad-1514926021070-7","Crosscut_Tower_B":"div-gpt-ad-1551469159450-0","Crosscut_MR_A":"div-gpt-ad-1514926021070-1","Crosscut_MR_C":"div-gpt-ad-1551469361683-0"},"node":{"id":"63206","revision_id":"213221","bundle":"article"}},"user":{"uid":0,"permissionsHash":"19e4847abf9dc6bc59561a28d290a8dd1462a6096a0470e813d37c399945c093"}}</script>
<script src="/sites/default/files/js/js_gpF2jQgdNADPjQmMODzsn4hekq-QSoIZ-eK4llXuICU.js"></script>

    		  <script id="dsq-count-scr" src="//crosscutlive.disqus.com/count.js" async></script>
    	</body>
</html>
