<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#">
	<head>
		<meta charset="utf-8" /><script type="text/javascript">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</script>
<noscript><style>form.antibot * :not(.antibot-message) { display: none !important; }</style>
</noscript><script async src="https://www.googletagmanager.com/gtag/js?id=UA-1197400-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("set", "developer_id.dMDhkMT", true);gtag("config", "UA-1197400-1", {"groups":"default","anonymize_ip":true,"page_placeholder":"PLACEHOLDER_page_path"});</script>
<link rel="canonical" href="https://crosscut.com/environment/2022/04/how-your-favorite-ipa-contributing-climate-change" />
<link rel="image_src" href="https://crosscut.com/sites/default/files/styles/max_2000x2000/public/images/articles/hops_hero_0.jpeg?itok=P2MRidkb" />
<meta name="description" content="A new report from a Yakima-based trade group is the first step toward a more environmentally sustainable hop industry." />
<meta property="og:site_name" content="Crosscut" />
<meta property="og:url" content="https://crosscut.com/environment/2022/04/how-your-favorite-ipa-contributing-climate-change" />
<meta property="og:title" content="How your favorite IPA is contributing to climate change | Crosscut" />
<meta property="og:description" content="A new report from a Yakima-based trade group is the first step toward a more environmentally sustainable hop industry." />
<meta property="og:image" content="https://crosscut.com/sites/default/files/styles/max_2000x2000/public/images/articles/hops_hero_0.jpeg?itok=P2MRidkb" />
<meta property="og:image:url" content="https://crosscut.com/sites/default/files/styles/max_2000x2000/public/images/articles/hops_hero_0.jpeg?itok=P2MRidkb" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1334" />
<meta property="og:image:alt" content="Romina Atzin sweeps up harvested hops at Perrault Farms in Toppenish" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@crosscut" />
<meta name="twitter:description" content="A new report from a Yakima-based trade group is the first step toward a more environmentally sustainable hop industry." />
<meta name="twitter:title" content="How your favorite IPA is contributing to climate change | Crosscut" />
<meta name="twitter:url" content="https://crosscut.com/environment/2022/04/how-your-favorite-ipa-contributing-climate-change" />
<meta name="twitter:image:alt" content="Romina Atzin sweeps up harvested hops at Perrault Farms in Toppenish" />
<meta name="twitter:image:height" content="1334" />
<meta name="twitter:image:width" content="2000" />
<meta name="twitter:image" content="https://crosscut.com/sites/default/files/styles/max_2000x2000/public/images/articles/hops_hero_0.jpeg?itok=P2MRidkb" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "headline": "How your favorite IPA is contributing to climate change",
    "name": "How your favorite IPA is contributing to climate change",
    "description": "A new report from a Yakima-based trade group is the first step toward a more environmentally sustainable hop industry.",
    "image": {
        "@type": "ImageObject",
        "representativeOfPage": "True",
        "url": "https://crosscut.com/sites/default/files/styles/max_2000x2000/public/images/articles/hops_hero_0.jpeg?itok=P2MRidkb",
        "width": "2000",
        "height": "1334"
    },
    "datePublished": "2022-04-22T12:00:00Z",
    "dateModified": "2022-04-22T05:00:00-0700",
    "author": {
        "@type": "Person",
        "@id": "Mai Hoang",
        "name": "Mai Hoang"
    },
    "publisher": {
        "@type": "Organization",
        "@id": "https://crosscut.com/",
        "name": "Crosscut",
        "url": "https://crosscut.com/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://crosscut.com/themes/crosscut/logo_crosscut_2019.png",
            "width": "300",
            "height": "51"
        }
    },
    "articleSection": "Environment",
    "keywords": [
        "Agriculture",
        "Business"
    ],
    "url": "https://crosscut.com/environment/2022/04/how-your-favorite-ipa-contributing-climate-change",
    "creator": {
        "@type": "Person",
        "@id": "Mai Hoang",
        "name": "Mai Hoang"
    },
    "mainEntityOfPage": "https://crosscut.com/environment/2022/04/how-your-favorite-ipa-contributing-climate-change"
}</script>
<meta name="parsely-post-id" content="81231" />
<link rel="icon" href="/core/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<script src="/sites/default/files/google_tag/primary/google_tag.script.js?rar11k" defer></script>

		<title>How your favorite IPA is contributing to climate change | Crosscut</title>

        <link rel="apple-touch-icon" sizes="180x180" href="/themes/custom/crosscut/favicon/apple-touch-icon.png?v=A07XApmMAk">
    <link rel="icon" type="image/png" sizes="32x32" href="/themes/custom/crosscut/favicon/favicon-32x32.png?v=A07XApmMAk">
    <link rel="icon" type="image/png" sizes="16x16" href="/themes/custom/crosscut/favicon/favicon-16x16.png?v=A07XApmMAk">
    <link rel="manifest" href="/themes/custom/crosscut/favicon/site.webmanifest?v=A07XApmMAk">
    <link rel="mask-icon" href="/themes/custom/crosscut/favicon/safari-pinned-tab.svg?v=A07XApmMAk" color="#172c3b">
    <link rel="shortcut icon" href="/themes/custom/crosscut/favicon/favicon.ico?v=A07XApmMAk">
    <meta name="msapplication-TileColor" content="#172c3b">
    <meta name="msapplication-config" content="/themes/custom/crosscut/favicon/browserconfig.xml?v=A07XApmMAk">
    <meta name="theme-color" content="#172c3b">

        <!--
    /**
     * @license
     * MyFonts Webfont Build ID 3698457, 2019-01-15T16:06:07-0500
     *
     * The fonts listed in this notice are subject to the End User License
     * Agreement(s) entered into by the website owner. All other parties are
     * explicitly restricted from using the Licensed Webfonts(s).
     *
     * You may obtain a valid license at the URLs below.
     *
     * Webfont: ProximaNova-BoldIt by Mark Simonson
     * URL: https://www.myfonts.com/fonts/marksimonson/proxima-nova/bold-it/
     *
     * Webfont: ProximaNova-Bold by Mark Simonson
     * URL: https://www.myfonts.com/fonts/marksimonson/proxima-nova/bold/
     *
     * Webfont: ProximaNova-Regular by Mark Simonson
     * URL: https://www.myfonts.com/fonts/marksimonson/proxima-nova/regular/
     *
     * Webfont: ProximaNova-RegularIt by Mark Simonson
     * URL: https://www.myfonts.com/fonts/marksimonson/proxima-nova/regular-it/
     *
     *
     * License: https://www.myfonts.com/viewlicense?type=web&buildid=3698457
     * Licensed pageviews: 1,000,000
     * Webfonts copyright: Copyright (c) Mark Simonson, 2005. All rights reserved.
     *
     * © 2019 MyFonts Inc
    */
    -->

		<link rel="stylesheet" media="all" href="/sites/default/files/css/css_jEfEEA4w1dquOuSZ8HtcXPurzLbb9sqOzcikz7ApiGE.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_zpqRFeYwJZXTrM3RRuXG7jiPCF4vZKlYks3DdZZ6SSI.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Slab:400,700|Roboto:400,400i,700&amp;display=swap" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_zdtA_qkfCT6z-19Tv8H5Os3PyFJOte4bea0n9H1eSbE.css" />
<link rel="stylesheet" media="print" href="/sites/default/files/css/css_Kmmv3vVagNOHji2LVfKauCYrcjcYXLQRWT58LeHAy6U.css" />

		<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

        <script>
      window.googletag = window.googletag || {cmd: []};
    </script>
	</head>
  <body  class="no-sidebar path-node environment-2022-04-how-your-favorite-ipa-contributing-climate-change page-node-type-article page-node-81231">
		<a id="page-top" href="#main-content" class="visually-hidden focusable skip-to-content-link">
			Skip to main content
		</a>

        <script type="application/javascript">
      var ezt = ezt || [];
      (function(){
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-a2EEpzn47yTDS";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem,scpt);
      }());
      ezt.push({qacct: 'p-a2EEpzn47yTDS',
        orderid: '',
        revenue: ''
      });
    </script>
    <noscript aria-hidden="true"><img alt="Quantcast" border="0" height="1" src="//pixel.quantserve.com/pixel/p-a2EEpzn47yTDS.gif?labels=_fp.event.Default" style="display: none;" width="1" /></noscript>

        <script type="application/javascript">
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '123516855160140');
      fbq('track', 'PageView');
    </script>
    <noscript aria-hidden="true"><img height="1" width="1" src="https://www.facebook.com/tr?id=123516855160140&ev=PageView&noscript=1"/></noscript>

    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL5QH48" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    





<div class="layout-container">
  
  <div class="pagetop">
          <div data-drupal-messages-fallback class="hidden"></div>

      </div>


  <header class="header clearfix" role="banner">
    
    <div class="header-region">
    <div class="header-content container">
      <div class="row">
        <div id="block-crosscut-branding" class="block-crosscut-branding">
	
							<div class="site-name">
				<div class="logo">
					<a href="/" title="Crosscut" rel="home" class="site-logo">
						<img class="" src="/themes/custom/crosscut/logo_crosscut_2019.png" alt="Home" />
					</a>
				</div>
				<a href="/" title="Home" rel="home" class="visually-hidden" aria-hidden="true" tabindex="-1">Crosscut</a>
			</div>
				
</div>
<div id="block-megamainmenu" class="block-megamainmenu block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
              <ul id="mega-main-menu" class="mega-main-menu hidden-xs hidden-sm d-none d-lg-block" >
                    <li class="mega-link-item link-21">
                                <div class="mobile-item-wrapper d-lg-none">
                <a href="/news" data-drupal-link-system-path="taxonomy/term/226">News</a>
              </div>
              <div class="d-none d-lg-block">
                                  <a class="mega-link-item__link" id="mega-toggle-21" href="" data-toggle="collapse" data-target="#mega-drop-21" aria-expanded="false" aria-controls="mega-drop-21">
                    News
                  </a>
                              </div>
                  
                          <div id="mega-drop-21" class="mega-dropdown collapse multi-collapse" aria-labelledby="mega-toggle-21">
            <div class="collapse-pad-wrap">
              



<div class="row colossal-menu-link__container">
      <div class="col-lg-7 colossal-menu__top-story">
      
            <div class="field field--name-field-top-story field--type-viewsreference field--label-hidden field--item">
  <div class="views-element-container form-group"><div class="view-name-main-menu-top-story js-view-dom-id-7792c33f0efcf1f572c40829e043409400d28ab2d6943f7724d25be5f0afbde5">
  
  
  

      <header>
      <span>Top Story</span>
    </header>
  
  
  

    
  <div class="views-row">
    











<article role="article" class="teaser teaser--2col teaser--view-mode--menu-teaser article-node article-node--menu-teaser">

  <div class="row teaser__row">
    <div  class="teaser__col col-md-5">
      <div class="teaser__img-wrap img-icon-wrap">
                <a  href="/news/2022/04/abused-foster-care-convicted-murder-and-complex-story-second-chances" title="Abused in foster care, convicted of murder and a complex story of second chances" target="_self" tabindex="-1">

                                    
            <div class="field field--name-field-hero-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/arthur-longworth-cover.jpg?h=9a4c28d0&amp;itok=kchnPRF2" width="450" height="300" alt="Arthur Longworth after his release from prison" loading="lazy" />


</div>
      
                      
                                
        </a>
      </div>
    </div>
    <div  class="teaser__col col-md-7">
      <div class="teaser__text-wrap">

        
                  
          <h3  class="teaser__title">
            <a  href="/news/2022/04/abused-foster-care-convicted-murder-and-complex-story-second-chances" title="Abused in foster care, convicted of murder and a complex story of second chances" target="_self" rel="bookmark3">
              <span>Abused in foster care, convicted of murder and a complex story of second chances</span>

            </a>
          </h3>
          
        
        <div class="teaser__text">
          
    <div class="teaser__metadata">
      <span
          class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/claudia-rowe" hreflang="en">Claudia Rowe</a></li>
          </ul>
   </span>
      <span class="separator-slant separator--slant"> / </span>
      <span class="published-date">April 20, 2022</span>
    </div>

              </div>
      </div>
    </div>
  </div>

</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>
      
      <div class="colossal-menu-link__extra_links">
        
      <div class="field field--name-field-category-link field--type-link field--label-hidden field--item">
      <a class="btn btn-primary" href="/news">All News</a>
    </div>
  
        
      </div>
    </div>
        <div class="col-lg-5 colossal-menu__menu__latest">
      
            <div class="field field--name-field-latest field--type-viewsreference field--label-hidden field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest view-name-main-menu-latest js-view-dom-id-0ab6669c3fef194a5fe4452ea3c69c7cb43e1489eaba1517bbc74d357c68b106">
  
  
  

      <header>
      <span>Latest</span>
    </header>
  
  
  

    
  <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/news/2022/04/wa-supreme-court-hear-fraud-case-concerning-value-village" hreflang="en">WA Supreme Court to hear fraud case concerning Value Village</a></span></div>
  </div>
  
  <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/news/2022/04/wa-prosecutors-who-withhold-evidence-rarely-face-discipline" hreflang="en">WA prosecutors who withhold evidence rarely face discipline</a></span></div>
  </div>
  
  <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/news/2022/04/light-rail-expands-so-do-housing-options-uw-students" hreflang="en">As the light rail expands, so do housing options for UW students</a></span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
      
    </div>
  </div>


                          </div>
          </div>
        
      </li>
                <li class="mega-link-item link-3">
                                <div class="mobile-item-wrapper d-lg-none">
                <a href="/culture" data-drupal-link-system-path="taxonomy/term/3">Culture</a>
              </div>
              <div class="d-none d-lg-block">
                                  <a class="mega-link-item__link" id="mega-toggle-3" href="" data-toggle="collapse" data-target="#mega-drop-3" aria-expanded="false" aria-controls="mega-drop-3">
                    Culture
                  </a>
                              </div>
                  
                          <div id="mega-drop-3" class="mega-dropdown collapse multi-collapse" aria-labelledby="mega-toggle-3">
            <div class="collapse-pad-wrap">
              



<div class="row colossal-menu-link__container">
      <div class="col-lg-7 colossal-menu__top-story">
      
            <div class="field field--name-field-top-story field--type-viewsreference field--label-hidden field--item">
  <div class="views-element-container form-group"><div class="view-name-main-menu-top-story js-view-dom-id-2053b6b18aa7e334b1b3f6eba1468178e1e4596396486fd934f439a65b52b944">
  
  
  

      <header>
      <span>Top Story</span>
    </header>
  
  
  

    
  <div class="views-row">
    











<article role="article" class="teaser teaser--2col teaser--view-mode--menu-teaser article-node article-node--menu-teaser">

  <div class="row teaser__row">
    <div  class="teaser__col col-md-5">
      <div class="teaser__img-wrap img-icon-wrap">
                <a  href="/culture/2022/04/artsea-how-1962-art-critic-reviewed-seattle-worlds-fair" title="ArtSEA: How a 1962 art critic reviewed the Seattle World’s Fair" target="_self" tabindex="-1">

                                    
            <div class="field field--name-field-hero-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/worlds-fair-art-catalogs.jpg?h=10fca343&amp;itok=kHZbDrN3" width="450" height="300" alt="two side by side art catalogs, both from the Seattle World&#039;s Fair" loading="lazy" />


</div>
      
                      
                                
        </a>
      </div>
    </div>
    <div  class="teaser__col col-md-7">
      <div class="teaser__text-wrap">

        
                  
          <h3  class="teaser__title">
            <a  href="/culture/2022/04/artsea-how-1962-art-critic-reviewed-seattle-worlds-fair" title="ArtSEA: How a 1962 art critic reviewed the Seattle World’s Fair" target="_self" rel="bookmark3">
              <span>ArtSEA: How a 1962 art critic reviewed the Seattle World’s Fair</span>

            </a>
          </h3>
          
        
        <div class="teaser__text">
          
    <div class="teaser__metadata">
      <span
          class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/brangien-davis" hreflang="en">Brangien Davis</a></li>
          </ul>
   </span>
      <span class="separator-slant separator--slant"> / </span>
      <span class="published-date">April 21, 2022</span>
    </div>

              </div>
      </div>
    </div>
  </div>

</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>
      
      <div class="colossal-menu-link__extra_links">
        
      <div class="field field--name-field-category-link field--type-link field--label-hidden field--item">
      <a class="btn btn-primary" href="/culture">All Culture</a>
    </div>
  
        
      </div>
    </div>
        <div class="col-lg-5 colossal-menu__menu__latest">
      
            <div class="field field--name-field-latest field--type-viewsreference field--label-hidden field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest view-name-main-menu-latest js-view-dom-id-543a4a7424073e856154ccb8b28714cbecda5520fc7a3d2074f6cfd8a72b52c9">
  
  
  

      <header>
      <span>Latest</span>
    </header>
  
  
  

    
  <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/culture/2022/04/seattle-launches-new-deal-inspired-income-program-artists" hreflang="en">Seattle launches New Deal-inspired income program for artists</a></span></div>
  </div>
  
  <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/culture/2022/04/artsea-siff-back-seattle-movie-theaters-and-online" hreflang="en">ArtSEA: SIFF is back in Seattle movie theaters (and online)</a></span></div>
  </div>
  
  <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/culture/2022/04/seattle-movie-about-loss-and-gentrification-debuts-siff" hreflang="en">Seattle movie about loss and gentrification debuts at SIFF</a></span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
      
    </div>
  </div>


                          </div>
          </div>
        
      </li>
                <li class="mega-link-item link-5">
                                <div class="mobile-item-wrapper d-lg-none">
                <a href="/equity" data-drupal-link-system-path="taxonomy/term/5">Equity</a>
              </div>
              <div class="d-none d-lg-block">
                                  <a class="mega-link-item__link" id="mega-toggle-5" href="" data-toggle="collapse" data-target="#mega-drop-5" aria-expanded="false" aria-controls="mega-drop-5">
                    Equity
                  </a>
                              </div>
                  
                          <div id="mega-drop-5" class="mega-dropdown collapse multi-collapse" aria-labelledby="mega-toggle-5">
            <div class="collapse-pad-wrap">
              



<div class="row colossal-menu-link__container">
      <div class="col-lg-7 colossal-menu__top-story">
      
            <div class="field field--name-field-top-story field--type-viewsreference field--label-hidden field--item">
  <div class="views-element-container form-group"><div class="view-name-main-menu-top-story js-view-dom-id-e210bc04cb96c78e587a2ecfa711c20a1a99b19fbb7f01655a1c4a02c42fce81">
  
  
  

      <header>
      <span>Top Story</span>
    </header>
  
  
  

    
  <div class="views-row">
    











<article role="article" class="teaser teaser--2col teaser--view-mode--menu-teaser article-node article-node--menu-teaser">

  <div class="row teaser__row">
    <div  class="teaser__col col-md-5">
      <div class="teaser__img-wrap img-icon-wrap">
                <a  href="/podcast/changes-everything/3/4/podcast-toll-normal-school-takes-students-color" title="Podcast | The toll that ’normal’ school takes on students of color" target="_self" tabindex="-1">

                                    
            <div class="field field--name-field-hero-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/img_1406.jpg.jpg?h=222b92f9&amp;itok=LdIr5pOm" width="450" height="300" alt="Erin Jones" loading="lazy" />


</div>
      
                      
                                
        </a>
      </div>
    </div>
    <div  class="teaser__col col-md-7">
      <div class="teaser__text-wrap">

        
                  
          <h3  class="teaser__title">
            <a  href="/podcast/changes-everything/3/4/podcast-toll-normal-school-takes-students-color" title="Podcast | The toll that ’normal’ school takes on students of color" target="_self" rel="bookmark3">
              <span>Podcast | The toll that ’normal’ school takes on students of color</span>

            </a>
          </h3>
          
        
        <div class="teaser__text">
          
    <div class="teaser__metadata">
      <span
          class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/sara-bernard" hreflang="en">Sara Bernard</a></li>
          </ul>
   </span>
      <span class="separator-slant separator--slant"> / </span>
      <span class="published-date">April 20, 2022</span>
    </div>

              </div>
      </div>
    </div>
  </div>

</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>
      
      <div class="colossal-menu-link__extra_links">
        
      <div class="field field--name-field-category-link field--type-link field--label-hidden field--item">
      <a class="btn btn-primary" href="/equity">All Equity</a>
    </div>
  
        
      </div>
    </div>
        <div class="col-lg-5 colossal-menu__menu__latest">
      
            <div class="field field--name-field-latest field--type-viewsreference field--label-hidden field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest view-name-main-menu-latest js-view-dom-id-b7a0b8489776c97a9c5861dee4d5ef7ff6bafbdd69bb14ca7fed0836d00877fc">
  
  
  

      <header>
      <span>Latest</span>
    </header>
  
  
  

    
  <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/equity/2022/04/how-afghan-and-ukrainian-refugee-resettlement-compares-wa" hreflang="en">How Afghan and Ukrainian refugee resettlement compares in WA</a></span></div>
  </div>
  
  <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/equity/2022/04/meet-founders-connecting-bipoc-youth-marine-sciences" hreflang="en">Meet the founders connecting BIPOC youth to the marine sciences</a></span></div>
  </div>
  
  <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/equity/2022/04/tribal-leaders-say-wa-state-ignoring-treaty-rights" hreflang="en">Tribal leaders say WA state is ignoring treaty rights</a></span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
      
    </div>
  </div>


                          </div>
          </div>
        
      </li>
                <li class="mega-link-item link-7">
                                <div class="mobile-item-wrapper d-lg-none">
                <a href="/environment" data-drupal-link-system-path="taxonomy/term/7">Environment</a>
              </div>
              <div class="d-none d-lg-block">
                                  <a class="mega-link-item__link" id="mega-toggle-7" href="" data-toggle="collapse" data-target="#mega-drop-7" aria-expanded="false" aria-controls="mega-drop-7">
                    Environment
                  </a>
                              </div>
                  
                          <div id="mega-drop-7" class="mega-dropdown collapse multi-collapse" aria-labelledby="mega-toggle-7">
            <div class="collapse-pad-wrap">
              



<div class="row colossal-menu-link__container">
      <div class="col-lg-7 colossal-menu__top-story">
      
            <div class="field field--name-field-top-story field--type-viewsreference field--label-hidden field--item">
  <div class="views-element-container form-group"><div class="view-name-main-menu-top-story js-view-dom-id-8b2984b0dae0ebd0764f18a33521759f63f60a40d7e7db2e2090dcbce13acb5f">
  
  
  

      <header>
      <span>Top Story</span>
    </header>
  
  
  

    
  <div class="views-row">
    











<article role="article" class="teaser teaser--2col teaser--view-mode--menu-teaser article-node article-node--menu-teaser">

  <div class="row teaser__row">
    <div  class="teaser__col col-md-5">
      <div class="teaser__img-wrap img-icon-wrap">
                <a  href="/environment/2022/04/how-your-favorite-ipa-contributing-climate-change" title="How your favorite IPA is contributing to climate change" target="_self" tabindex="-1">

                                    
            <div class="field field--name-field-hero-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/hops_hero_0.jpeg?h=41f55a5b&amp;itok=O29dA11d" width="450" height="300" alt="Romina Atzin sweeps up harvested hops at Perrault Farms in Toppenish" loading="lazy" />


</div>
      
                      
                                
        </a>
      </div>
    </div>
    <div  class="teaser__col col-md-7">
      <div class="teaser__text-wrap">

        
                  
          <h3  class="teaser__title">
            <a  href="/environment/2022/04/how-your-favorite-ipa-contributing-climate-change" title="How your favorite IPA is contributing to climate change" target="_self" rel="bookmark3">
              <span>How your favorite IPA is contributing to climate change</span>

            </a>
          </h3>
          
        
        <div class="teaser__text">
          
    <div class="teaser__metadata">
      <span
          class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/mai-hoang" hreflang="en">Mai Hoang</a></li>
          </ul>
   </span>
      <span class="separator-slant separator--slant"> / </span>
      <span class="published-date">April 22, 2022</span>
    </div>

              </div>
      </div>
    </div>
  </div>

</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>
      
      <div class="colossal-menu-link__extra_links">
        
      <div class="field field--name-field-category-link field--type-link field--label-hidden field--item">
      <a class="btn btn-primary" href="/environment">All Environment</a>
    </div>
  
        
      </div>
    </div>
        <div class="col-lg-5 colossal-menu__menu__latest">
      
            <div class="field field--name-field-latest field--type-viewsreference field--label-hidden field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest view-name-main-menu-latest js-view-dom-id-616a359fd224a9242826b1ad323e1fec0632b5d3bdd60f037f357202f9b2c6aa">
  
  
  

      <header>
      <span>Latest</span>
    </header>
  
  
  

    
  <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/environment/2022/04/how-orcas-are-better-version-us" hreflang="en">How orcas are a better version of us</a></span></div>
  </div>
  
  <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/environment/2022/04/why-you-should-plant-your-neighbors-seeds" hreflang="en">Why you should plant your neighbor&#039;s seeds</a></span></div>
  </div>
  
  <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/environment/2022/04/human-elements-what-dogs-can-teach-us-about-how-we-age" hreflang="en">Human Elements: What dogs can teach us about how we age</a></span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
      
    </div>
  </div>


                          </div>
          </div>
        
      </li>
                <li class="mega-link-item link-16">
                                <div class="mobile-item-wrapper d-lg-none">
                <a href="https://crosscut.com/festival">Festival</a>
              </div>
              <div class="d-none d-lg-block">
                                  <a href="https://crosscut.com/festival" class="mega-link-item__link">Festival</a>
                              </div>
                  
                
      </li>
        </ul>
  



			
			
		</div>
	</div>
</div>



<nav role="navigation"
     aria-labelledby="block-secondarynav-menu" id="block-secondarynav" class="block-secondarynav collapse">
            
  <h2 class="visually-hidden" id="block-secondarynav-menu">Secondary Nav</h2>
        <div id="mobile-wrap" class="d-lg-none secondary-nav-mobile block-secondarynav__inner">
      <div class="secondary-nav-mobile__container">
        <div class="secondary-nav-mobile__row secondary-nav-mobile__row--first">
          <div class="secondary-nav-mobile__col">
            <ul class="buttons"></ul>
          </div>
        </div>
        <div class="secondary-nav-mobile__row secondary-nav-mobile__row--second">
          <div class="secondary-nav-mobile__col col-auto">
            <ul class="social"></ul>
          </div>
          <div class="secondary-nav-mobile__col col-auto">
            <ul class="account-mgmnt"></ul>
          </div>
        </div>
        <div class="secondary-nav-mobile__row secondary-nav-mobile__row--third">
          <div class="secondary-nav-mobile__col col-6">
            <div class="secondary-nav-mobile__primary-menu">
              
              <ul class="menu clearfix">
        
            	            <li class="parent-menu-0 link-number-1 menu-item">
                          <a href="/politics" data-drupal-link-system-path="taxonomy/term/1">Politics</a>
              </li>
        	            <li class="parent-menu-0 link-number-2 menu-item">
                          <a href="/culture" data-drupal-link-system-path="taxonomy/term/3">Culture</a>
              </li>
        	            <li class="parent-menu-0 link-number-3 menu-item">
                          <a href="/equity" data-drupal-link-system-path="taxonomy/term/5">Equity</a>
              </li>
        	            <li class="parent-menu-0 link-number-4 menu-item">
                          <a href="/environment" data-drupal-link-system-path="taxonomy/term/7">Environment</a>
              </li>
        	            <li class="parent-menu-0 link-number-5 menu-item">
                          <a href="/search" data-drupal-link-system-path="search">Search</a>
              </li>
    

        	    
  


            </div>
          </div>
          <div class="secondary-nav-mobile__col col-6">
            <div class="secondary-nav-mobile__secondary-menu">
              
						<ul>

		
											<li class="parent-menu-0 my-account">
				<a href="/my-account" class="user-account" data-drupal-link-system-path="my-account">Member Log In</a>
							</li>
											<li class="parent-menu-0 newsletters">
				<a href="/newsletters" class="btn btn-secondary btn btn-secondary btn btn-secondary btn btn-secondary" data-drupal-link-system-path="node/55236">Subscribe</a>
							</li>
											<li class="parent-menu-0 donate">
				<a href="/donate" target="_blank" class="btn btn-primary d-lg-none btn btn-primary d-lg-none" data-drupal-link-system-path="node/67696">Donate</a>
							</li>
											<li class="parent-menu-0 http:www.facebook.comcrosscut">
				<a href="http://www.facebook.com/crosscut" class="ico ico-facebook clearfix" target="_blank" title="facebook.com/crosscut">Facebook</a>
							</li>
											<li class="parent-menu-0 http:twitter.comcrosscut">
				<a href="http://twitter.com/crosscut" class="ico ico-twitter" target="_blank" title="twitter.com/crosscut">Twitter</a>
							</li>
											<li class="parent-menu-0 https:www.instagram.comcrosscut">
				<a href="https://www.instagram.com/crosscut/" class="ico ico-instagram" target="_blank" title="instagram.com/crosscut">Instagram</a>
							</li>
											<li class="parent-menu-0 focus">
				<a href="/focus" class="strong clearfix" target="_self" data-drupal-link-system-path="node/62876">Focus</a>
							</li>
											<li class="parent-menu-0 feature">
				<a href="/feature" target="_self" class="strong clearfix strong clearfix" data-drupal-link-system-path="taxonomy/term/771">Features</a>
							</li>
											<li class="parent-menu-0 northwest-wonders">
				<a href="/northwest-wonders" class="strong clearfix" target="_self" data-drupal-link-system-path="node/65461">Northwest Wonders</a>
							</li>
											<li class="parent-menu-0 video">
				<a href="/video" target="_self" class="strong" data-drupal-link-system-path="taxonomy/term/89">Video</a>
							</li>
											<li class="parent-menu-0 podcasts">
				<a href="/podcasts" class="strong hr" title="Crosscut Podcasts" data-drupal-link-system-path="node/61306">Podcasts</a>
							</li>
											<li class="parent-menu-0 festival">
				<a href="/festival" data-drupal-link-system-path="node/77826">Crosscut Festival</a>
							</li>
											<li class="parent-menu-0 events">
				<a href="/events" data-drupal-link-system-path="node/40117">Events</a>
							</li>
											<li class="parent-menu-0 about">
				<a href="/about" data-drupal-link-system-path="node/51857">About</a>
							</li>
											<li class="parent-menu-0 careers">
				<a href="/careers">Careers</a>
							</li>
											<li class="parent-menu-0 newsletters">
				<a href="/newsletters" data-drupal-link-system-path="node/55236">Newsletters</a>
							</li>
											<li class="parent-menu-0 advertising">
				<a href="/advertising" data-drupal-link-system-path="node/35">Advertising</a>
							</li>
											<li class="parent-menu-0 contact-us">
				<a href="/contact-us" data-drupal-link-system-path="node/33">Contact</a>
							</li>
		
		</ul>
	


            </div>
          </div>
        </div>
      </div>
    </div>
    <div id="desktop-wrap" class="d-none d-lg-block secondary-nav-desktop block-secondarynav__inner">
      <div class="secondary-nav-desktop__container container">
        
						<ul>

		
											<li class="parent-menu-0 my-account">
				<a href="/my-account" class="user-account" data-drupal-link-system-path="my-account">Member Log In</a>
							</li>
											<li class="parent-menu-0 newsletters">
				<a href="/newsletters" class="btn btn-secondary btn btn-secondary btn btn-secondary btn btn-secondary" data-drupal-link-system-path="node/55236">Subscribe</a>
							</li>
											<li class="parent-menu-0 donate">
				<a href="/donate" target="_blank" class="btn btn-primary d-lg-none btn btn-primary d-lg-none" data-drupal-link-system-path="node/67696">Donate</a>
							</li>
											<li class="parent-menu-0 http:www.facebook.comcrosscut">
				<a href="http://www.facebook.com/crosscut" class="ico ico-facebook clearfix" target="_blank" title="facebook.com/crosscut">Facebook</a>
							</li>
											<li class="parent-menu-0 http:twitter.comcrosscut">
				<a href="http://twitter.com/crosscut" class="ico ico-twitter" target="_blank" title="twitter.com/crosscut">Twitter</a>
							</li>
											<li class="parent-menu-0 https:www.instagram.comcrosscut">
				<a href="https://www.instagram.com/crosscut/" class="ico ico-instagram" target="_blank" title="instagram.com/crosscut">Instagram</a>
							</li>
											<li class="parent-menu-0 focus">
				<a href="/focus" class="strong clearfix" target="_self" data-drupal-link-system-path="node/62876">Focus</a>
							</li>
											<li class="parent-menu-0 feature">
				<a href="/feature" target="_self" class="strong clearfix strong clearfix" data-drupal-link-system-path="taxonomy/term/771">Features</a>
							</li>
											<li class="parent-menu-0 northwest-wonders">
				<a href="/northwest-wonders" class="strong clearfix" target="_self" data-drupal-link-system-path="node/65461">Northwest Wonders</a>
							</li>
											<li class="parent-menu-0 video">
				<a href="/video" target="_self" class="strong" data-drupal-link-system-path="taxonomy/term/89">Video</a>
							</li>
											<li class="parent-menu-0 podcasts">
				<a href="/podcasts" class="strong hr" title="Crosscut Podcasts" data-drupal-link-system-path="node/61306">Podcasts</a>
							</li>
											<li class="parent-menu-0 festival">
				<a href="/festival" data-drupal-link-system-path="node/77826">Crosscut Festival</a>
							</li>
											<li class="parent-menu-0 events">
				<a href="/events" data-drupal-link-system-path="node/40117">Events</a>
							</li>
											<li class="parent-menu-0 about">
				<a href="/about" data-drupal-link-system-path="node/51857">About</a>
							</li>
											<li class="parent-menu-0 careers">
				<a href="/careers">Careers</a>
							</li>
											<li class="parent-menu-0 newsletters">
				<a href="/newsletters" data-drupal-link-system-path="node/55236">Newsletters</a>
							</li>
											<li class="parent-menu-0 advertising">
				<a href="/advertising" data-drupal-link-system-path="node/35">Advertising</a>
							</li>
											<li class="parent-menu-0 contact-us">
				<a href="/contact-us" data-drupal-link-system-path="node/33">Contact</a>
							</li>
		
		</ul>
	


      </div>
    </div>
    
</nav>
<div id="block-header-membership-button" class="block-header-membership-button block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div><a class="btn btn-primary" href="/donate" title="Membership">Membership</a></div>
</div>
      
			
			
		</div>
	</div>
</div>
<div class="views-exposed-form views-exposed-form-acquia-search-page block-acquia-search-form-header block block-header-search container collapse" id="block-acquia-search-form-header" data-drupal-selector="views-exposed-form-acquia-search-header">
	<div class="block-outer">
		<div class="block-inner">
			
			
							<form action="/search" method="get" id="views-exposed-form-acquia-search-header" accept-charset="UTF-8" role="search">
  <div class="form-group js-form-item form-item js-form-type-textfield form-item-search js-form-item-search">
      <label for="edit-search">Search</label>
        <input data-drupal-selector="edit-search" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />

        </div>

  <div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper"><input data-drupal-selector="edit-submit-acquia-search" type="submit" id="edit-submit-acquia-search" value="Search" class="button js-form-submit form-submit" />
</div>



</form>

			
			
		</div>
	</div>
</div>


        <a href="javascript: void(0)" class="search-toggle collapsed" data-toggle="collapse" data-target="#block-acquia-search-form-header"
             title="Search">
          <span class="ico-white ico-mglass"></span>
        </a>
        <div class="secondary-menu-toggle collapsed" data-toggle="collapse" data-target="#block-secondarynav">
          <a class="menu-toggle-ellipsis" href="javascript: void(0)" aria-label="Secondary Menu">
            <span></span>
            <span></span>
            <span></span>
          </a>
        </div>

      </div>
    </div>
  </div>


          
  <div class="pre-content">
          <div id="block-membership-banner" class="block-membership-banner block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div><a class="btn btn-primary" href="/donate" title="Membership">Membership</a></div>
</div>
      
			
			
		</div>
	</div>
</div>

      </div>

      </header>

  
  

  

  

  <main class="main main-node-type-article main--margin-top " role="main">
    <a id="main-content" tabindex="-1"></a>    
    
    
    
    <div class="layout-content-container layout-content-container--padding-top layout-content-container--padding-bottom">

      
              <div class="">

          
          <div class="layout-content ">
            
  <div class="content">
          <div id="block-crosscut-content" class="block-crosscut-content block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							




  



<article role="article" class="article-node--full printable">
    <div class="js-leaderboard-mobile container"></div>
  
    
  <div class="node-full__hero">
    <div class="layout-basic-main">
      <div class="container">

                  



<div class="social-share__outer">
    <div  class="social-share__wrapper">
    <h3 class="social-share__wrapper__heading">Share</h3>
    <div class="social-share">
      <div class="social-share__list">
        <ul>
          <li class="ico">
            <a class="ico ico-facebook clearfix fb-share" href="#"
               onclick="event.preventDefault();" target="_blank"
               title="facebook.com/crosscut" aria-label="Share content to Facebook">Facebook</a>
          </li>
          <li class="ico">
            <a class="ico ico-twitter twitter-share" href="#"
               onclick="event.preventDefault();" target="_blank"
               title="twitter.com/crosscut" aria-label="Share content to Twitter">Twitter</a>
          </li>
          <li class="ico">
            <a class="ico ico-email email-share" href="#"
               title="e-mail" aria-label="Share content through email">Email</a>
          </li>

                      <li class="ico">
              <a class="ico ico-print print-share"
                 href="javascript: window.print();" title="print" aria-label="Print content">Print
              </a>
            </li>
                  </ul>
      </div>

              <a class="btn btn-link btn-secondary-inverse btn-sm btn-rounded use-ajax"
           href="/republish/agreement/81231" role="button" aria-label="Republish this article"
        >Republish</a>
      
    </div>
  </div>
  </div>
        
        
            <div class="field field--name-field-category field--type-entity-reference field--label-hidden field--item"><a href="/environment" hreflang="en">Environment</a></div>
      
        
        <h1><span>How your favorite IPA is contributing to climate change</span>
</h1>
        <div class="node-full__subtitle">
          
            <div class="field field--name-field-subtitle field--type-text-long field--label-hidden field--item"><p>A new report from a Yakima-based trade group is the first step toward a more environmentally sustainable hop industry.</p></div>
      
        </div>
        <div class="byline">
                      <span
                class="authored-by clone-outlet">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/mai-hoang" hreflang="en">Mai Hoang</a></li>
          </ul>
   </span>
            <span class="separator-slant"> / </span>
                    <span class="published-date">April 22, 2022</span>
          
          
          
                      <br/>
            <span
                class="authored-by clone-outlet">
      <div class="field field--name-field-contributors field--type-entity-reference-revisions field--label-hidden field--items">
              <div class="field--item">
  </div>
          </div>
  </span>
          
        </div>

                      
  
  <div class="node-full__hero-media ">
    
            <div data-blazy="" class="blazy blazy--field blazy--field-hero-image blazy--field-hero-image--default field field--name-field-hero-image field--type-image field--label-hidden field--item">



  

                <div class="media media--blazy media--bundle--article media--loading is-b-loading media--responsive media--image">  <img class="media__image media__element b-lazy b-responsive" decoding="async" loading="lazy" data-src="/sites/default/files/styles/max_992x992/public/images/articles/hops_hero_0.jpeg?itok=Ug4P7dHP" srcset="" sizes="(min-width: 1030px) 960px, 88vw" data-srcset="/sites/default/files/styles/max_325x325/public/images/articles/hops_hero_0.jpeg?itok=2BYitPET 325w, /sites/default/files/styles/large/public/images/articles/hops_hero_0.jpeg?itok=DVSDnlbV 480w, /sites/default/files/styles/max_650x650/public/images/articles/hops_hero_0.jpeg?itok=U81MvRLy 650w, /sites/default/files/styles/max_992x992/public/images/articles/hops_hero_0.jpeg?itok=Ug4P7dHP 992w, /sites/default/files/styles/max_1330x1330/public/images/articles/hops_hero_0.jpeg?itok=3MwXL5In 1330w" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%202500%201667&#039;%2F%3E" alt="Romina Atzin sweeps up harvested hops at Perrault Farms in Toppenish" />

        </div>
        
  
</div>
      
  </div>

        
            <div class="field field--name-field-hero-image-caption field--type-text-long field--label-hidden field--item"><p>Romina Atzin sweeps up harvested hops at Perrault Farms in Toppenish in Yakima County on Sept. 16, 2021. Washington has 71% of the more than 60,000 acres of hops planted in the U.S. as of June. Nearly all of that acreage is in the Yakima Valley. (Matt M. McKnight/Crosscut)</p></div>
      
  

              </div>

      
    </div>
  </div>
    <div class="js-leaderboard-desktop container"></div>
  <div class="article-intro">
    <div class="container">
      
            <div class="field field--name-field-introduction field--type-text-long field--label-hidden field--item"><p>The fall hop harvest means the arrival of fresh hop beers.</p>

<p>Breweries produce beers flavored with newly harvested hops — also known as wet hops because of their high moisture content. Such hops provide beers with a fresh floral or plant flavor.</p>

<p>It’s an annual tradition beer lovers look forward to each year. In Yakima, where most hops are grown in the U.S., the Fresh Hop Ale Festival attracts thousands of attendees who get to taste the seasonal beers from dozens of different breweries. </p></div>
      
    </div>
  </div>
  <div class="article-content">
    


<div  class="field field--name-field-article-sections field--type-entity-reference-revisions field--label-hidden container">
  <div class="row">
    <div class="col-auto col-md-7 col-xl-auto">
      <section  class="node__content-section node__content-section--main two-col-content-section two-col-content-section--main">
                                      <div class="field--item">
            
  <div class="paragraph--contained paragraph paragraph--type--text-area paragraph--view-mode--standard">
          
            <div class="field field--name-field-text-area field--type-text-long field--label-hidden field--item"><p>But dried hops come with a high environmental price. Drying hops makes up 47% of the carbon footprint of hop production and processing, according to a recently completed <a data-entity-type="file" data-entity-uuid="f4223d98-ca7a-4754-b753-a6ac1488785b" href="/sites/default/files/files/good-bines-biannual-final72.pdf">life cycle assessment f</a>rom the Hop Growers of America, a Yakima-based trade organization.</p>

<p>This information gives the U.S. hop industry, which is concentrated in the Pacific Northwest, an easy target to tackle its contributions to climate change and enable its brewery customers around the world to do the same.</p>

<p>“Most people in the industry recognize the kilning process [would be] a substantial portion of our greenhouse gasses,” said Maggie Elliot, science and communications director of the Hop Growers of America. “But almost half — 47% — I think it was a staggering number for the industry.”</p>

<p>A life cycle assessment is a method to measure and compare environmental impacts during a commercial product’s lifetime. For the Hop Growers of America, the assessment is a first step in developing a comprehensive strategy to reduce the industry’s carbon footprint and make its production processes more environmentally sustainable.</p>

<p>The assessment provides hop growers and processors with baseline energy, chemical, water and land usage metrics, which are gathered during the commercial whole hop production. The report also looks at energy and water usage when processing whole hops into pellets, which is done for several months following harvest.</p>

<p>This assessment aims to provide a baseline of metrics to help those in the industry, including growers, processors and those who sell hops to breweries, take action, Elliot said.</p>

<p>Such information also is helpful for craft breweries across the U.S. seeking to understand their beer production’s environmental impact. Having data about the carbon footprint of raw materials used to brew beer, such as hops, can provide breweries with a more accurate evaluation of their impact.</p>

<p>The assessment, paid for by industry donors, is based on data collected by several hop growers and processors in Washington, Oregon and Idaho, which collectively grew nearly all of the U.S. crop throughout the 2021 hop production and processing season.</p>

<p>Out of the 115.6 million pounds of hops harvested last fall, 73% came from Washington state (about 84.6 million pounds), primarily from the Yakima Valley in Central Washington, according to a <a href="https://www.usahops.org/img/blog_pdf/404.pdf">U.S. Department of Agriculture report</a> from late last year. Nearly the rest of the U.S. hop crop — 26.8% — came from Oregon and Idaho, which harvested 12.6 million and 18.4 million pounds, respectively. </p></div>
      
      </div>

          </div>
                                      <div class="field--item">
            
<div class="paragraph paragraph--type--full-width-image paragraph--view-mode--standard paragraph--top-margin">
  <div class="full-width-image">
    
            <div data-blazy="" data-colorbox-gallery class="blazy blazy--colorbox blazy--field blazy--field-full-width-image blazy--field-full-width-image--default field field--name-field-full-width-image field--type-image field--label-hidden field--item">



  

                <a href="/sites/default/files/styles/max_1600x1600/public/images/hops_in_text_1.jpg?itok=tTdvYKVD" class="blazy__colorbox litebox" data-colorbox-trigger data-media="{&quot;id&quot;:&quot;colorbox&quot;,&quot;bundle&quot;:&quot;full_width_image&quot;,&quot;type&quot;:&quot;image&quot;,&quot;width&quot;:940,&quot;height&quot;:788,&quot;boxType&quot;:&quot;image&quot;,&quot;rel&quot;:&quot;blazy-paragraph-full-width-image-full-width-image-default-colorbox-blazy-colorbox&quot;}" aria-label="Expand image in lightbox">      <div class="media media--blazy media--bundle--full-width-image media--loading is-b-loading media--switch media--switch--colorbox media--responsive media--image">  <img class="media__image media__element b-lazy b-responsive" decoding="async" loading="lazy" data-src="/sites/default/files/styles/max_2000x2000/public/images/hops_in_text_1.jpg?itok=9iHyfXnF" srcset="" sizes="100vw" data-srcset="/sites/default/files/styles/large/public/images/hops_in_text_1.jpg?itok=A2PUAoSu 480w, /sites/default/files/styles/max_768x768/public/images/hops_in_text_1.jpg?itok=vKYKdbEr 768w, /sites/default/files/styles/max_2000x2000/public/images/hops_in_text_1.jpg?itok=9iHyfXnF 940w" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%20940%20788&#039;%2F%3E" alt="a bag of hop pellets" />

        <span class="media__icon media__icon--litebox"></span></div>
  </a>

                    <div class="litebox-caption visually-hidden"><p>A bag of hop pellets at Yakima Chief Hops. (Courtesy of Yakima Chief Hops)</p></div>
      
          
  
</div>
      
    
            <div class="field field--name-field-full field--type-text-long field--label-hidden field--item"><p>A bag of hop pellets at Yakima Chief Hops. (Courtesy of Yakima Chief Hops)</p></div>
      
  </div>
  
</div>

          </div>
                                      <div class="field--item">
            
  <div class="paragraph--contained paragraph paragraph--type--text-area paragraph--view-mode--standard">
          
            <div class="field field--name-field-text-area field--type-text-long field--label-hidden field--item"><h3>Drying and greenhouse gas emissions</h3>

<p>The greenhouse gas emissions from the growing and drying of one kilogram — a little over 2.2 pounds — of dry whole hops generate the equivalent of 3.1 kilograms to 3.7 kilograms of carbon dioxide. Increased carbon dioxide in the atmosphere is a primary<a href="https://www.climate.gov/news-features/understanding-climate/climate-change-atmospheric-carbon-dioxide"><u> contributor to climate change</u></a> because of the gas’ ability to trap heat, which increases the Earth’s temperature.</p>

<p>Processing those hops into pellets generates 0.32 kilograms of carbon dioxide for each kilogram of pellets, putting the total carbon footprint at 3.5 kilograms to 4.1 kilograms of carbon dioxide. </p>

<p>Nearly three-quarters of emissions are from energy use during the growing of hops, including electricity used during harvests and fuel for tractors and other equipment. About 64% of emissions during processing is from processing hops. </p>

<p>The drying of hops makes up 72% of emissions from energy consumption during the hop growth and processing process. That means out of all emissions from hop growing, harvesting and processing, 47% of it comes from the drying process.</p>

<p>After hops are harvested, they are spread in a flat layer inside of a kiln, which is heated by propane. Heat is blasted below the layer of hops to dry them, which takes several hours. </p>

<p>The dried hops are then packaged and transported to warehouses that store hops whole or to processing facilities, where they are turned into value-added products, such as pellets and oils.</p>

<p>For Jeff Perrault of Perrault Farms, a Toppenish-based farm that provided data for the life cycle assessment, the high emissions from drying were not a surprise.</p>

<p>The assessment’s findings affirmed his ongoing efforts to invest more in purchasing new drying systems that adjust the level of fan pressure, which directs heat to the hops in the propane-powered kiln. Fresh hops start heavier because of their high water content. But as they’re dried, their decreased weight prompts the system to lower fan pressure, which reduces propane use.</p>

<p>Perrault also recently implemented a method to measure propane usage throughout the farm, especially in the drying process. That will be key as his company measures improvements by implementing new techniques and technologies, such as installing baffle systems to help growers better control heat flow during drying and, ideally, improve fuel usage efficiency.</p>

<p>With fuel prices rising in recent months, there’s also a financial incentive to reduce energy usage.</p>

<p>“By creating efficiencies in the [drying] process, it’s not only good for the environment, but you’re buying less fuel, which benefits both the business and [brewery] consumers,” Perrault said. </p></div>
      
      </div>

          </div>
                                      <div class="field--item">
            
<div class="paragraph paragraph--type--full-width-image paragraph--view-mode--standard paragraph--top-margin">
  <div class="full-width-image">
    
            <div data-blazy="" data-colorbox-gallery class="blazy blazy--colorbox blazy--field blazy--field-full-width-image blazy--field-full-width-image--default field field--name-field-full-width-image field--type-image field--label-hidden field--item">



  

                <a href="/sites/default/files/styles/max_1600x1600/public/images/hops_in_text_2_0.jpeg?itok=DzlAUcJl" class="blazy__colorbox litebox" data-colorbox-trigger data-media="{&quot;id&quot;:&quot;colorbox&quot;,&quot;bundle&quot;:&quot;full_width_image&quot;,&quot;type&quot;:&quot;image&quot;,&quot;width&quot;:1600,&quot;height&quot;:1067,&quot;boxType&quot;:&quot;image&quot;,&quot;rel&quot;:&quot;blazy-paragraph-full-width-image-full-width-image-default-colorbox-blazy-colorbox&quot;}" aria-label="Expand image in lightbox">      <div class="media media--blazy media--bundle--full-width-image media--loading is-b-loading media--switch media--switch--colorbox media--responsive media--image">  <img class="media__image media__element b-lazy b-responsive" decoding="async" loading="lazy" data-src="/sites/default/files/styles/max_2000x2000/public/images/hops_in_text_2_0.jpeg?itok=cKXixpa_" srcset="" sizes="100vw" data-srcset="/sites/default/files/styles/large/public/images/hops_in_text_2_0.jpeg?itok=CQgTZ-tF 480w, /sites/default/files/styles/max_768x768/public/images/hops_in_text_2_0.jpeg?itok=ROzG3Aww 768w, /sites/default/files/styles/max_1200x1200/public/images/hops_in_text_2_0.jpeg?itok=gOL5wy-Z 1200w, /sites/default/files/styles/max_1600x1600/public/images/hops_in_text_2_0.jpeg?itok=DzlAUcJl 1600w, /sites/default/files/styles/max_2000x2000/public/images/hops_in_text_2_0.jpeg?itok=cKXixpa_ 2000w" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%202500%201667&#039;%2F%3E" alt="man harvesting hops in Yakima County" />

        <span class="media__icon media__icon--litebox"></span></div>
  </a>

                    <div class="litebox-caption visually-hidden"><p>Antonio Dominguez harvests hops at Perrault Farms in Toppenish in Yakima County on Sept. 16, 2021. Dominguez has been with the farms for over 15 years. (Matt M. McKnight/Crosscut)</p></div>
      
          
  
</div>
      
    
            <div class="field field--name-field-full field--type-text-long field--label-hidden field--item"><p>Antonio Dominguez harvests hops at Perrault Farms in Toppenish in Yakima County on Sept. 16, 2021. Dominguez has been with the farms for over 15 years. (Matt M. McKnight/Crosscut)</p></div>
      
  </div>
  
</div>

          </div>
                                      <div class="field--item">
            
  <div class="paragraph--contained paragraph paragraph--type--text-area paragraph--view-mode--standard">
          
            <div class="field field--name-field-text-area field--type-text-long field--label-hidden field--item"><h3>How that IPA contributes to climate change</h3>

<p>Another notable finding in the assessment is that aroma hops had a slightly larger carbon footprint than alpha hops, which are commonly used as a bittering agent in beer brewing.</p>

<p>Aroma hops are often used in flavor-forward beers, such as IPAs, a beloved brew among beer enthusiasts that has exploded in popularity in recent years.</p>

<p>But it turns out that the aroma hops in those popular IPAs may have a bigger climate impact. That’s because aroma hops require more water and space to grow than other hop varieties.</p>

<p>And with the explosion of craft breweries producing these hop-forward beers — growers have increased the production of aroma hop varieties significantly in the past decade.</p>

<p>For example, Citra, a proprietary aroma hop variety released by Yakima-based Hop Breeding Co. has grown exponentially since its debut in 2007, with breweries loving the citrus and tropical flavor it produced. In 2009, 81,900 pounds of Citra were harvested in Washington state. Last fall, Washington growers grew nearly 13.9 million pounds of the variety.</p>

<p>To produce one kilogram of aroma hop pellets, farmers need 57 square feet of land. They need just 33.3 square feet for the same amount of alpha hop pellets. That number also takes into account a 2% loss of fresh hops during processing. It also takes nearly 70% more gallons of water to grow aroma hop pellets — 423 gallons — than the same amount of alpha hop pellets — 251 gallons.</p>

<p>Alpha varieties typically yield more hops per acre, too, so farmers need less land and use less water and energy, all of which contribute to greenhouse gas emissions.</p>

<p>Growers will need to find ways to increase yields while reducing their water consumption, especially for aroma hops, said Elliot of the Hop Growers of America. </p>

<p>Perrault of Perrault Farms said he has been experimenting with several variables to increase yields, such as increasing the number of string supports for the hop bines, the climbing stem of the plant, resulting in more bines per acre. However, Perrault said growers need to be mindful not to string too many hop bines in a single area — doing so could cause the hop field to fall to the ground.</p>

<p>He has also been applying different treatments to the soil that can increase soil fertility to increase hop yields, but also be a means to decrease greenhouse gas emissions. Through his tests, Perrault said he’s seen some increased growth of his organic hops, citing the use of different inputs on the soil.</p>

<p>But he said there isn’t a magic bullet that will instantly increase yields.</p>

<p>“You can’t just do one thing; it’s got to be a multitude of different things to create that optimal growing environment,” Perrault said.</p></div>
      
      </div>

          </div>
                                      <div class="field--item">
            
<div class="paragraph paragraph--type--full-width-image paragraph--view-mode--standard paragraph--top-margin">
  <div class="full-width-image">
    
            <div data-blazy="" data-colorbox-gallery class="blazy blazy--colorbox blazy--field blazy--field-full-width-image blazy--field-full-width-image--default field field--name-field-full-width-image field--type-image field--label-hidden field--item">



  

                <a href="/sites/default/files/styles/max_1600x1600/public/images/hops_in_text_3_0.jpeg?itok=DH11fgjr" class="blazy__colorbox litebox" data-colorbox-trigger data-media="{&quot;id&quot;:&quot;colorbox&quot;,&quot;bundle&quot;:&quot;full_width_image&quot;,&quot;type&quot;:&quot;image&quot;,&quot;width&quot;:1600,&quot;height&quot;:1067,&quot;boxType&quot;:&quot;image&quot;,&quot;rel&quot;:&quot;blazy-paragraph-full-width-image-full-width-image-default-colorbox-blazy-colorbox&quot;}" aria-label="Expand image in lightbox">      <div class="media media--blazy media--bundle--full-width-image media--loading is-b-loading media--switch media--switch--colorbox media--responsive media--image">  <img class="media__image media__element b-lazy b-responsive" decoding="async" loading="lazy" data-src="/sites/default/files/styles/max_2000x2000/public/images/hops_in_text_3_0.jpeg?itok=YBxXvxvQ" srcset="" sizes="100vw" data-srcset="/sites/default/files/styles/large/public/images/hops_in_text_3_0.jpeg?itok=2UcdAOlU 480w, /sites/default/files/styles/max_768x768/public/images/hops_in_text_3_0.jpeg?itok=Y0l0y03l 768w, /sites/default/files/styles/max_1200x1200/public/images/hops_in_text_3_0.jpeg?itok=rtK0ueMJ 1200w, /sites/default/files/styles/max_1600x1600/public/images/hops_in_text_3_0.jpeg?itok=DH11fgjr 1600w, /sites/default/files/styles/max_2000x2000/public/images/hops_in_text_3_0.jpeg?itok=YBxXvxvQ 2000w" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%202500%201667&#039;%2F%3E" alt="hops plant" />

        <span class="media__icon media__icon--litebox"></span></div>
  </a>

                    <div class="litebox-caption visually-hidden"><p>A hops plant at Perrault Farms in Toppenish in Yakima County on Sept. 16, 2021. (Matt M. McKnight/Crosscut)</p></div>
      
          
  
</div>
      
    
            <div class="field field--name-field-full field--type-text-long field--label-hidden field--item"><p>A hops plant at Perrault Farms in Toppenish in Yakima County on Sept. 16, 2021. (Matt M. McKnight/Crosscut)</p></div>
      
  </div>
  
</div>

          </div>
                                      <div class="field--item">
            
  <div class="paragraph--contained paragraph paragraph--type--text-area paragraph--view-mode--standard">
          
            <div class="field field--name-field-text-area field--type-text-long field--label-hidden field--item"><h3>What’s next</h3>

<p>The life cycle assessment is just a start for those in the beer industry.</p>

<p>Elliot of the Hop Growers of America said she hope the report would spark further research into different areas, such as drying techniques, that would make production more sustainable.</p>

<p>Meanwhile, the Hop Growers of America is moving forward on a carbon sequester study, looking at how carbon is captured and released throughout the hop production process.</p>

<p>This is a longer-term project that involves collaboration with Washington State University hop researchers. It will also require the construction of a greenhouse that would enable researchers to do fieldwork that would provide information for the carbon sequester study.</p>

<p>The Hop Growers of America also wants to look into best practices that hop growers can implement to increase carbon sequestration, which can reduce the amount of carbon dioxide in the atmosphere.</p>

<p>The organization plans to apply for funding through the U.S. Department of Agriculture’s Partnerships for Climate Smart Commodities program to fund the carbon sequester study. The program supports efforts by communities and other entities to measure and reduce greenhouse gas emissions.</p>

<p>The organization has also requested $3.5 million through the federal Community Funds program to pay for a greenhouse at the Washington State University’s Irrigated Agriculture, Research and Extension Center in Prosser.</p>

<p>Meanwhile, Yakima Chief Hops, which contributed processing data for the Hop Growers of America’s assessment, is also working on its own life cycle assessment, looking at environmental impacts of both production from growers who supply hops and processing at its facilities.</p>

<p>For Levi Wyatt, social responsibility coordinator at Yakima Chief Hops, the assessment from the Hop Growers of America is an important first step that he hopes will encourage more of the industry to examine the environmental impact of their growing efforts.</p>

<p>Yakima Chief Hops hopes to release a full life cycle assessment toward the end of the year. The assessment will be based on data submitted by growers on its new online portal.</p>

<p>About 10% of its growers have provided data. The hope is to have 100% grower participation by 2025.</p>

<p>Wyatt said studies like the Hop Growers of America’s assessment provide some initial baseline metrics. But additional data on different metrics would better provide growers, processors and others in the hop industry the information they need to make critical business decisions, Wyatt said.</p>

<p>He believes offering information to growers to help them make those decisions will provide them incentive to participate.</p>

<p>“Hopefully, it’s meaningful to the growers, and it’s not a thorn on their side,” he said.<br />
 </p></div>
      
      </div>

          </div>
              </section>
    </div>
    <div class="col-auto col-md-5 col-xl-auto">
      <aside  class="node__content-section node__content-section--sidebar two-col-content-section two-col-content-section--sidebar">
                                                                                                                                                                                                            
                
  <div class="views-element-container form-group"><div class="view-name-related-articles js-view-dom-id-899630519b8f4d000442d0e0db6be5bc4ed461fd185bea7e03ac1ada2ef50609">
  
  
  

  
  
  

  




<div  class="secondary-content">
  <div class="secondary-content__inner">

          <div  class="cc-mark">
        <div class="cc-mark__inner"></div>
      </div>
    
    
    <div  class="secondary-content__content col-12">
              <div  class="secondary-content__header">
          <h2 class="field--name-field-section-header">Recent</h2>
        </div>
      
                
      <div class="views-row">
        






<article role="article" class="teaser teaser--1col teaser--view-mode--teaser-no-image article-node article-node--teaser-no-image">

  <div class="teaser__img-wrap img-icon-wrap">
    <a href="/environment/2022/04/how-make-manufacturers-more-responsible-plastics-recycling"
       title="How to make manufacturers more responsible for plastics recycling"
       target="_self"
       tabindex="-1">

                        
              
                        </a>
  </div>
  <div class="teaser__text-wrap">

          <div class="teaser__eyebrow">
          
            <div class="field field--name-field-category field--type-entity-reference field--label-hidden field--item"><a href="/environment" hreflang="en">Environment</a></div>
      
  
      </div>
    
          
      <h3  class="teaser__title teaser__title--h3">
        <a href="/environment/2022/04/how-make-manufacturers-more-responsible-plastics-recycling"
           title="How to make manufacturers more responsible for plastics recycling"
           target="_self">
          <span>How to make manufacturers more responsible for plastics recycling</span>

        </a>
      </h3>
      
    
    <div class="teaser__text">
          <div class="d-none d-md-block">
      <div class="teaser__text">
                  
            <div class="field field--name-field-subtitle field--type-text-long field--label-hidden field--item"><p>Most waste decisions are out of reach of consumers, who have the packaging chosen for them by manufacturers.</p></div>
      
              </div>
    </div>

    <div class="teaser__metadata">
      <span
          class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/samantha-wohlfeil" hreflang="en">Samantha Wohlfeil</a></li>
          </ul>
   </span>
      <span class="separator-slant"> / </span>
      <span class="month-day-date">April 14</span>
          </div>

          </div>
  </div>

  </article>

      </div>
          
      <div class="views-row">
        






<article role="article" class="teaser teaser--1col teaser--view-mode--teaser-no-image article-node article-node--teaser-no-image">

  <div class="teaser__img-wrap img-icon-wrap">
    <a href="/news/2022/04/wa-supreme-court-hear-fraud-case-concerning-value-village"
       title="WA Supreme Court to hear fraud case concerning Value Village"
       target="_self"
       tabindex="-1">

                        
              
                        </a>
  </div>
  <div class="teaser__text-wrap">

          <div class="teaser__eyebrow">
          
            <div class="field field--name-field-category field--type-entity-reference field--label-hidden field--item"><a href="/news" hreflang="en">News</a></div>
      
  
      </div>
    
          
      <h3  class="teaser__title teaser__title--h3">
        <a href="/news/2022/04/wa-supreme-court-hear-fraud-case-concerning-value-village"
           title="WA Supreme Court to hear fraud case concerning Value Village"
           target="_self">
          <span>WA Supreme Court to hear fraud case concerning Value Village</span>

        </a>
      </h3>
      
    
    <div class="teaser__text">
          <div class="d-none d-md-block">
      <div class="teaser__text">
                  
            <div class="field field--name-field-subtitle field--type-text-long field--label-hidden field--item"><p>The state says the for-profit thrift store chain wrapped itself in ‘a charitable veneer’ and violated consumer protection laws. The company says it’s done nothing wrong.</p></div>
      
              </div>
    </div>

    <div class="teaser__metadata">
      <span
          class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/francesca-lyman" hreflang="en">Francesca Lyman</a></li>
          </ul>
   </span>
      <span class="separator-slant"> / </span>
      <span class="month-day-date">April 20</span>
          </div>

          </div>
  </div>

  </article>

      </div>
          
      <div class="views-row">
        






<article role="article" class="teaser teaser--1col teaser--view-mode--teaser-no-image article-node article-node--teaser-no-image">

  <div class="teaser__img-wrap img-icon-wrap">
    <a href="/politics/2022/04/seattle-proposes-minimum-wage-doordash-rover-other-gig-workers"
       title="Seattle proposes minimum wage for DoorDash, Rover, other gig workers"
       target="_self"
       tabindex="-1">

                        
              
                        </a>
  </div>
  <div class="teaser__text-wrap">

          <div class="teaser__eyebrow">
          
            <div class="field field--name-field-category field--type-entity-reference field--label-hidden field--item"><a href="/politics" hreflang="en">Politics</a></div>
      
  
      </div>
    
          
      <h3  class="teaser__title teaser__title--h3">
        <a href="/politics/2022/04/seattle-proposes-minimum-wage-doordash-rover-other-gig-workers"
           title="Seattle proposes minimum wage for DoorDash, Rover, other gig workers"
           target="_self">
          <span>Seattle proposes minimum wage for DoorDash, Rover, other gig workers</span>

        </a>
      </h3>
      
    
    <div class="teaser__text">
          <div class="d-none d-md-block">
      <div class="teaser__text">
                  
            <div class="field field--name-field-subtitle field--type-text-long field--label-hidden field--item"><p>The Pay Up policy would provide a base-pay equivalent to Seattle's minimum wage, along with other worker protections for app-based workers.</p></div>
      
              </div>
    </div>

    <div class="teaser__metadata">
      <span
          class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/josh-cohen" hreflang="en">Josh Cohen</a></li>
          </ul>
   </span>
      <span class="separator-slant"> / </span>
      <span class="month-day-date">April 18</span>
          </div>

          </div>
  </div>

  </article>

      </div>
      
    </div>
  </div>
</div>

  
  

  
  

  
  
</div>
</div>


      </aside>
    </div>
  </div>
</div>

  </div>
  <div class="article-footer">
    
<div class="field_tags container">

    
  <h5>Topics:</h5>
    <ul class="list-unstyled inline category-list">
              <li><a href="/agriculture" hreflang="en">Agriculture</a><span class="comma">,</span></li>
              <li><a href="/business" hreflang="en">Business</a></li>
          </ul>
</div>


          <div class="container d-xl-none">
        


  
  <div  class="social-share__wrapper social-share__wrapper--bottom">
    <h5 class="social-share__wrapper__heading">Share</h5>
    <div class="social-share">
      <div class="social-share__list">
        <ul>
          <li class="ico">
            <a class="ico ico-facebook clearfix fb-share" href="#"
               onclick="event.preventDefault();" target="_blank"
               title="facebook.com/crosscut" aria-label="Share content to Facebook">Facebook</a>
          </li>
          <li class="ico">
            <a class="ico ico-twitter twitter-share" href="#"
               onclick="event.preventDefault();" target="_blank"
               title="twitter.com/crosscut" aria-label="Share content to Twitter">Twitter</a>
          </li>
          <li class="ico">
            <a class="ico ico-email email-share" href="#"
               title="e-mail" aria-label="Share content through email">Email</a>
          </li>

                      <li class="ico">
              <a class="ico ico-print print-share"
                 href="javascript: window.print();" title="print" aria-label="Print content">Print
              </a>
            </li>
                  </ul>
      </div>

              <a class="btn btn-link btn-secondary-inverse btn-sm btn-rounded use-ajax"
           href="/republish/agreement/81231" role="button" aria-label="Republish this article"
        >Republish</a>
      
    </div>
  </div>
        </div>
    
  </div>
</article>

			
			
		</div>
	</div>
</div>
<div id="block-article-contributors" class="block-article-contributors block container">
	<div class="block-outer">
		<div class="block-inner">
			
							<h2 class="block-title">About the Authors &amp; Contributors</h2>
			
							
     

<article role="article" class="node-staff-teaser clearfix">
  <div class="row-x">
    <div class="author-pic">
      
            <div data-blazy="" class="blazy blazy--field blazy--field-staff-photo blazy--field-staff-photo---custom field field--name-field-staff-photo field--type-image field--label-hidden field--item">



  

                <div class="media media--blazy media--bundle--staff media--loading is-b-loading media--image"><img alt="Mai Hoang" class="media__image media__element b-lazy" decoding="async" loading="lazy" data-src="/sites/default/files/styles/square_large/public/2021-08/mai.jpg?h=e306595d&amp;itok=4IKvdlsp" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%20620%20620&#039;%2F%3E" width="620" height="620" />
        </div>
        
  
</div>
      
    </div>
    <div class="author-details">
      <h3>
        <span class="author-name-link">
          <a href="/author/mai-hoang"
             title="Mai Hoang"
             rel="bookmark"><span>Mai Hoang</span>
</a>
        </span>
      </h3>
      
            <div class="field field--name-field-teaser-bio field--type-text-long field--label-hidden field--item"><p>Mai Hoang is the Central/Eastern Washington reporter for Crosscut, where she seeks to provide a broader perspective on what is happening east of the Cascades and the region's relationship with the rest of the state. Find her on Twitter <a href="http://twitter.com/maiphoang">@maiphoang</a> or on <a href="http://www.facebook.com/maiphoang00">Facebook</a>, or you can e-mail her at <a href="mailto:mai.hoang@crosscut.com" target="_blank">mai.hoang@crosscut.com</a>.</p></div>
      
      <div class="social-wrap">
                  <a href="mailto:mai.hoang@crosscut.com" title="mai.hoang@crosscut.com"><i class="fa fa-envelope fa-2x"></i></a>
                          <a href="http://www.twitter.com/maiphoang" title="@maiphoang"><i class="fa fa-twitter fa-2x"></i></a>
                      </div>

    </div>
  </div>
</article>

			
			
		</div>
	</div>
</div>
<div class="views-element-container block-views-block-up-next-block-1 block container paragraph" id="block-views-block-up-next-block-1">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
  <div class="form-group"><div class="view-name-up-next js-view-dom-id-6ec0b3039edf70ed7a22cd2840c0a8777a75f52a45b09dc0704281b2ac4a38df">
  
  
  

  
  
  

    
  <div class="views-row">
    










<article role="article" class="teaser teaser--2col teaser--view-mode--homepage-latest article-node article-node--homepage-latest">

  <div class="row teaser__row">
    <div  class="teaser__col col-12 col-md-6">
      <div class="teaser__img-wrap img-icon-wrap">
                <a  href="/crosscut-festival/2022/04/anthony-fauci-and-other-medical-experts-coming-crosscut-festival" title="Anthony Fauci and other medical experts coming to Crosscut Festival" target="_self" tabindex="-1">

                                    
            <div data-blazy="" class="blazy blazy--field blazy--field-teaser-image blazy--field-teaser-image---custom field field--name-field-teaser-image field--type-image field--label-hidden field--item">



  

                <div class="media media--blazy media--bundle--article media--loading is-b-loading media--image"><img alt="Trevor Bedford, Vin Gupta and Anthony Fauci" class="media__image media__element b-lazy" decoding="async" loading="lazy" data-src="/sites/default/files/styles/three_two_450x300/public/images/articles/ccf_speakers_2.jpg?h=3dbd9eac&amp;itok=Oj6Z-VsQ" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%20450%20300&#039;%2F%3E" width="450" height="300" />
        </div>
        
  
</div>
      
                      
                                
        </a>
      </div>
    </div>
    <div  class="teaser__col col-12 col-md-6">
      <div class="teaser__text-wrap">

        
            
    <h3 class="up-next-heading-link">
      <a href="/crosscut-festival/2022/04/anthony-fauci-and-other-medical-experts-coming-crosscut-festival" title="Anthony Fauci and other medical experts coming to Crosscut Festival" target="_self">
        Up next
      </a>
    </h3>
    <div class="teaser__eyebrow">
      
            <div class="field field--name-field-category field--type-entity-reference field--label-hidden field--item"><a href="/crosscut-festival-0" hreflang="en">Crosscut Festival</a></div>
      
              


<div  class="sponsorship-byline">
  <p class="sponsorship-byline__text">
    Support for this article is provided by
                  <a href="https://crosscut.com/festival" target="_blank">Crosscut Festival 2022</a>.
            </p>

  
  </div>
          </div>
    <h3 class="teaser__title">
      <a href="/crosscut-festival/2022/04/anthony-fauci-and-other-medical-experts-coming-crosscut-festival" title="Anthony Fauci and other medical experts coming to Crosscut Festival" target="_self">
        <span>Anthony Fauci and other medical experts coming to Crosscut Festival</span>

      </a>
    </h3>
    
  
        <div class="teaser__text">
                    
            <div class="field field--name-field-article-teaser field--type-text-long field--label-hidden field--item"><p>Trevor Bedford, Vin Gupta and Anthony Fauci will tackle COVID-19 conversations at this year's Crosscut Festival. </p></div>
      
    
    <div class="teaser__metadata">
      <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/caroline-gerdes" hreflang="en">Caroline Gerdes</a></li>
          </ul>
   </span>
      <span class="separator-slant"> / </span>
      <span class="month-day-date">April 13</span>
      <span class="month-day-year-date">April 13, 2022</span>
          </div>

              </div>
      </div>
    </div>
  </div>

</article>

  </div>

  
  

  
  

  
  
</div>
</div>


			
			
		</div>
	</div>
</div>

      </div>

          </div>

          
        </div>
            </div>

    
  </main>

  <footer class="footer" role="contentinfo">
    <div class="footer__content container">
      <div class="row">
        <div class="col-12 col-md-7">
          
<div class="region--footer">
  <div class="footer__branding">
    <a href="/" title="Crosscut" rel="home"
       class="site-logo">
      <img width="300" height="60"
          src="/themes/custom/crosscut/assets/images/logos/crosscut_logo_footer.png"
          alt="Crosscut, a service of Cascade Public Media"/>
    </a>
    <ul>
      <li><a class="ico ico-facebook clearfix"
             href="https://www.facebook.com/crosscut" target="_blank"
             title="facebook.com/crosscut">Facebook</a></li>
      <li><a class="ico ico-twitter" href="https://twitter.com/crosscut"
             target="_blank" title="twitter.com/crosscut">Twitter</a></li>
      <li><a class="ico ico-instagram"
             href="https://www.instagram.com/crosscut/" target="_blank"
             title="instagram.com/crosscut">Instagram</a></li>
      <li><a class="ico ico-rss"
             href="/articles.xml" target="_blank"
             title="RSS">RSS</a></li>
    </ul>
  </div>

  
  
<div id="block-quick-subscribe-footer" class="block-quick-subscribe-footer block block-quick-subscribe block-quick-subscribe--default">
  <div class="block-outer">
    <div class="block-inner">
      
      
              

<div  class="ces-quick-subscribe-block--inline ces-quick-subscribe-block">
      <div class="quick-subscribe-block-prefix">
      <span>Sign up for the Crosscut Weekly newsletter
</span>

    </div>
  
  <div class="quick-subscribe-block-form">
    <form class="crosscut-email-subscribe-quick-subscribe-form form-inline antibot" data-drupal-selector="crosscut-email-subscribe-quick-subscribe-form-2" data-action="/environment/2022/04/how-your-favorite-ipa-contributing-climate-change" action="/antibot" method="post" id="crosscut-email-subscribe-quick-subscribe-form--2" accept-charset="UTF-8">
  <noscript>
  <div class="antibot-no-js antibot-message antibot-message-warning">You must have JavaScript enabled to use this form.</div>
</noscript>

  <div id="crosscut-email-subscribe-quick-subscribe-form" data-drupal-selector="edit-container" class="form-group js-form-wrapper form-wrapper"><div class="form-group js-form-item form-item js-form-type-email form-item-email js-form-item-email form-no-label">
      <label for="edit-email" class="visually-hidden js-form-required form-required">Email address</label>
        <input placeholder="Enter your email address" autocomplete="email" data-drupal-selector="edit-email" type="email" id="edit-email" name="email" value="" size="60" maxlength="254" class="form-email required" required="required" aria-required="true" aria-label="input email" />

        </div>

  <div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions--2"><input class="btn btn-secondary button button--secondary js-form-submit form-submit" data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Subscribe" />
</div>

</div>

<input data-drupal-selector="edit-antibot-key" type="hidden" name="antibot_key" value="" />
<input autocomplete="off" data-drupal-selector="form-ni88vrgezuzhhpwrvojel8qhqsw1bapit4nfs-0o-z4" type="hidden" name="form_build_id" value="form-Ni88vRGezuZhhPWrVojEL8QHQSw1BaPIT4Nfs_0O_Z4" />
<input data-drupal-selector="edit-crosscut-email-subscribe-quick-subscribe-form" type="hidden" name="form_id" value="crosscut_email_subscribe_quick_subscribe_form" />

</form>
<div class="ces-quick-subscribe-terms">By subscribing, you agree to receive occasional membership emails from Crosscut/Cascade Public Media.</div>
  </div>

  </div>

      
      
    </div>
  </div>
</div>

</div>


        </div>
        <div class="col-12 col-md-5">
          
  <div class="footer-menu row">
          <div id="block-footer-menu-main" class="block-footer-menu-main block col-6">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
              <ul class="menu clearfix">
        
            	            <li class="parent-menu-0 link-number-1 menu-item">
                          <a href="/politics" data-drupal-link-system-path="taxonomy/term/1">Politics</a>
              </li>
        	            <li class="parent-menu-0 link-number-2 menu-item">
                          <a href="/culture" data-drupal-link-system-path="taxonomy/term/3">Culture</a>
              </li>
        	            <li class="parent-menu-0 link-number-3 menu-item">
                          <a href="/equity" data-drupal-link-system-path="taxonomy/term/5">Equity</a>
              </li>
        	            <li class="parent-menu-0 link-number-4 menu-item">
                          <a href="/environment" data-drupal-link-system-path="taxonomy/term/7">Environment</a>
              </li>
        	            <li class="parent-menu-0 link-number-5 menu-item">
                          <a href="/search" data-drupal-link-system-path="search">Search</a>
              </li>
    

        	    
  


			
			
		</div>
	</div>
</div>
<div id="block-footer-menu-secondary" class="block-footer-menu-secondary block col-6">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
						<ul>

		
											<li class="parent-menu-0 my-account">
				<a href="/my-account" class="user-account" data-drupal-link-system-path="my-account">Member Log In</a>
							</li>
											<li class="parent-menu-0 newsletters">
				<a href="/newsletters" class="btn btn-secondary btn btn-secondary btn btn-secondary btn btn-secondary" data-drupal-link-system-path="node/55236">Subscribe</a>
							</li>
											<li class="parent-menu-0 donate">
				<a href="/donate" target="_blank" class="btn btn-primary d-lg-none btn btn-primary d-lg-none" data-drupal-link-system-path="node/67696">Donate</a>
							</li>
											<li class="parent-menu-0 http:www.facebook.comcrosscut">
				<a href="http://www.facebook.com/crosscut" class="ico ico-facebook clearfix" target="_blank" title="facebook.com/crosscut">Facebook</a>
							</li>
											<li class="parent-menu-0 http:twitter.comcrosscut">
				<a href="http://twitter.com/crosscut" class="ico ico-twitter" target="_blank" title="twitter.com/crosscut">Twitter</a>
							</li>
											<li class="parent-menu-0 https:www.instagram.comcrosscut">
				<a href="https://www.instagram.com/crosscut/" class="ico ico-instagram" target="_blank" title="instagram.com/crosscut">Instagram</a>
							</li>
											<li class="parent-menu-0 focus">
				<a href="/focus" class="strong clearfix" target="_self" data-drupal-link-system-path="node/62876">Focus</a>
							</li>
											<li class="parent-menu-0 feature">
				<a href="/feature" target="_self" class="strong clearfix strong clearfix" data-drupal-link-system-path="taxonomy/term/771">Features</a>
							</li>
											<li class="parent-menu-0 northwest-wonders">
				<a href="/northwest-wonders" class="strong clearfix" target="_self" data-drupal-link-system-path="node/65461">Northwest Wonders</a>
							</li>
											<li class="parent-menu-0 video">
				<a href="/video" target="_self" class="strong" data-drupal-link-system-path="taxonomy/term/89">Video</a>
							</li>
											<li class="parent-menu-0 podcasts">
				<a href="/podcasts" class="strong hr" title="Crosscut Podcasts" data-drupal-link-system-path="node/61306">Podcasts</a>
							</li>
											<li class="parent-menu-0 festival">
				<a href="/festival" data-drupal-link-system-path="node/77826">Crosscut Festival</a>
							</li>
											<li class="parent-menu-0 events">
				<a href="/events" data-drupal-link-system-path="node/40117">Events</a>
							</li>
											<li class="parent-menu-0 about">
				<a href="/about" data-drupal-link-system-path="node/51857">About</a>
							</li>
											<li class="parent-menu-0 careers">
				<a href="/careers">Careers</a>
							</li>
											<li class="parent-menu-0 newsletters">
				<a href="/newsletters" data-drupal-link-system-path="node/55236">Newsletters</a>
							</li>
											<li class="parent-menu-0 advertising">
				<a href="/advertising" data-drupal-link-system-path="node/35">Advertising</a>
							</li>
											<li class="parent-menu-0 contact-us">
				<a href="/contact-us" data-drupal-link-system-path="node/33">Contact</a>
							</li>
		
		</ul>
	


			
			
		</div>
	</div>
</div>

      </div>

        </div>
        <div class="footer__copyright">
          <p>
            &copy;2022 Cascade Public Media. All Rights Reserved.<br/>
            <a href="https://cascadepublicmedia.org/terms-use" target="_blank">Terms of Use</a> and <a
              href="https://cascadepublicmedia.org/privacy-policy" target="_blank">Privacy Policy</a>.
          </p>
        </div>
      </div>
    </div>
  </footer>

  

</div>
<div class="canvas-bkgd"></div>

  </div>

		
		<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/81231","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"antibot\/antibot.form,blazy\/blazy,blazy\/classlist,blazy\/colorbox,blazy\/compat,blazy\/filter,blazy\/lightbox,blazy\/load,blazy\/polyfill,blazy\/promise,blazy\/raf,blazy\/ratio,blazy\/webp,colorbox\/colorbox,colorbox\/init,core\/drupal.form,core\/picturefill,crosscut\/components.social-share,crosscut\/external-links,crosscut\/global-css,crosscut\/global-fonts,crosscut\/global-js-footer,crosscut\/global-js-header,crosscut\/mega-dropdown,crosscut\/recirculation,crosscut\/secondary-nav-navigate,crosscut_schema\/tag,google_analytics\/google_analytics,paragraphs\/drupal.paragraphs.unpublished,system\/base,views\/views.module","theme":"crosscut","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search":true},"google_analytics":{"account":{},"trackOutbound":true,"trackMailto":true,"trackTel":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":true,"trackDomainMode":1},"antibot":{"forms":{"crosscut-email-subscribe-quick-subscribe-form--2":{"id":"crosscut-email-subscribe-quick-subscribe-form--2","key":"VxJcp8uzo0mnXBmg3AiIrIYQekItiGFV2rc0QgsxfPA"}}},"blazy":{"loadInvisible":true,"offset":100,"saveViewportOffsetDelay":50,"validateDelay":25,"container":"","loader":true,"unblazy":false,"compat":true},"blazyIo":{"disconnect":false,"rootMargin":"0px","threshold":[0,0.25,0.5,0.75,1]},"crosscut_schema":{"tag":{"site_id":"crosscut.com"}},"colorbox":{"transition":"elastic","speed":350,"opacity":0.84999999999999998,"slideshow":true,"slideshowAuto":false,"slideshowSpeed":2500,"slideshowStart":"start slideshow","slideshowStop":"stop slideshow","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","overlayClose":true,"returnFocus":true,"maxWidth":"98%","maxHeight":"98%","initialWidth":"300","initialHeight":"250","fixed":true,"scrolling":true,"mobiledetect":false,"mobiledevicewidth":"480px"},"crosscut":{"recirc":[{"title":"Why you should plant your neighbor\u0027s seeds","url":"\/environment\/2022\/04\/why-you-should-plant-your-neighbors-seeds"},{"title":"WA prepares against invasive rose- and hop-eating beetle","url":"\/news\/2022\/04\/wa-prepares-against-invasive-rose-and-hop-eating-beetle"},{"title":"Climate change forces WA apple cider industry to adjust","url":"\/environment\/2021\/10\/climate-change-forces-wa-apple-cider-industry-adjust"},{"title":"Washington wineries considering dramatic changes for climate change","url":"\/environment\/2021\/10\/washington-wineries-considering-dramatic-changes-climate-change"},{"title":"Hop growers balance demands of craft beers with climate concerns","url":"\/environment\/2021\/10\/hop-growers-balance-demands-craft-beers-climate-concerns"}],"node":{"id":"81231","revision_id":"415106","bundle":"article"},"ad_targeting":{"category":["Environment"],"topic":["Agriculture","Business"]}},"user":{"uid":0,"permissionsHash":"5f3e55e02252bbc476dcbb6f274778c82b6f7d3f9b75275ea796f77b0b65298f"}}</script>
<script src="/sites/default/files/js/js_jZDMwrcrHgVXtFPVF4uvjn0ZbJq5CTNu_oIcAusXxgg.js"></script>
<script src="//platform.twitter.com.widgets.js"></script>
<script src="/sites/default/files/js/js_qCVXp1Izf7bEbs81gNOlDrtgQW1XHu85nEcWoJjBORY.js"></script>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fa09265af4","applicationID":"798950867","transactionName":"ZVEEbBRVWBFWW0ZQWFwbJ1sSXVkMGHxATEdTWDpWCVBTPnRXXE1FXVgKXRRoeA1TXWRQUkV3CVYSRlkOW11AFAlEXQNP","queueTime":0,"applicationTime":575,"atts":"SRYHGlxPSx8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
