<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#">
	<head>
		<meta charset="utf-8" /><script type="text/javascript">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</script>
<noscript><style>form.antibot * :not(.antibot-message) { display: none !important; }</style>
</noscript><script async src="https://www.googletagmanager.com/gtag/js?id=UA-1197400-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-1197400-1", {"groups":"default","anonymize_ip":true});</script>
<link rel="canonical" href="https://crosscut.com/news/2021/05/cruise-ships-returning-seattle-pandemic-restrictions-ease" />
<link rel="image_src" href="https://crosscut.com/sites/default/files/styles/max_2000x2000/public/images/articles/cruise_ships_hero.jpg?itok=P6ARYjKj" />
<meta name="description" content="The big tourism business may give the city an economic boost, but it also reopens a clash between business and the environment. " />
<meta property="og:title" content="Cruise ships returning to Seattle as pandemic restrictions ease" />
<meta property="og:description" content="The big tourism business may give the city an economic boost, but it also reopens a clash between business and the environment. " />
<meta property="og:image" content="https://crosscut.com/sites/default/files/styles/max_2000x2000/public/images/articles/cruise_ships_hero.jpg?itok=P6ARYjKj" />
<meta property="og:image:url" content="https://crosscut.com/sites/default/files/styles/max_2000x2000/public/images/articles/cruise_ships_hero.jpg?itok=P6ARYjKj" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1334" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The big tourism business may give the city an economic boost, but it also reopens a clash between business and the environment. " />
<meta name="twitter:site" content="@crosscut" />
<meta name="twitter:title" content="Cruise ships returning to Seattle as pandemic restrictions ease" />
<meta name="twitter:image:height" content="1334" />
<meta name="twitter:image:width" content="2000" />
<meta name="twitter:image" content="https://crosscut.com/sites/default/files/styles/max_2000x2000/public/images/articles/cruise_ships_hero.jpg?itok=P6ARYjKj" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "headline": "Cruise ships returning to Seattle as pandemic restrictions ease",
    "name": "Cruise ships returning to Seattle as pandemic restrictions ease",
    "description": "The big tourism business may give the city an economic boost, but it also reopens a clash between business and the environment. ",
    "image": {
        "@type": "ImageObject",
        "representativeOfPage": "True",
        "url": "https://crosscut.com/sites/default/files/styles/max_2000x2000/public/images/articles/cruise_ships_hero.jpg?itok=P6ARYjKj",
        "width": "2000",
        "height": "1334"
    },
    "datePublished": "2021-05-28T12:00:00Z",
    "dateModified": "2021-05-28T05:00:00-0700",
    "author": {
        "@type": "Person",
        "@id": "Gregory Scruggs",
        "name": "Gregory Scruggs"
    },
    "publisher": {
        "@type": "Organization",
        "@id": "https://crosscut.com/",
        "name": "Crosscut",
        "url": "https://crosscut.com/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://crosscut.com/themes/crosscut/logo_crosscut_2019.png",
            "width": "300",
            "height": "51"
        }
    },
    "articleSection": "News",
    "keywords": "Business",
    "url": "https://crosscut.com/news/2021/05/cruise-ships-returning-seattle-pandemic-restrictions-ease",
    "creator": {
        "@type": "Person",
        "@id": "Gregory Scruggs",
        "name": "Gregory Scruggs"
    },
    "mainEntityOfPage": "https://crosscut.com/news/2021/05/cruise-ships-returning-seattle-pandemic-restrictions-ease"
}</script>
<meta name="parsely-post-id" content="74551" />
<link rel="shortcut icon" href="/core/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://crosscut.com/news/2021/05/cruise-ships-returning-seattle-pandemic-restrictions-ease" />
<script src="/sites/default/files/google_tag/primary/google_tag.script.js?qtqd3y" defer></script>

		<title>Cruise ships returning to Seattle as pandemic restrictions ease | Crosscut</title>

        <link rel="apple-touch-icon" sizes="180x180" href="/themes/custom/crosscut/favicon/apple-touch-icon.png?v=A07XApmMAk">
    <link rel="icon" type="image/png" sizes="32x32" href="/themes/custom/crosscut/favicon/favicon-32x32.png?v=A07XApmMAk">
    <link rel="icon" type="image/png" sizes="16x16" href="/themes/custom/crosscut/favicon/favicon-16x16.png?v=A07XApmMAk">
    <link rel="manifest" href="/themes/custom/crosscut/favicon/site.webmanifest?v=A07XApmMAk">
    <link rel="mask-icon" href="/themes/custom/crosscut/favicon/safari-pinned-tab.svg?v=A07XApmMAk" color="#172c3b">
    <link rel="shortcut icon" href="/themes/custom/crosscut/favicon/favicon.ico?v=A07XApmMAk">
    <meta name="msapplication-TileColor" content="#172c3b">
    <meta name="msapplication-config" content="/themes/custom/crosscut/favicon/browserconfig.xml?v=A07XApmMAk">
    <meta name="theme-color" content="#172c3b">

        <!--
    /**
     * @license
     * MyFonts Webfont Build ID 3698457, 2019-01-15T16:06:07-0500
     *
     * The fonts listed in this notice are subject to the End User License
     * Agreement(s) entered into by the website owner. All other parties are
     * explicitly restricted from using the Licensed Webfonts(s).
     *
     * You may obtain a valid license at the URLs below.
     *
     * Webfont: ProximaNova-BoldIt by Mark Simonson
     * URL: https://www.myfonts.com/fonts/marksimonson/proxima-nova/bold-it/
     *
     * Webfont: ProximaNova-Bold by Mark Simonson
     * URL: https://www.myfonts.com/fonts/marksimonson/proxima-nova/bold/
     *
     * Webfont: ProximaNova-Regular by Mark Simonson
     * URL: https://www.myfonts.com/fonts/marksimonson/proxima-nova/regular/
     *
     * Webfont: ProximaNova-RegularIt by Mark Simonson
     * URL: https://www.myfonts.com/fonts/marksimonson/proxima-nova/regular-it/
     *
     *
     * License: https://www.myfonts.com/viewlicense?type=web&buildid=3698457
     * Licensed pageviews: 1,000,000
     * Webfonts copyright: Copyright (c) Mark Simonson, 2005. All rights reserved.
     *
     * © 2019 MyFonts Inc
    */
    -->

		<link rel="stylesheet" media="all" href="/sites/default/files/css/css_j1emHsSSCMXzlS0oSKruNyQizAZ6BvAjYYiF1CnA1rA.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_zpqRFeYwJZXTrM3RRuXG7jiPCF4vZKlYks3DdZZ6SSI.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Slab:400,700|Roboto:400,400i,700&amp;display=swap" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_a9_LgGW_AtZzEnPs-xdZxms5OSzGXtMQ3NQ6YjT4a7I.css" />
<link rel="stylesheet" media="print" href="/sites/default/files/css/css_D7udY8uaKa8jr7c29pEsvrNizxeunBUtDEvpSgIFZ8w.css" />

		<script src="/sites/default/files/js/js_QHqjxhGPGgZFwOfW92tmrVpssmC1sbO0zDG4TgLmaEI.js"></script>
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

        <script>
      window.googletag = window.googletag || {cmd: []};
    </script>
	</head>
  <body  class="no-sidebar path-node news-2021-05-cruise-ships-returning-seattle-pandemic-restrictions-ease page-node-type-article page-node-74551">
		<a id="page-top" href="#main-content" class="visually-hidden focusable">
			Skip to main content
		</a>

        <script type="application/javascript">
      var ezt = ezt || [];
      (function(){
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-a2EEpzn47yTDS";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem,scpt);
      }());
      ezt.push({qacct: 'p-a2EEpzn47yTDS',
        orderid: '',
        revenue: ''
      });
    </script>
    <noscript aria-hidden="true"><img alt="Quantcast" border="0" height="1" src="//pixel.quantserve.com/pixel/p-a2EEpzn47yTDS.gif?labels=_fp.event.Default" style="display: none;" width="1" /></noscript>

        <script type="application/javascript">
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '123516855160140');
      fbq('track', 'PageView');
    </script>
    <noscript aria-hidden="true"><img height="1" width="1" src="https://www.facebook.com/tr?id=123516855160140&ev=PageView&noscript=1"/></noscript>

    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL5QH48" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
  
<div class="layout-container">
  
  <div class="pagetop">
          <div data-drupal-messages-fallback class="hidden"></div>

      </div>


  <header class="header clearfix" role="banner">
            <div class="header-content container">
        <div class="row">
            <div id="block-crosscut-branding" class="block-crosscut-branding">
	
							<div class="site-name">
				<div class="logo">
					<a href="/" title="Crosscut" rel="home" class="site-logo">
						<img class="" src="/themes/custom/crosscut/logo_crosscut_2019.png" alt="Home" />
					</a>
				</div>
				<a href="/" title="Home" rel="home" class="visually-hidden" aria-hidden="true">Crosscut</a>
			</div>
				
</div>
<div id="block-megamainmenu" class="block-megamainmenu block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
              <ul id="mega-main-menu" class="mega-main-menu hidden-xs hidden-sm d-none d-lg-block" >
              <li class="mega-link-item link-1">
                                <div class="visible-xs visible-sm mobile-item-wrapper d-lg-none">
                <a href="/politics" data-drupal-link-system-path="taxonomy/term/1">Politics</a>
              </div>
              <div class="hidden-xs hidden-sm d-none d-lg-block">
                <div class="mega-toggle" id="mega-toggle-1" data-toggle="collapse" data-target="#mega-drop-1" aria-expanded="false" aria-controls="#mega-drop-1">
                  Politics
                </div>
              </div>
                          <div id="mega-drop-1" class="mega-dropdown collapse multi-collapse" aria-labelledby="mega-toggle-1">
          <div class="collapse-pad-wrap">
            
<div class="row">
  <div class="col-lg-7 colossal-menu__top-story">
    
  <div class="field field--name-field-top-story field--type-viewsreference field--label-above">
    <div class="field--label"><span>Top Story</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="view-name-main-menu-top-story js-view-dom-id-37ca31a8604f75d78afb2fd7ce8fe25f4719135ea79591cc27447519ddc42380">
  
  
  

  
  
  

    
  <div class="views-row">
    











<article role="article" class="teaser teaser--2col teaser--view-mode--menu-teaser article-node article-node--menu-teaser">

  <div class="row teaser__row">
    <div  class="teaser__col col-md-5">
      <div class="teaser__img-wrap img-icon-wrap">
                <a  href="/politics/2021/05/where-seattle-police-reforms-one-year-after-protests" title="Where Seattle is on police reforms, one year after protests" target="_self" tabindex="-1">

                                    
            <div class="field field--name-field-hero-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/seattle_protest_0038.jpg?h=56d0ca2e&amp;itok=uRLidun-" width="450" height="300" alt="" loading="lazy" />


</div>
      
                      
                                
        </a>
      </div>
    </div>
    <div  class="teaser__col col-md-7">
      <div class="teaser__text-wrap">

        
                  
          <h3  class="teaser__title">
            <a  href="/politics/2021/05/where-seattle-police-reforms-one-year-after-protests" title="Where Seattle is on police reforms, one year after protests" target="_self" tabindex="-1" rel="bookmark">
              <span>Where Seattle is on police reforms, one year after protests</span>

            </a>
          </h3>
          
        
        <div class="teaser__text">
          
    <div class="teaser__metadata">
      <span
          class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/david-kroman" hreflang="en">David Kroman</a></li>
          </ul>
   </span>
      <span class="separator-slant separator--slant"> / </span>
      <span class="published-date">May 27, 2021</span>
    </div>

              </div>
      </div>
    </div>
  </div>

</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

    <div class="colossal-menu--links">
      
      <div class="field field--name-field-category-link field--type-link field--label-hidden field--item">
      <a class="btn btn-primary" href="/politics">All Politics</a>
    </div>
  
      
    </div>
  </div>
  <div class="col-lg-5 colossal-menu__latest">
    
  <div class="field field--name-field-latest field--type-viewsreference field--label-above">
    <div class="field--label"><span>Latest</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest view-name-main-menu-latest js-view-dom-id-7c90f58c0abdb5f2bcf66e7f547447494b73e1c27bb98f07bb76658deb0a9b36">
  
  
  

  
  
  

    
  <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/politics/2021/05/3-wa-families-how-new-police-laws-could-have-helped-their-loved-ones" hreflang="en">3 WA families on how new police laws could have helped their loved ones</a></span></div>
  </div>
  
  <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/politics/2021/05/new-laws-aim-keep-people-losing-their-homes-washington" hreflang="en">New laws aim to keep people from losing their homes in Washington</a></span></div>
  </div>
  
  <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/politics/2021/05/two-bills-aim-expand-public-broadband-wa-theres-hitch" hreflang="en">Two bills aim to expand public broadband in WA, but there’s a hitch</a></span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

  </div>
</div>


                      </div>
        </div>

      </li>
          <li class="mega-link-item link-3">
                                <div class="visible-xs visible-sm mobile-item-wrapper d-lg-none">
                <a href="/culture" data-drupal-link-system-path="taxonomy/term/3">Culture</a>
              </div>
              <div class="hidden-xs hidden-sm d-none d-lg-block">
                <div class="mega-toggle" id="mega-toggle-3" data-toggle="collapse" data-target="#mega-drop-3" aria-expanded="false" aria-controls="#mega-drop-3">
                  Culture
                </div>
              </div>
                          <div id="mega-drop-3" class="mega-dropdown collapse multi-collapse" aria-labelledby="mega-toggle-3">
          <div class="collapse-pad-wrap">
            
<div class="row">
  <div class="col-lg-7 colossal-menu__top-story">
    
  <div class="field field--name-field-top-story field--type-viewsreference field--label-above">
    <div class="field--label"><span>Top Story</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="view-name-main-menu-top-story js-view-dom-id-a017f90250b15e0c982d454e549139da70c21a2368fc802584ff77a6a1b0d3a6">
  
  
  

  
  
  

    
  <div class="views-row">
    











<article role="article" class="teaser teaser--2col teaser--view-mode--menu-teaser article-node article-node--menu-teaser">

  <div class="row teaser__row">
    <div  class="teaser__col col-md-5">
      <div class="teaser__img-wrap img-icon-wrap">
                <a  href="/culture/2021/05/artsea-colorful-noodle-spill-streets-seattle" title="ArtSEA: A colorful noodle spill on the streets of Seattle" target="_self" tabindex="-1">

                                    
            <div class="field field--name-field-teaser-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/akira_ohiso_slurpsidebyside.jpeg?h=548b4a65&amp;itok=dAWNvM9_" width="450" height="300" alt="" loading="lazy" />


</div>
      
                      
                                
        </a>
      </div>
    </div>
    <div  class="teaser__col col-md-7">
      <div class="teaser__text-wrap">

        
                  
          <h3  class="teaser__title">
            <a  href="/culture/2021/05/artsea-colorful-noodle-spill-streets-seattle" title="ArtSEA: A colorful noodle spill on the streets of Seattle" target="_self" tabindex="-1" rel="bookmark">
              <span>ArtSEA: A colorful noodle spill on the streets of Seattle</span>

            </a>
          </h3>
          
        
        <div class="teaser__text">
          
    <div class="teaser__metadata">
      <span
          class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/brangien-davis" hreflang="en">Brangien Davis</a></li>
          </ul>
   </span>
      <span class="separator-slant separator--slant"> / </span>
      <span class="published-date">May 27, 2021</span>
    </div>

              </div>
      </div>
    </div>
  </div>

</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

    <div class="colossal-menu--links">
      
      <div class="field field--name-field-category-link field--type-link field--label-hidden field--item">
      <a class="btn btn-primary" href="/culture">All Culture</a>
    </div>
  
      
    </div>
  </div>
  <div class="col-lg-5 colossal-menu__latest">
    
  <div class="field field--name-field-latest field--type-viewsreference field--label-above">
    <div class="field--label"><span>Latest</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest view-name-main-menu-latest js-view-dom-id-e0ab7111b0aa75c11f7044c873ab3bbb2b36743f3a0d6bbad6c4e77af7dc3bd8">
  
  
  

  
  
  

    
  <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/culture/2021/05/seattle-music-clubs-say-reopening-still-months-away" hreflang="en">Seattle music clubs say reopening is still months away</a></span></div>
  </div>
  
  <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/culture/2021/05/artsea-ghost-log-appears-tacomas-waterfront" hreflang="en">ArtSEA: A ‘Ghost Log’ appears on Tacoma’s waterfront</a></span></div>
  </div>
  
  <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/culture/2021/05/person-theater-returns-seattle-campfire-festival" hreflang="en">In-person theater returns to Seattle with the Campfire Festival</a></span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

  </div>
</div>


                      </div>
        </div>

      </li>
          <li class="mega-link-item link-5">
                                <div class="visible-xs visible-sm mobile-item-wrapper d-lg-none">
                <a href="/equity" data-drupal-link-system-path="taxonomy/term/5">Equity</a>
              </div>
              <div class="hidden-xs hidden-sm d-none d-lg-block">
                <div class="mega-toggle" id="mega-toggle-5" data-toggle="collapse" data-target="#mega-drop-5" aria-expanded="false" aria-controls="#mega-drop-5">
                  Equity
                </div>
              </div>
                          <div id="mega-drop-5" class="mega-dropdown collapse multi-collapse" aria-labelledby="mega-toggle-5">
          <div class="collapse-pad-wrap">
            
<div class="row">
  <div class="col-lg-7 colossal-menu__top-story">
    
  <div class="field field--name-field-top-story field--type-viewsreference field--label-above">
    <div class="field--label"><span>Top Story</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="view-name-main-menu-top-story js-view-dom-id-06cfb4aa857239c8877390017ef77b3797f16df5880740840ee77d182bebf376">
  
  
  

  
  
  

    
  <div class="views-row">
    











<article role="article" class="teaser teaser--2col teaser--view-mode--menu-teaser article-node article-node--menu-teaser">

  <div class="row teaser__row">
    <div  class="teaser__col col-md-5">
      <div class="teaser__img-wrap img-icon-wrap">
                <a  href="/podcast/crosscut-talks/3/10/podcast-former-seattle-police-chief-carmen-best-year-unrest" title="Podcast | Former Seattle Police Chief Carmen Best on a year of unrest" target="_self" tabindex="-1">

                                    
            <div class="field field--name-field-hero-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/edwards_spogcontract_07.jpg.jpg?h=10d202d3&amp;itok=ALMpj_n0" width="450" height="300" alt="Carmen Best" loading="lazy" />


</div>
      
                      
                                
        </a>
      </div>
    </div>
    <div  class="teaser__col col-md-7">
      <div class="teaser__text-wrap">

        
                  
          <h3  class="teaser__title">
            <a  href="/podcast/crosscut-talks/3/10/podcast-former-seattle-police-chief-carmen-best-year-unrest" title="Podcast | Former Seattle Police Chief Carmen Best on a year of unrest" target="_self" tabindex="-1" rel="bookmark">
              <span>Podcast | Former Seattle Police Chief Carmen Best on a year of unrest</span>

            </a>
          </h3>
          
        
        <div class="teaser__text">
          
    <div class="teaser__metadata">
      <span
          class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/mark-baumgarten" hreflang="en">Mark Baumgarten</a></li>
          </ul>
   </span>
      <span class="separator-slant separator--slant"> / </span>
      <span class="published-date">May 24, 2021</span>
    </div>

              </div>
      </div>
    </div>
  </div>

</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

    <div class="colossal-menu--links">
      
      <div class="field field--name-field-category-link field--type-link field--label-hidden field--item">
      <a class="btn btn-primary" href="/equity">All Equity</a>
    </div>
  
      
    </div>
  </div>
  <div class="col-lg-5 colossal-menu__latest">
    
  <div class="field field--name-field-latest field--type-viewsreference field--label-above">
    <div class="field--label"><span>Latest</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest view-name-main-menu-latest js-view-dom-id-272e7435bfaacb20ca99db7e3bf73f546208b3738163ba5dc61bba5b9f56a970">
  
  
  

  
  
  

    
  <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/equity/2021/04/facebook-group-wa-wants-help-you-get-vaccine-appointment" hreflang="en">Facebook group in WA wants to help you get a vaccine appointment</a></span></div>
  </div>
  
  <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/equity/2021/04/wa-schools-catching-black-history-and-ethnic-studies" hreflang="en">WA schools catching up on Black history and ethnic studies</a></span></div>
  </div>
  
  <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/equity/2021/02/washingtons-vaccine-rollout-slower-bipoc-communities" hreflang="en">Washington’s vaccine rollout slower for BIPOC communities</a></span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

  </div>
</div>


                      </div>
        </div>

      </li>
          <li class="mega-link-item link-7">
                                <div class="visible-xs visible-sm mobile-item-wrapper d-lg-none">
                <a href="/environment" data-drupal-link-system-path="taxonomy/term/7">Environment</a>
              </div>
              <div class="hidden-xs hidden-sm d-none d-lg-block">
                <div class="mega-toggle" id="mega-toggle-7" data-toggle="collapse" data-target="#mega-drop-7" aria-expanded="false" aria-controls="#mega-drop-7">
                  Environment
                </div>
              </div>
                          <div id="mega-drop-7" class="mega-dropdown collapse multi-collapse" aria-labelledby="mega-toggle-7">
          <div class="collapse-pad-wrap">
            
<div class="row">
  <div class="col-lg-7 colossal-menu__top-story">
    
  <div class="field field--name-field-top-story field--type-viewsreference field--label-above">
    <div class="field--label"><span>Top Story</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="view-name-main-menu-top-story js-view-dom-id-e8df9f99adb3db8f07fcaa8d9927dc42782db05f5c1aade68a6adc5e9e8b82a0">
  
  
  

  
  
  

    
  <div class="views-row">
    











<article role="article" class="teaser teaser--2col teaser--view-mode--menu-teaser article-node article-node--menu-teaser">

  <div class="row teaser__row">
    <div  class="teaser__col col-md-5">
      <div class="teaser__img-wrap img-icon-wrap">
                <a  href="/environment/2021/05/how-birds-pacific-northwest-experienced-pandemic" title="How birds in the Pacific Northwest experienced the pandemic" target="_self" tabindex="-1">

                                    
            <div class="field field--name-field-teaser-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/210521_m3_birding_teaser.jpg?h=41f55a5b&amp;itok=nFm-TUez" width="450" height="300" alt="woman looks through scope to watch birds " loading="lazy" />


</div>
      
                      
                                
        </a>
      </div>
    </div>
    <div  class="teaser__col col-md-7">
      <div class="teaser__text-wrap">

        
                  
          <h3  class="teaser__title">
            <a  href="/environment/2021/05/how-birds-pacific-northwest-experienced-pandemic" title="How birds in the Pacific Northwest experienced the pandemic" target="_self" tabindex="-1" rel="bookmark">
              <span>How birds in the Pacific Northwest experienced the pandemic</span>

            </a>
          </h3>
          
        
        <div class="teaser__text">
          
    <div class="teaser__metadata">
      <span
          class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/hannah-weinberger" hreflang="en">Hannah Weinberger</a></li>
          </ul>
   </span>
      <span class="separator-slant separator--slant"> / </span>
      <span class="published-date">May 26, 2021</span>
    </div>

              </div>
      </div>
    </div>
  </div>

</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

    <div class="colossal-menu--links">
      
      <div class="field field--name-field-category-link field--type-link field--label-hidden field--item">
      <a class="btn btn-primary" href="/environment">All Environment</a>
    </div>
  
      
    </div>
  </div>
  <div class="col-lg-5 colossal-menu__latest">
    
  <div class="field field--name-field-latest field--type-viewsreference field--label-above">
    <div class="field--label"><span>Latest</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest view-name-main-menu-latest js-view-dom-id-b885fa17c1f3a4495a67d5ac3a93b0cf63d58eabeacfeb704a8ab5fb139a6b1a">
  
  
  

  
  
  

    
  <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/environment/2021/05/ambitious-bc-project-aims-fight-climate-change-one-seed-time" hreflang="en">Ambitious B.C. project aims to fight climate change one seed at a time</a></span></div>
  </div>
  
  <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/environment/2021/05/sniffing-out-truffles-washingtons-woods" hreflang="en">Sniffing out truffles in Washington’s woods</a></span></div>
  </div>
  
  <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/environment/2021/05/tree-free-paper-rescuing-forests-and-farmers-washington" hreflang="en">Tree-Free Paper is rescuing forests and farmers in Washington</a></span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

  </div>
</div>


                      </div>
        </div>

      </li>
          <li class="mega-link-item link-9">
                                <div class="visible-xs visible-sm mobile-item-wrapper d-lg-none">
                <a href="/opinion" data-drupal-link-system-path="taxonomy/term/9">Opinion</a>
              </div>
              <div class="hidden-xs hidden-sm d-none d-lg-block">
                <div class="mega-toggle" id="mega-toggle-9" data-toggle="collapse" data-target="#mega-drop-9" aria-expanded="false" aria-controls="#mega-drop-9">
                  Opinion
                </div>
              </div>
                          <div id="mega-drop-9" class="mega-dropdown collapse multi-collapse" aria-labelledby="mega-toggle-9">
          <div class="collapse-pad-wrap">
            
<div class="row">
  <div class="col-lg-7 colossal-menu__top-story">
    
  <div class="field field--name-field-top-story field--type-viewsreference field--label-above">
    <div class="field--label"><span>Top Story</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="view-name-main-menu-top-story js-view-dom-id-96a7149ed5599eb908a9125747ef1830d32a7188d6c75f5405b1a419123c45c5">
  
  
  

  
  
  

    
  <div class="views-row">
    











<article role="article" class="teaser teaser--2col teaser--view-mode--menu-teaser article-node article-node--menu-teaser">

  <div class="row teaser__row">
    <div  class="teaser__col col-md-5">
      <div class="teaser__img-wrap img-icon-wrap">
                <a  href="/opinion/2021/05/redistricting-wa-could-benefit-gop-voting-patterns-shift" title="Redistricting in WA could benefit GOP, as voting patterns shift" target="_self" tabindex="-1">

                                    
            <div class="field field--name-field-hero-image field--type-image field--label-hidden field--item">  <img src="/sites/default/files/styles/three_two_450x300/public/images/articles/edwards_wilcox_04.jpg.jpg?h=10d202d3&amp;itok=8iLchw33" width="450" height="300" alt="J.T. Wilcox" loading="lazy" />


</div>
      
                      
                                
        </a>
      </div>
    </div>
    <div  class="teaser__col col-md-7">
      <div class="teaser__text-wrap">

        
                  
          <h3  class="teaser__title">
            <a  href="/opinion/2021/05/redistricting-wa-could-benefit-gop-voting-patterns-shift" title="Redistricting in WA could benefit GOP, as voting patterns shift" target="_self" tabindex="-1" rel="bookmark">
              <span>Redistricting in WA could benefit GOP, as voting patterns shift</span>

            </a>
          </h3>
          
        
        <div class="teaser__text">
          
    <div class="teaser__metadata">
      <span
          class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/bill-bryant" hreflang="en">Bill Bryant</a></li>
          </ul>
   </span>
      <span class="separator-slant separator--slant"> / </span>
      <span class="published-date">May 27, 2021</span>
    </div>

              </div>
      </div>
    </div>
  </div>

</article>

  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

    <div class="colossal-menu--links">
      
      <div class="field field--name-field-category-link field--type-link field--label-hidden field--item">
      <a class="btn btn-primary" href="/opinion">All Opinion</a>
    </div>
  
      
      <div class="field field--name-field-related-links field--type-link field--label-hidden field--items">
              <div class="field--item"><a href="/what-are-opinion-pieces">What are opinion pieces?</a></div>
              <div class="field--item"><a href="/about/submitting-commentary-to-crosscut">How to submit</a></div>
          </div>
  
    </div>
  </div>
  <div class="col-lg-5 colossal-menu__latest">
    
  <div class="field field--name-field-latest field--type-viewsreference field--label-above">
    <div class="field--label"><span>Latest</span></div>
              <div class="field--item">
  <div class="views-element-container form-group"><div class="field--name-field-latest view-name-main-menu-latest js-view-dom-id-15a2379e3ff58989efa0ea36914d6e2e0e89bfd44022562150e46542311df2f4">
  
  
  

  
  
  

    
  <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/opinion/2021/05/seattle-police-had-chance-prove-abolitionists-wrong-they-didnt" hreflang="en">Seattle police had a chance to prove abolitionists wrong. They didn’t.</a></span></div>
  </div>
  
  <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/opinion/2021/05/how-compassion-seattle-could-shape-mayoral-race" hreflang="en">How Compassion Seattle could shape the mayoral race</a></span></div>
  </div>
  
  <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="/opinion/2021/05/reforms-arent-enough-end-us-vs-them-policing-america" hreflang="en">Reforms aren’t enough to end ‘us vs. them’ policing in America</a></span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

</div>
          </div>

  </div>
</div>


                      </div>
        </div>

      </li>
        </ul>
  


			
			
		</div>
	</div>
</div>

<nav role="navigation" class="visually-hidden" aria-hidden="false">
  
						<ul>

		
											<li class="parent-menu-0 my-account">
				<a href="/my-account" class="user-account" data-drupal-link-system-path="my-account">Member Log In</a>
							</li>
											<li class="parent-menu-0 https:crosscut.comnewsletters">
				<a href="https://crosscut.com/newsletters" class="btn btn-secondary" title="Subscribe">Subscribe</a>
							</li>
											<li class="parent-menu-0 donate">
				<a href="/donate" class="btn btn-primary d-lg-none" target="_blank" title="Donate" data-drupal-link-system-path="node/67696">Donate</a>
							</li>
											<li class="parent-menu-0 http:www.facebook.comcrosscut">
				<a href="http://www.facebook.com/crosscut" class="ico ico-facebook clearfix" target="_blank" title="facebook.com/crosscut">Facebook</a>
							</li>
											<li class="parent-menu-0 http:twitter.comcrosscut">
				<a href="http://twitter.com/crosscut" class="ico ico-twitter" target="_blank" title="twitter.com/crosscut">Twitter</a>
							</li>
											<li class="parent-menu-0 https:www.instagram.comcrosscut">
				<a href="https://www.instagram.com/crosscut/" class="ico ico-instagram" target="_blank" title="instagram.com/crosscut">Instagram</a>
							</li>
											<li class="parent-menu-0 focus">
				<a href="/focus" class="strong clearfix" target="_self" data-drupal-link-system-path="node/62876">Focus</a>
							</li>
											<li class="parent-menu-0 feature">
				<a href="/feature" class="strong clearfix" target="_self" title="Features" data-drupal-link-system-path="taxonomy/term/771">Features</a>
							</li>
											<li class="parent-menu-0 northwest-wonders">
				<a href="/northwest-wonders" class="strong clearfix" target="_self" data-drupal-link-system-path="node/65461">Northwest Wonders</a>
							</li>
											<li class="parent-menu-0 video">
				<a href="/video" class="strong" target="_self" title="Video" data-drupal-link-system-path="taxonomy/term/89">Video</a>
							</li>
											<li class="parent-menu-0 podcasts">
				<a href="/podcasts" class="strong hr" title="Crosscut Podcasts" data-drupal-link-system-path="node/61306">Podcasts</a>
							</li>
											<li class="parent-menu-0 events">
				<a href="/events" data-drupal-link-system-path="node/40117">Events</a>
							</li>
											<li class="parent-menu-0 about">
				<a href="/about" data-drupal-link-system-path="node/51857">About</a>
							</li>
											<li class="parent-menu-0 careers">
				<a href="/careers">Careers</a>
							</li>
											<li class="parent-menu-0 newsletters">
				<a href="/newsletters" data-drupal-link-system-path="node/55236">Newsletters</a>
							</li>
											<li class="parent-menu-0 advertising">
				<a href="/advertising" data-drupal-link-system-path="node/35">Advertising</a>
							</li>
											<li class="parent-menu-0 contact-us">
				<a href="/contact-us" data-drupal-link-system-path="node/33">Contact</a>
							</li>
		
		</ul>
	


</nav>

<nav role="navigation"
     aria-labelledby="block-secondarynav-menu" id="block-secondarynav" class="block-secondarynav collapse">
            
  <h2 class="visually-hidden" id="block-secondarynav-menu">Secondary Nav</h2>
        <div id="mobile-wrap" class="d-lg-none secondary-nav-mobile block-secondarynav__inner">
      <div class="secondary-nav-mobile__container">
        <div class="secondary-nav-mobile__row secondary-nav-mobile__row--first">
          <div class="secondary-nav-mobile__col">
            <ul class="buttons"></ul>
          </div>
        </div>
        <div class="secondary-nav-mobile__row secondary-nav-mobile__row--second">
          <div class="secondary-nav-mobile__col col-auto">
            <ul class="social"></ul>
          </div>
          <div class="secondary-nav-mobile__col col-auto">
            <ul class="account-mgmnt"></ul>
          </div>
        </div>
        <div class="secondary-nav-mobile__row secondary-nav-mobile__row--third">
          <div class="secondary-nav-mobile__col col-6">
            <div class="secondary-nav-mobile__primary-menu">
              
              <ul class="menu clearfix">
        
            	            <li class="parent-menu-0 link-number-1 menu-item">
                          <a href="/politics" data-drupal-link-system-path="taxonomy/term/1">Politics</a>
              </li>
        	            <li class="parent-menu-0 link-number-2 menu-item">
                          <a href="/culture" data-drupal-link-system-path="taxonomy/term/3">Culture</a>
              </li>
        	            <li class="parent-menu-0 link-number-3 menu-item">
                          <a href="/equity" data-drupal-link-system-path="taxonomy/term/5">Equity</a>
              </li>
        	            <li class="parent-menu-0 link-number-4 menu-item">
                          <a href="/environment" data-drupal-link-system-path="taxonomy/term/7">Environment</a>
              </li>
        	            <li class="parent-menu-0 link-number-5 menu-item">
                          <a href="/opinion" data-drupal-link-system-path="taxonomy/term/9">Opinion</a>
              </li>
        	            <li class="parent-menu-0 link-number-6 menu-item">
                          <a href="/search" data-drupal-link-system-path="search">Search</a>
              </li>
    

        	    
  


            </div>
          </div>
          <div class="secondary-nav-mobile__col col-6">
            <div class="secondary-nav-mobile__secondary-menu">
              
						<ul>

		
											<li class="parent-menu-0 my-account">
				<a href="/my-account" class="user-account" data-drupal-link-system-path="my-account">Member Log In</a>
							</li>
											<li class="parent-menu-0 https:crosscut.comnewsletters">
				<a href="https://crosscut.com/newsletters" class="btn btn-secondary" title="Subscribe">Subscribe</a>
							</li>
											<li class="parent-menu-0 donate">
				<a href="/donate" class="btn btn-primary d-lg-none" target="_blank" title="Donate" data-drupal-link-system-path="node/67696">Donate</a>
							</li>
											<li class="parent-menu-0 http:www.facebook.comcrosscut">
				<a href="http://www.facebook.com/crosscut" class="ico ico-facebook clearfix" target="_blank" title="facebook.com/crosscut">Facebook</a>
							</li>
											<li class="parent-menu-0 http:twitter.comcrosscut">
				<a href="http://twitter.com/crosscut" class="ico ico-twitter" target="_blank" title="twitter.com/crosscut">Twitter</a>
							</li>
											<li class="parent-menu-0 https:www.instagram.comcrosscut">
				<a href="https://www.instagram.com/crosscut/" class="ico ico-instagram" target="_blank" title="instagram.com/crosscut">Instagram</a>
							</li>
											<li class="parent-menu-0 focus">
				<a href="/focus" class="strong clearfix" target="_self" data-drupal-link-system-path="node/62876">Focus</a>
							</li>
											<li class="parent-menu-0 feature">
				<a href="/feature" class="strong clearfix" target="_self" title="Features" data-drupal-link-system-path="taxonomy/term/771">Features</a>
							</li>
											<li class="parent-menu-0 northwest-wonders">
				<a href="/northwest-wonders" class="strong clearfix" target="_self" data-drupal-link-system-path="node/65461">Northwest Wonders</a>
							</li>
											<li class="parent-menu-0 video">
				<a href="/video" class="strong" target="_self" title="Video" data-drupal-link-system-path="taxonomy/term/89">Video</a>
							</li>
											<li class="parent-menu-0 podcasts">
				<a href="/podcasts" class="strong hr" title="Crosscut Podcasts" data-drupal-link-system-path="node/61306">Podcasts</a>
							</li>
											<li class="parent-menu-0 events">
				<a href="/events" data-drupal-link-system-path="node/40117">Events</a>
							</li>
											<li class="parent-menu-0 about">
				<a href="/about" data-drupal-link-system-path="node/51857">About</a>
							</li>
											<li class="parent-menu-0 careers">
				<a href="/careers">Careers</a>
							</li>
											<li class="parent-menu-0 newsletters">
				<a href="/newsletters" data-drupal-link-system-path="node/55236">Newsletters</a>
							</li>
											<li class="parent-menu-0 advertising">
				<a href="/advertising" data-drupal-link-system-path="node/35">Advertising</a>
							</li>
											<li class="parent-menu-0 contact-us">
				<a href="/contact-us" data-drupal-link-system-path="node/33">Contact</a>
							</li>
		
		</ul>
	


            </div>
          </div>
        </div>
      </div>
    </div>
    <div id="desktop-wrap" class="d-none d-lg-block secondary-nav-desktop block-secondarynav__inner">
      <div class="secondary-nav-desktop__container container">
        
						<ul>

		
											<li class="parent-menu-0 my-account">
				<a href="/my-account" class="user-account" data-drupal-link-system-path="my-account">Member Log In</a>
							</li>
											<li class="parent-menu-0 https:crosscut.comnewsletters">
				<a href="https://crosscut.com/newsletters" class="btn btn-secondary" title="Subscribe">Subscribe</a>
							</li>
											<li class="parent-menu-0 donate">
				<a href="/donate" class="btn btn-primary d-lg-none" target="_blank" title="Donate" data-drupal-link-system-path="node/67696">Donate</a>
							</li>
											<li class="parent-menu-0 http:www.facebook.comcrosscut">
				<a href="http://www.facebook.com/crosscut" class="ico ico-facebook clearfix" target="_blank" title="facebook.com/crosscut">Facebook</a>
							</li>
											<li class="parent-menu-0 http:twitter.comcrosscut">
				<a href="http://twitter.com/crosscut" class="ico ico-twitter" target="_blank" title="twitter.com/crosscut">Twitter</a>
							</li>
											<li class="parent-menu-0 https:www.instagram.comcrosscut">
				<a href="https://www.instagram.com/crosscut/" class="ico ico-instagram" target="_blank" title="instagram.com/crosscut">Instagram</a>
							</li>
											<li class="parent-menu-0 focus">
				<a href="/focus" class="strong clearfix" target="_self" data-drupal-link-system-path="node/62876">Focus</a>
							</li>
											<li class="parent-menu-0 feature">
				<a href="/feature" class="strong clearfix" target="_self" title="Features" data-drupal-link-system-path="taxonomy/term/771">Features</a>
							</li>
											<li class="parent-menu-0 northwest-wonders">
				<a href="/northwest-wonders" class="strong clearfix" target="_self" data-drupal-link-system-path="node/65461">Northwest Wonders</a>
							</li>
											<li class="parent-menu-0 video">
				<a href="/video" class="strong" target="_self" title="Video" data-drupal-link-system-path="taxonomy/term/89">Video</a>
							</li>
											<li class="parent-menu-0 podcasts">
				<a href="/podcasts" class="strong hr" title="Crosscut Podcasts" data-drupal-link-system-path="node/61306">Podcasts</a>
							</li>
											<li class="parent-menu-0 events">
				<a href="/events" data-drupal-link-system-path="node/40117">Events</a>
							</li>
											<li class="parent-menu-0 about">
				<a href="/about" data-drupal-link-system-path="node/51857">About</a>
							</li>
											<li class="parent-menu-0 careers">
				<a href="/careers">Careers</a>
							</li>
											<li class="parent-menu-0 newsletters">
				<a href="/newsletters" data-drupal-link-system-path="node/55236">Newsletters</a>
							</li>
											<li class="parent-menu-0 advertising">
				<a href="/advertising" data-drupal-link-system-path="node/35">Advertising</a>
							</li>
											<li class="parent-menu-0 contact-us">
				<a href="/contact-us" data-drupal-link-system-path="node/33">Contact</a>
							</li>
		
		</ul>
	


      </div>
    </div>
    
</nav>
<div id="block-header-membership-button" class="block-header-membership-button block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div><a class="btn btn-primary" href="/donate" title="Membership">Membership</a></div>
</div>
      
			
			
		</div>
	</div>
</div>
<div class="views-exposed-form views-exposed-form-acquia-search-page block-acquia-search-form-header block block-header-search container collapse" data-drupal-selector="views-exposed-form-acquia-search-page" id="block-acquia-search-form-header">
	<div class="block-outer">
		<div class="block-inner">
			
			
							<form action="/search" method="get" id="views-exposed-form-acquia-search-page" accept-charset="UTF-8">
  <div class="form-group js-form-item form-item js-form-type-textfield form-item-search js-form-item-search">
      <label for="edit-search">Search</label>
        <input data-drupal-selector="edit-search" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />

        </div>

  <div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper"><input data-drupal-selector="edit-submit-acquia-search" type="submit" id="edit-submit-acquia-search" value="Search" class="button js-form-submit form-submit" />
</div>



</form>

			
			
		</div>
	</div>
</div>


      <a href="/search" class="visually-hidden" title="Search" aria-hidden="false">Search</a>
			<div class="search-toggle collapsed" data-toggle="collapse" data-target="#block-acquia-search-form-header" title="Search">
                    <span class="ico-white ico-mglass"></span>
                </div>
      <a href="#" class="secondary-menu-toggle collapsed visually-hidden" data-toggle="collapse" data-target="#block-secondarynav" title="Search" aria-hidden="false">Quick Menu</a>
            <div class="secondary-menu-toggle collapsed" data-toggle="collapse" data-target="#block-secondarynav">
                <div class="menu-toggle-ellipsis">
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </div>

        </div>
    </div>

  </header>

  
  

  

  

  <main class="main main-node-type-article" role="main">
    <a id="main-content" tabindex="-1"></a>    
          
  <div class="pre-content">
          <div class="container">
        <div class="row">
          <div id="block-membership-banner" class="block-membership-banner block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div><a class="btn btn-primary" href="/donate" title="Membership">Membership</a></div>
</div>
      
			
			
		</div>
	</div>
</div>

        </div>
      </div>
      </div>

    
    
        
    
    <div class="layout-content-container ">

      
              <div class="">

          
          <div class="layout-content">
            
  <div class="content">
          <div id="block-crosscut-content" class="block-crosscut-content block">
	<div class="block-outer">
		<div class="block-inner">
			
			
							




  



<article role="article" class="article-node--full printable">
    <div class="js-leaderboard-mobile container"></div>
  
    
  <div class="node-full__hero">
    <div class="layout-basic-main">
      <div class="container">

                  



<div class="social-share__outer">
    <div  class="social-share__wrapper">
    <h5>Share</h5>
    <div class="social-share">
      <div class="social-share__list">
        <ul>
          <li class="ico">
            <a class="ico ico-facebook clearfix fb-share" href="#"
               onclick="event.preventDefault();" target="_blank"
               title="facebook.com/crosscut">Facebook</a>
          </li>
          <li class="ico">
            <a class="ico ico-twitter twitter-share" href="#"
               onclick="event.preventDefault();" target="_blank"
               title="twitter.com/crosscut">Twitter</a>
          </li>
          <li class="ico">
            <a class="ico ico-email email-share" href="#"
               title="e-mail">Email</a>
          </li>

                      <li class="ico">
              <a class="ico ico-print print-share"
                 href="javascript: window.print();" title="print">Print
              </a>
            </li>
                  </ul>
      </div>

      
    </div>
  </div>
  </div>
        
        
            <div class="field field--name-field-category field--type-entity-reference field--label-hidden field--item"><a href="/news" hreflang="en">News</a></div>
      

        <h1><span>Cruise ships returning to Seattle as pandemic restrictions ease</span>
</h1>
        <div class="node-full__subtitle">
          
            <div class="field field--name-field-subtitle field--type-text-long field--label-hidden field--item"><p>The big tourism business may give the city an economic boost, but it also reopens a clash between business and the environment. </p></div>
      
        </div>
        <div class="byline">
                      <span
                class="authored-by clone-outlet">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/gregory-scruggs" hreflang="en">Gregory Scruggs</a></li>
          </ul>
   </span>
            <span class="separator-slant"> / </span>
                    <span class="published-date">May 28, 2021</span>
          
          
          
                      <br/>
            <span
                class="authored-by clone-outlet">
      <div class="field field--name-field-contributors field--type-entity-reference-revisions field--label-hidden field--items">
              <div class="field--item">
  </div>
          </div>
  </span>
          
        </div>

                      
  
  <div class="node-full__hero-media ">
    
            <div data-blazy="" class="blazy blazy--field blazy--field-hero-image blazy--field-hero-image--default field field--name-field-hero-image field--type-image field--label-hidden field--item">



                  <div class="media media--blazy media--bundle--article media--loading is-b-loading media--responsive media--image">  <img class="media__image media__element b-lazy b-responsive" data-src="/sites/default/files/styles/max_992x992/public/images/articles/cruise_ships_hero.jpg?itok=Wq0dHaMd" srcset="" sizes="(min-width: 1030px) 960px, 88vw" data-srcset="/sites/default/files/styles/max_325x325/public/images/articles/cruise_ships_hero.jpg?itok=zfgNCGyJ 325w, /sites/default/files/styles/large/public/images/articles/cruise_ships_hero.jpg?itok=JK-lLoSG 480w, /sites/default/files/styles/max_650x650/public/images/articles/cruise_ships_hero.jpg?itok=rdIkyCrs 650w, /sites/default/files/styles/max_992x992/public/images/articles/cruise_ships_hero.jpg?itok=Wq0dHaMd 992w, /sites/default/files/styles/max_1330x1330/public/images/articles/cruise_ships_hero.jpg?itok=td4tfnnB 1330w" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%202500%201667&#039;%2F%3E" />

        </div>
        
  
</div>
      
  </div>

        
            <div class="field field--name-field-hero-image-caption field--type-text-long field--label-hidden field--item"><p>Signage welcomes would-be passengers down an escalator into the Port of Seattle's cruise ship terminal at Pier 66 in downtown Seattle on April 29, 2021. (Matt M. McKnight/Crosscut)</p></div>
      
  

              </div>

      
    </div>
  </div>
    <div class="js-leaderboard-desktop container"></div>
  <div class="article-intro">
    <div class="container">
      
            <div class="field field--name-field-introduction field--type-text-long field--label-hidden field--item"><p>The floor-to-ceiling windows in the Olympic Room at the Bell Street Cruise Terminal at Pier 66 frame a postcard view of the Olympic Mountains set against Elliott Bay. In March 2020, Port of Seattle cruise operations director Mike McLaughlin wasn’t admiring the view. Instead he was conducting a tabletop exercise with local and federal officials to game out possible scenarios if a cruise ship suffering an outbreak of the novel coronavirus docked in Elliott Bay.</p></div>
      
    </div>
  </div>
  <div class="article-content">
    


<div  class="field field--name-field-article-sections field--type-entity-reference-revisions field--label-hidden container">
  <div class="row">
    <div class="col-auto col-md-7 col-xl-auto">
      <section  class="node__content-section node__content-section--main two-col-content-section two-col-content-section--main">
                                      <div class="field--item">
            
  <div class="paragraph--contained paragraph paragraph--type--text-area paragraph--view-mode--standard">
          
            <div class="field field--name-field-text-area field--type-text-long field--label-hidden field--item"><p>No ships struck by illness ended up in Seattle. Indeed, no cruise ships sailed into local waters in 2020, as the Alaska cruise season was canceled by a <a href="https://www.cdc.gov/quarantine/cruise/covid19-cruiseships.html">No Sail Order</a> from the Centers for Disease Control and Prevention. But in late April 2021, McLaughlin found himself back in an otherwise dormant facility as Congress prepared to rejuvenate the Seattle-to-Alaska cruise business.</p>

<p>“There’s a sense of excitement,” he said. “This door is partly opening up.”</p>

<p>The door opened fully on May 24, when President Joe Biden signed the bipartisan Alaska Tourism Restoration Act, which provides a temporary exemption for cruise ships to sail from Washington to Alaska without making a stop in Canada, as required in an 1886 law.</p>

<p>On the heels of the announcement, five cruise lines announced sailings from Seattle beginning in late July following <a href="https://www.cdc.gov/quarantine/cruise/index.html">new CDC protocols</a> that allow cruises to depart from U.S. ports if nearly all passengers and crew are fully vaccinated.</p>

<p>When those cruise ships sail into Elliott Bay this summer for the first time in 20 months, they are expected to bring with them the resumption of significant economic activity that fans out across Western Washington. But their return will also come before negotiations are completed on updates to a voluntary environmental agreement that governs how those ships behave in Washington waters, setting up a clash between the return of sorely missed tourism dollars and the big ships’ questionable environmental record.</p></div>
      
      </div>

          </div>
                                      <div class="field--item">
            
<div class="paragraph paragraph--type--full-width-image paragraph--view-mode--standard paragraph--top-margin">
  <div class="full-width-image">
    
            <div data-blazy="" data-colorbox-gallery class="blazy blazy--colorbox blazy--field blazy--field-full-width-image blazy--field-full-width-image--default field field--name-field-full-width-image field--type-image field--label-hidden field--item">



                    <a href="/sites/default/files/styles/max_1600x1600/public/images/cruise_ships_inside1.jpg?itok=g_LR4DD0" class="blazy__colorbox litebox" data-colorbox-trigger data-media="{&quot;width&quot;:1600,&quot;height&quot;:1067,&quot;bundle&quot;:&quot;full_width_image&quot;,&quot;type&quot;:&quot;image&quot;,&quot;rel&quot;:&quot;blazy-paragraph-full-width-image-full-width-image-default-colorbox-blazy-colorbox&quot;}">      <div class="media media--blazy media--bundle--full-width-image media--loading is-b-loading media--switch media--switch--colorbox media--responsive media--image">  <img class="media__image media__element b-lazy b-responsive" data-src="/sites/default/files/styles/max_2000x2000/public/images/cruise_ships_inside1.jpg?itok=ONlBfsze" srcset="" sizes="100vw" data-srcset="/sites/default/files/styles/large/public/images/cruise_ships_inside1.jpg?itok=LguVeDST 480w, /sites/default/files/styles/max_768x768/public/images/cruise_ships_inside1.jpg?itok=U2W7UUjL 768w, /sites/default/files/styles/max_1200x1200/public/images/cruise_ships_inside1.jpg?itok=fw1ZEJYF 1200w, /sites/default/files/styles/max_1600x1600/public/images/cruise_ships_inside1.jpg?itok=g_LR4DD0 1600w, /sites/default/files/styles/max_2000x2000/public/images/cruise_ships_inside1.jpg?itok=ONlBfsze 2000w" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%202500%201667&#039;%2F%3E" />

        <span class="media__icon media__icon--litebox"></span></div>
  </a>

                          <div class="litebox-caption visually-hidden"><p>Empty hallways inside the Port of Seattle's cruise ship terminal at Pier 66 in downtown Seattle, April 29, 2021. (Matt M. McKnight/Crosscut)</p></div>
        
            
  
</div>
      
    
            <div class="field field--name-field-full field--type-text-long field--label-hidden field--item"><p>Empty hallways inside the Port of Seattle's cruise ship terminal at Pier 66 in downtown Seattle, April 29, 2021. (Matt M. McKnight/Crosscut)</p></div>
      
  </div>
  
</div>

          </div>
                                      <div class="field--item">
            
  <div class="paragraph--contained paragraph paragraph--type--text-area paragraph--view-mode--standard">
          
            <div class="field field--name-field-text-area field--type-text-long field--label-hidden field--item"><h3>Vancouver’s misfortune, Seattle’s gain</h3>

<p>Seattle owes its cruise business to the maritime equivalent of a full parking lot. For years, Vancouver, British Columbia, was the preferred jumping off point for Alaska-bound cruises. When our <a href="https://www.theglobeandmail.com/news/british-columbia/vancouvers-cruise-ship-industry-hits-rough-seas/article4352985/">northerly neighbor couldn’t provide weekend dock space </a>for a cruise line operator in the early 1990s, Seattle took the ship in a pinch.</p>

<p>Seizing on the opportunity, the Port of Seattle constructed a dedicated facility with the Bell Street Cruise Terminal, which opened in 2000. “We built it before we knew we had a customer,” said Stephanie Jones Stebbins, managing director for maritime operations at the Port of Seattle. The risky investment paid off, as the popularity of Alaska cruises grew and Seattle’s capacity kept pace, aided by cheaper airfare into Seattle than Vancouver for most U.S. travelers. As cruise ships grew larger, a quirk of infrastructure sealed the deal: The Lion’s Gate Bridge that guards Vancouver’s harbor <a href="https://www.cbc.ca/news/canada/british-columbia/about-here-lions-gate-bridge-cruise-ships-tourism-1.5373466">became an obstacle to newer vessels</a>, one they don’t face on the unobstructed route into Elliott Bay.</p>

<p>The port expanded Bell Street twice and opened the Smith Cove Cruise Terminal at Pier 91 in 2009. It also introduced visitor-friendly features like Port Valet, where airport-bound passengers can check their suitcase from their cabin straight to their final destination, freeing them to spend their return day out and about in Seattle before heading home. In 2019, Seattle won <a href="https://www.portseattle.org/news/port-seattle-wins-cruise-critic-award-best-homeport-2019#:~:text=The%20Port%20of%20Seattle%20won,itinerary%20for%20all%20age%20groups.">“Best North American Homeport”</a> from online guide Cruise Critic.</p>

<p>“Now it’s become a significant part of our travel and tourism economy,” Jones Stebbins boasted. Heading into the canceled 2020 season, the port expected over 1.3 million passengers boarding 225 different sailings from seven major cruise lines. The port estimates that each ship call translates to $4.2 million in economic activity and that the industry supports some 5,500 jobs in Washington.</p>

<p>The economic tentacles start at the docks, from unionized longshoremen moving cargo and provisions to cleaning crews that race to spruce up the ship on turnover days. But they snake out far from the water, as Charlie’s Produce trucks line up bringing in pallets of local fruits and veggies, dairies as far away as Whatcom County churn butter and ice cream, and breweries and wineries across the state bottle up libations for these floating hotels. Landside hotels, too, relish the cruise visitors who frequently arrive a few days early or stay a few days later and visit Seattle museums and restaurants or take a day trip to the Woodinville wineries. </p></div>
      
      </div>

          </div>
                                      <div class="field--item">
            
<div class="paragraph paragraph--type--full-width-image paragraph--view-mode--standard paragraph--top-margin">
  <div class="full-width-image">
    
            <div data-blazy="" data-colorbox-gallery class="blazy blazy--colorbox blazy--field blazy--field-full-width-image blazy--field-full-width-image--default field field--name-field-full-width-image field--type-image field--label-hidden field--item">



                    <a href="/sites/default/files/styles/max_1600x1600/public/images/cruise_ships_embroidery_03.jpg?itok=1NGzToU7" class="blazy__colorbox litebox" data-colorbox-trigger data-media="{&quot;width&quot;:1600,&quot;height&quot;:1066,&quot;bundle&quot;:&quot;full_width_image&quot;,&quot;type&quot;:&quot;image&quot;,&quot;rel&quot;:&quot;blazy-paragraph-full-width-image-full-width-image-default-colorbox-blazy-colorbox&quot;}">      <div class="media media--blazy media--bundle--full-width-image media--loading is-b-loading media--switch media--switch--colorbox media--responsive media--image">  <img class="media__image media__element b-lazy b-responsive" data-src="/sites/default/files/styles/max_2000x2000/public/images/cruise_ships_embroidery_03.jpg?itok=17q5S4qL" srcset="" sizes="100vw" data-srcset="/sites/default/files/styles/large/public/images/cruise_ships_embroidery_03.jpg?itok=Tg8Fp28G 480w, /sites/default/files/styles/max_768x768/public/images/cruise_ships_embroidery_03.jpg?itok=x5qon4dO 768w, /sites/default/files/styles/max_1200x1200/public/images/cruise_ships_embroidery_03.jpg?itok=jZAs8qBG 1200w, /sites/default/files/styles/max_1600x1600/public/images/cruise_ships_embroidery_03.jpg?itok=1NGzToU7 1600w, /sites/default/files/styles/max_2000x2000/public/images/cruise_ships_embroidery_03.jpg?itok=17q5S4qL 2000w" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%202000%201333&#039;%2F%3E" />

        <span class="media__icon media__icon--litebox"></span></div>
  </a>

                          <div class="litebox-caption visually-hidden"><p>Missie Sells works on embroidery at Don’s Group Attire on May 19, 2021. The 75-year-old family business has been supplying uniforms to Holland America since 1993. (Dorothy Edwards/Crosscut)</p></div>
        
            
  
</div>
      
    
            <div class="field field--name-field-full field--type-text-long field--label-hidden field--item"><p>Missie Sells works on embroidery at Don’s Group Attire on May 19, 2021. The 75-year-old family business has been supplying uniforms to Holland America since 1993. (Dorothy Edwards/Crosscut)</p></div>
      
  </div>
  
</div>

          </div>
                                      <div class="field--item">
            
  <div class="paragraph--contained paragraph paragraph--type--text-area paragraph--view-mode--standard">
          
            <div class="field field--name-field-text-area field--type-text-long field--label-hidden field--item"><p>Four miles south of the dockside hustle and bustle, Alan Sidel presides over a 75-year-old family embroidery business, Don’s Group Attire. In early May, he shipped 30 boxes of uniforms to Holland America that had been sitting in his company’s Georgetown workshop since last year.</p>

<p>“We call it an exhale from holding our breath,” said Sidel of the outgoing shipment, speaking over the whirr of needles tapping away like woodpeckers. Don’s first began supplying Holland America in 1993. It was the company’sr biggest account at the time, although today cruise lines account for only 5% of its business of embroidering everything from King County Metro driver uniforms to the harnesses for Crystal Mountain’s avalanche rescue dogs.</p>

<p>The constellation of small businesses in Western Washington that cut off a slice of the cruise ship pie is not incidental. <a href="https://akcruise.org/2018/03/connecting-seattles-cruise-industry/">The port hosts matchmaking events</a> to introduce cruise operators to area businesses that can provision ships or provide local tours.</p>

<p>“It’s a huge economic impact and it’s not by accident,” said Jones Stebbins.</p></div>
      
      </div>

          </div>
                                      <div class="field--item">
            
<div class="paragraph paragraph--type--full-width-image paragraph--view-mode--standard paragraph--top-margin">
  <div class="full-width-image">
    
            <div data-blazy="" data-colorbox-gallery class="blazy blazy--colorbox blazy--field blazy--field-full-width-image blazy--field-full-width-image--default field field--name-field-full-width-image field--type-image field--label-hidden field--item">



                    <a href="/sites/default/files/styles/max_1600x1600/public/images/cruise_embroidery_01_0.jpg?itok=SOH9-RbC" class="blazy__colorbox litebox" data-colorbox-trigger data-media="{&quot;width&quot;:1200,&quot;height&quot;:800,&quot;bundle&quot;:&quot;full_width_image&quot;,&quot;type&quot;:&quot;image&quot;,&quot;rel&quot;:&quot;blazy-paragraph-full-width-image-full-width-image-default-colorbox-blazy-colorbox&quot;}">      <div class="media media--blazy media--bundle--full-width-image media--loading is-b-loading media--switch media--switch--colorbox media--responsive media--image">  <img class="media__image media__element b-lazy b-responsive" data-src="/sites/default/files/styles/max_2000x2000/public/images/cruise_embroidery_01_0.jpg?itok=Y8M37IPK" srcset="" sizes="100vw" data-srcset="/sites/default/files/styles/large/public/images/cruise_embroidery_01_0.jpg?itok=3XQyBqgZ 480w, /sites/default/files/styles/max_768x768/public/images/cruise_embroidery_01_0.jpg?itok=tgnDaUJ9 768w, /sites/default/files/styles/max_2000x2000/public/images/cruise_embroidery_01_0.jpg?itok=Y8M37IPK 1200w" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%201200%20800&#039;%2F%3E" />

        <span class="media__icon media__icon--litebox"></span></div>
  </a>

                          <div class="litebox-caption visually-hidden"><p>Examples of uniforms for Holland America, embroidered by Don’s Group Attire, May 19, 2021. (Dorothy Edwards/Crosscut)</p></div>
        
            
  
</div>
      
    
            <div class="field field--name-field-full field--type-text-long field--label-hidden field--item"><p>Examples of uniforms for Holland America, embroidered by Don’s Group Attire, May 19, 2021. (Dorothy Edwards/Crosscut)</p></div>
      
  </div>
  
</div>

          </div>
                                      <div class="field--item">
            
  <div class="paragraph--contained paragraph paragraph--type--text-area paragraph--view-mode--standard">
          
            <div class="field field--name-field-text-area field--type-text-long field--label-hidden field--item"><h3>Cruising for carbon</h3>

<p>Climate activist Elizabeth Burton can’t see the cruise ships sailing in and out of Elliott Bay from her Phinney Ridge apartment. Indeed, for most residents of King County who lack waterfront views, the ships are largely out of sight and out of mind. For Burton, who runs a math tutoring business and volunteers with a local coalition called Seattle Cruise Control, the industry’s relative anonymity is precisely the problem.</p>

<p>“Most people in King County have no idea how massive Seattle’s cruise business is,” she said. “They don’t realize that almost half a million people flew here every year to get on these gigantic ships.”</p>

<p>Burton didn’t pay cruise ships much attention until she took the Alaska Marine Highway in 2017. The state-run ferry stopped in Skagway on a day when four cruise ships were in port on a journey that started in Seattle. As thousands of people thronged the sidewalks of a city with a year-round population of 1,000, she left appalled.</p>

<p>“In addition to ruining the places they’re visiting, they’re also ruining the climate,” she said.</p>

<p>Burton’s experience led her to look more closely at the Port of Seattle upon her return. By her calculation, the port is not holding up its end of the bargain to help King County meet its climate goals. “I’ve been studying the port and seeing their greenhouse gas emissions are going in the wrong direction,” she said. “The climate impact of the Seattle-Alaska cruise industry is enormous — almost one-third as big as the annual climate impact of all of Seattle.”</p></div>
      
      </div>

          </div>
                                      <div class="field--item">
            
<div class="paragraph paragraph--type--full-width-image paragraph--view-mode--standard paragraph--top-margin">
  <div class="full-width-image">
    
            <div data-blazy="" data-colorbox-gallery class="blazy blazy--colorbox blazy--field blazy--field-full-width-image blazy--field-full-width-image--default field field--name-field-full-width-image field--type-image field--label-hidden field--item">



                    <a href="/sites/default/files/styles/max_1600x1600/public/images/cruise_control_elizabeth_burton_inside.jpg?itok=B1522x8e" class="blazy__colorbox litebox" data-colorbox-trigger data-media="{&quot;width&quot;:1600,&quot;height&quot;:1067,&quot;bundle&quot;:&quot;full_width_image&quot;,&quot;type&quot;:&quot;image&quot;,&quot;rel&quot;:&quot;blazy-paragraph-full-width-image-full-width-image-default-colorbox-blazy-colorbox&quot;}">      <div class="media media--blazy media--bundle--full-width-image media--loading is-b-loading media--switch media--switch--colorbox media--responsive media--image">  <img class="media__image media__element b-lazy b-responsive" data-src="/sites/default/files/styles/max_2000x2000/public/images/cruise_control_elizabeth_burton_inside.jpg?itok=01bJKxnp" srcset="" sizes="100vw" data-srcset="/sites/default/files/styles/large/public/images/cruise_control_elizabeth_burton_inside.jpg?itok=Sf9WHva- 480w, /sites/default/files/styles/max_768x768/public/images/cruise_control_elizabeth_burton_inside.jpg?itok=6j5KVmtg 768w, /sites/default/files/styles/max_1200x1200/public/images/cruise_control_elizabeth_burton_inside.jpg?itok=LYfZaQhp 1200w, /sites/default/files/styles/max_1600x1600/public/images/cruise_control_elizabeth_burton_inside.jpg?itok=B1522x8e 1600w, /sites/default/files/styles/max_2000x2000/public/images/cruise_control_elizabeth_burton_inside.jpg?itok=01bJKxnp 2000w" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%202500%201667&#039;%2F%3E" />

        <span class="media__icon media__icon--litebox"></span></div>
  </a>

                          <div class="litebox-caption visually-hidden"><p>Elizabeth Burton of the environmental advocacy organization Cruise Control at West Woodland Park in Seattle's Phinney Ridge neighborhood on April 29, 2021. (Matt M. McKnight/Crosscut)</p></div>
        
            
  
</div>
      
    
            <div class="field field--name-field-full field--type-text-long field--label-hidden field--item"><p>Elizabeth Burton of the environmental advocacy organization Cruise Control at West Woodland Park in Seattle's Phinney Ridge neighborhood on April 29, 2021. (Matt M. McKnight/Crosscut)</p></div>
      
  </div>
  
</div>

          </div>
                                      <div class="field--item">
            
  <div class="paragraph--contained paragraph paragraph--type--text-area paragraph--view-mode--standard">
          
            <div class="field field--name-field-text-area field--type-text-long field--label-hidden field--item"><p>Overall carbon emissions, as <a href="https://www.portseattle.org/programs/puget-sound-maritime-air-emissions-inventory">tracked by the Puget Sound Emissions Inventory</a>, have been dropping since 2005, but <a href="https://www.portseattle.org/programs/puget-sound-maritime-air-emissions-inventory">the port’s carbon emissions increased</a> by 7.6% in 2018, the last year for which data is available. <a href="https://www.portseattle.org/a/northwest-ports-vancouver-bc-seattle-and-tacoma-aim-phase-out-maritime-emissions-2050">The port has pledged to go carbon neutral by 2050</a>. Cruise ships run on electric shore power when docked at Pier 91 and the <a href="https://www.portseattle.org/projects/pier-66bell-street-pier-shore-power#:~:text=The%20Port%20of%20Seattle%20is,cruise%20terminal%20at%20Pier%2066.">port is in the design phase to extend shore power to Pier 66 by 2023</a>.</p>

<p>The port says maritime emissions from both cruise and grain cargo ships decreased 17% from 2005 to 2016. Port-wide emissions that include ships and planes plus every support vehicle associated with the port and its cargo decreased 10% between 2005 and 2016.</p>

<p>When the pandemic forced cruise ships worldwide to stay put, Burton was elated. “We think the world is better off,” she said. “The fewer cruise ships, the better.”</p>

<p>That attitude is shared by like-minded activists in other cruise ports. Seattle Cruise Control is one node in an international alliance called the <a href="https://globalcruiseactivistnetwork.com/">Global Cruise Action Network</a>, which pushes against a return to business as usual as the cruise industry comes back to life. One of its founders is based in Juneau, Alaska, and recently launched a ballot initiative that would ban cruise ships from staying overnight or docking on Saturdays and phase in a restriction on the ocean’s largest ships.</p>

<p>Last year, <a href="https://www.sun-sentinel.com/news/politics/fl-ne-nsf-key-west-cruise-ship-regulations-revived-passed-20210429-kj7n6khuxrdk5foyvaqfh4epba-story.html">Key West voters approved a measure</a> that would limit the daily number of cruise ship tourists, although the Florida Legislature preempted the measure in a proposal that awaits the governor’s signature. In March, the <a href="https://www.cnn.com/travel/article/venice-cruise-ships-ban-2021/index.html">Italian government banned cruise ships from Venice’s central lagoon.</a></p></div>
      
      </div>

          </div>
                                      <div class="field--item">
            
<div class="paragraph paragraph--type--full-width-image paragraph--view-mode--standard paragraph--top-margin">
  <div class="full-width-image">
    
            <div data-blazy="" data-colorbox-gallery class="blazy blazy--colorbox blazy--field blazy--field-full-width-image blazy--field-full-width-image--default field field--name-field-full-width-image field--type-image field--label-hidden field--item">



                    <a href="/sites/default/files/styles/max_1600x1600/public/images/cruise_ships2.jpg?itok=pn9ePVsJ" class="blazy__colorbox litebox" data-colorbox-trigger data-media="{&quot;width&quot;:1600,&quot;height&quot;:1067,&quot;bundle&quot;:&quot;full_width_image&quot;,&quot;type&quot;:&quot;image&quot;,&quot;rel&quot;:&quot;blazy-paragraph-full-width-image-full-width-image-default-colorbox-blazy-colorbox&quot;}">      <div class="media media--blazy media--bundle--full-width-image media--loading is-b-loading media--switch media--switch--colorbox media--responsive media--image">  <img class="media__image media__element b-lazy b-responsive" data-src="/sites/default/files/styles/max_2000x2000/public/images/cruise_ships2.jpg?itok=psEBXjt9" srcset="" sizes="100vw" data-srcset="/sites/default/files/styles/large/public/images/cruise_ships2.jpg?itok=27U2cRcm 480w, /sites/default/files/styles/max_768x768/public/images/cruise_ships2.jpg?itok=sBixnjoV 768w, /sites/default/files/styles/max_1200x1200/public/images/cruise_ships2.jpg?itok=zvZXQzgY 1200w, /sites/default/files/styles/max_1600x1600/public/images/cruise_ships2.jpg?itok=pn9ePVsJ 1600w, /sites/default/files/styles/max_2000x2000/public/images/cruise_ships2.jpg?itok=psEBXjt9 2000w" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%202500%201667&#039;%2F%3E" />

        <span class="media__icon media__icon--litebox"></span></div>
  </a>

                          <div class="litebox-caption visually-hidden"><p>Port of Seattle cruise operations director Mike McLaughlin sits in the Olympic Room at the cruise ship terminal at Pier 66 in downtown Seattle on April 29, 2021. (Matt M. McKnight/Crosscut)</p></div>
        
            
  
</div>
      
    
            <div class="field field--name-field-full field--type-text-long field--label-hidden field--item"><p>Port of Seattle cruise operations director Mike McLaughlin sits in the Olympic Room at the cruise ship terminal at Pier 66 in downtown Seattle on April 29, 2021. (Matt M. McKnight/Crosscut)</p></div>
      
  </div>
  
</div>

          </div>
                                      <div class="field--item">
            
  <div class="paragraph--contained paragraph paragraph--type--text-area paragraph--view-mode--standard">
          
            <div class="field field--name-field-text-area field--type-text-long field--label-hidden field--item"><h3>Scrubbed clean</h3>

<p>Even if some anti-cruise activists wished for the pandemic pause to become permanent, the temporary hiatus did not lead to the mothballing of the global fleet of cruise ships. Travel industry analysts observe <a href="https://www.travelpulse.com/news/cruise/the-demand-for-cruising-continues-to-rise.html">strong demand for cruises, with Alaska at the top of the list</a> of destinations that travelers would like to visit on a cruise as early as this year. That expected return is creating newfound pressure to strengthen Washington state’s environmental regulations.</p>

<p>Since 2004, the Northwest and Canada branch of the Cruise Line International Association, the industry’s global trade group, has operated in Washington waters under a <a href="https://ecology.wa.gov/Regulations-Permits/Permits-certifications/Cruise-ship-memorandum-of-agreement-MOU">voluntary memorandum of understanding </a>with the Port of Seattle and the state Department of Ecology. The main tenet of that agreement is a ban on dumping wastewater in Puget Sound unless the ship has a so-called advanced wastewater treatment system.</p>

<p>The memorandum is updated every three years, during which time the public can propose amendments. Last year, local environmental groups submitted two amendments, one to ban sewage discharges entirely in Puget Sound and another to ban wastewater discharges from exhaust gas cleaning systems, known as “scrubber” systems. Ship engines generate exhaust and these systems capture pollutants like sulphur oxides and nitrogen oxides in order to comply with <a href="https://www.epa.gov/regulations-emissions-vehicles-and-engines/designation-north-american-emission-control-area-marine#carnival">U.S. and Canadian marine emissions laws</a>.</p>

<p>“Scrubbers are effectively an emissions cheat system,” said Kendra Ulrich, who directs the shipping campaign at Bellingham-based environmental advocacy organization <a href="https://www.stand.earth/">Stand.Earth</a>. “It allows these vessels to burn heavy fuel oil, one of the dirtiest fossil fuels, which is an oil refinery waste product. On land it would have to be disposed of as hazardous waste, which means cruise ships are glorified hazardous waste incinerators for the world’s oil refineries.”</p>

<p>According to Department of Ecology reports, Holland America Line’s Eurodam discharged scrubber wastewater in the Olympic Coast National Marine Sanctuary on Sept. 21, 2018, when an emergency backup generator started. Two other discharges occurred in 2019, including one on July 28, when the Holland America Line’s <em>Oosterdam</em> had difficulty connecting to shore power and fired up its scrubber system, which blew soot into Elliott Bay leaving an 80-by-30-foot gray sheen.</p>

<p>None of these incidents was considered violations of the memorandum of understanding, and they did not result in a Department of Ecology penalty, according to compliance supervisor Amy Jankowiak. “These incidents were reported promptly and addressed quickly,” she said.</p>

<p>The three parties to the memorandum of understanding continue to negotiate. Evan Dobrowski, Department of Ecology stormwater and maritime compliance specialist, does not believe there will be agreement on the proposed amendments by July, when cruise ships return to local waters. However, the port suggested that the voluntary agreement is likely to tighten.</p>

<p>“This is a ratchet that only goes one way,” said Jones Stebbins.</p>

<p>Environmental groups that have been watchdogs on cruise lines see an industry that drags its feet rather than leads, especially on the issues of cleaner fuels and lower emissions. Ulrich of Stand.Earth would like to see the industry switch immediately to lower-emissions fuels like marine gas oil and invest significantly in the development of nonfossil fuel propulsion technologies like hydrogen fuel cells, battery-powered storage and wind-assisted propulsion.</p>

<p>While Jones Stebbins describes the port’s current goal as “focused on a successful return to operations at our existing facilities,” she also insists that the public agency has not lost sight of longer-term goals for the industry it invites into Elliott Bay every May through September.</p>

<p>“We just outlined a strategy for phasing out our own carbon emissions and in a post-pandemic world we expect our partners will be standing there with us,” she said. “They are global businesses and we are just one port, but we will continue to push.”</p></div>
      
      </div>

          </div>
                                      <div class="field--item">
            
<div class="paragraph paragraph--type--full-width-image paragraph--view-mode--standard paragraph--top-margin">
  <div class="full-width-image">
    
            <div data-blazy="" data-colorbox-gallery class="blazy blazy--colorbox blazy--field blazy--field-full-width-image blazy--field-full-width-image--default field field--name-field-full-width-image field--type-image field--label-hidden field--item">



                    <a href="/sites/default/files/styles/max_1600x1600/public/images/cruise_ships_ender2.jpg?itok=ZK8Li6Ys" class="blazy__colorbox litebox" data-colorbox-trigger data-media="{&quot;width&quot;:1200,&quot;height&quot;:800,&quot;bundle&quot;:&quot;full_width_image&quot;,&quot;type&quot;:&quot;image&quot;,&quot;rel&quot;:&quot;blazy-paragraph-full-width-image-full-width-image-default-colorbox-blazy-colorbox&quot;}">      <div class="media media--blazy media--bundle--full-width-image media--loading is-b-loading media--switch media--switch--colorbox media--responsive media--image">  <img class="media__image media__element b-lazy b-responsive" data-src="/sites/default/files/styles/max_2000x2000/public/images/cruise_ships_ender2.jpg?itok=Pr08hzxI" srcset="" sizes="100vw" data-srcset="/sites/default/files/styles/large/public/images/cruise_ships_ender2.jpg?itok=PPxYPByN 480w, /sites/default/files/styles/max_768x768/public/images/cruise_ships_ender2.jpg?itok=KCoPJ3YW 768w, /sites/default/files/styles/max_2000x2000/public/images/cruise_ships_ender2.jpg?itok=Pr08hzxI 1200w" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%201200%20800&#039;%2F%3E" />

        <span class="media__icon media__icon--litebox"></span></div>
  </a>

                          <div class="litebox-caption visually-hidden"><p>An exterior of the Port of Seattle's cruise ship terminal at Pier 66 in downtown Seattle on April 29, 2021. (Matt M. McKnight/Crosscut)</p></div>
        
            
  
</div>
      
    
            <div class="field field--name-field-full field--type-text-long field--label-hidden field--item"><p>An exterior of the Port of Seattle's cruise ship terminal at Pier 66 in downtown Seattle on April 29, 2021. (Matt M. McKnight/Crosscut)</p></div>
      
  </div>
  
</div>

          </div>
              </section>
    </div>
    <div class="col-auto col-md-5 col-xl-auto">
      <aside  class="node__content-section node__content-section--sidebar two-col-content-section two-col-content-section--sidebar">
                                                                                                                                                                                                                                                                                                                                                        
                
  <div class="views-element-container form-group"><div class="view-name-related-articles js-view-dom-id-0bbbd2d00dcb0e6a5ac16a6641456a727858719cbf6dd4ccee24bc8b0c578d45">
  
  
  

  
  
  

  
  
  

  
  

  
  
</div>
</div>


      </aside>
    </div>
  </div>
</div>

  </div>
  <div class="article-footer">
    
<div class="field_tags container">

    
  <h5>Topics:</h5>
    <ul class="list-unstyled inline category-list">
              <li><a href="/business" hreflang="en">Business</a></li>
          </ul>
</div>


          <div class="container d-xl-none">
        



  <div  class="social-share__wrapper social-share__wrapper--bottom">
    <h5>Share</h5>
    <div class="social-share">
      <div class="social-share__list">
        <ul>
          <li class="ico">
            <a class="ico ico-facebook clearfix fb-share" href="#"
               onclick="event.preventDefault();" target="_blank"
               title="facebook.com/crosscut">Facebook</a>
          </li>
          <li class="ico">
            <a class="ico ico-twitter twitter-share" href="#"
               onclick="event.preventDefault();" target="_blank"
               title="twitter.com/crosscut">Twitter</a>
          </li>
          <li class="ico">
            <a class="ico ico-email email-share" href="#"
               title="e-mail">Email</a>
          </li>

                      <li class="ico">
              <a class="ico ico-print print-share"
                 href="javascript: window.print();" title="print">Print
              </a>
            </li>
                  </ul>
      </div>

      
    </div>
  </div>
        </div>
    
  </div>
</article>

			
			
		</div>
	</div>
</div>
<div class="views-element-container block-views-block-up-next-block-1 block container paragraph" id="block-views-block-up-next-block-1">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
  <div class="form-group"><div class="view-name-up-next js-view-dom-id-4f0f1d558f9db6ecb3d5b515fad08edffc59cd161dc5966de3efafe69ffb14de">
  
  
  

  
  
  

    
  <div class="views-row">
    










<article role="article" class="teaser teaser--2col teaser--view-mode--homepage-latest article-node article-node--homepage-latest">

  <div class="row teaser__row">
    <div  class="teaser__col col-12 col-md-6">
      <div class="teaser__img-wrap img-icon-wrap">
                <a  href="/podcast/crosscut-talks/3/9/podcast-where-jane-goodall-finds-hope-face-climate-change" title="Podcast | Where Jane Goodall finds hope in the face of climate change" target="_self" tabindex="-1">

                                    
            <div data-blazy="" class="blazy blazy--field blazy--field-hero-image blazy--field-hero-image--homepage-latest field field--name-field-hero-image field--type-image field--label-hidden field--item">



                  <div class="media media--blazy media--bundle--article media--loading is-b-loading media--image"><img alt="Jane Goodall" class="media__image media__element b-lazy" data-src="/sites/default/files/styles/three_two_450x300/public/images/articles/ap20108591941410.jpg?h=7f3d4d01&amp;itok=NhRSQJH8" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%20450%20300&#039;%2F%3E" width="450" height="300" loading="lazy" />
        </div>
        
  
</div>
      
                      
                                
        </a>
      </div>
    </div>
    <div  class="teaser__col col-12 col-md-6">
      <div class="teaser__text-wrap">

        
            
    <h3 class="up-next-heading-link">
      <a href="/podcast/crosscut-talks/3/9/podcast-where-jane-goodall-finds-hope-face-climate-change" title="Podcast | Where Jane Goodall finds hope in the face of climate change" target="_self">
        Up next
      </a>
    </h3>
    <div class="teaser__eyebrow">
      
            <div class="field field--name-field-category field--type-entity-reference field--label-hidden field--item"><a href="/environment" hreflang="en">Environment</a></div>
      
      
    </div>
    <h3 class="teaser__title">
      <a href="/podcast/crosscut-talks/3/9/podcast-where-jane-goodall-finds-hope-face-climate-change" title="Podcast | Where Jane Goodall finds hope in the face of climate change" target="_self">
        <span>Podcast | Where Jane Goodall finds hope in the face of climate change</span>

      </a>
    </h3>
    
  
        <div class="teaser__text">
                    
            <div class="field field--name-field-subtitle field--type-text-long field--label-hidden field--item"><p>The famed primatologist says she sees threats everywhere, but she also sees reasons to believe humans can save themselves and the environment.</p></div>
      
    
    <div class="teaser__metadata">
      <span class="authored-by">by 
      <ul class="field_author list-unstyled inline">
              <li><a href="/author/mark-baumgarten" hreflang="en">Mark Baumgarten</a></li>
          </ul>
   </span>
      <span class="separator-slant"> / </span>
      <span class="month-day-date">May 19</span>
      <span class="month-day-year-date">May 19, 2021</span>
          </div>

              </div>
      </div>
    </div>
  </div>

</article>

  </div>

  
  

  
  

  
  
</div>
</div>


			
			
		</div>
	</div>
</div>

      </div>

          </div>

          
        </div>
          </div>

  </main>

  <footer class="footer" role="contentinfo">
    <div class="footer__content container">
      <div class="row">
        <div class="col-12 col-md-7">
          
<div class="region--footer">
  <div class="footer__branding">
    <a href="/" title="Crosscut" rel="home"
       class="site-logo">
      <img width="300" height="60"
          src="/themes/custom/crosscut/assets/images/logos/crosscut_logo_footer.png"
          alt="Crosscut, a service of Cascade Public Media"/>
    </a>
    <ul>
      <li><a class="ico ico-facebook clearfix"
             href="https://www.facebook.com/crosscut" target="_blank"
             title="facebook.com/crosscut">Facebook</a></li>
      <li><a class="ico ico-twitter" href="https://twitter.com/crosscut"
             target="_blank" title="twitter.com/crosscut">Twitter</a></li>
      <li><a class="ico ico-instagram"
             href="https://www.instagram.com/crosscut/" target="_blank"
             title="instagram.com/crosscut">Instagram</a></li>
      <li><a class="ico ico-rss"
             href="/articles.xml" target="_blank"
             title="RSS">RSS</a></li>
    </ul>
  </div>

  
  
<div id="block-quick-subscribe-footer" class="block-quick-subscribe-footer block block-quick-subscribe block-quick-subscribe--default">
  <div class="block-outer">
    <div class="block-inner">
      
      
              

<div  class="ces-quick-subscribe-block--inline ces-quick-subscribe-block">
      <div class="quick-subscribe-block-prefix">
      <h5>Sign up for the Crosscut Weekly newsletter</h5>

    </div>
  
  <div class="quick-subscribe-block-form">
    <form class="crosscut-email-subscribe-quick-subscribe-form form-inline antibot" data-drupal-selector="crosscut-email-subscribe-quick-subscribe-form-2" data-action="/news/2021/05/cruise-ships-returning-seattle-pandemic-restrictions-ease" action="/antibot" method="post" id="crosscut-email-subscribe-quick-subscribe-form--2" accept-charset="UTF-8">
  <noscript>
  <div class="antibot-no-js antibot-message antibot-message-warning">You must have JavaScript enabled to use this form.</div>
</noscript>

  <div id="crosscut-email-subscribe-quick-subscribe-form" data-drupal-selector="edit-container" class="form-group js-form-wrapper form-wrapper"><div class="form-group js-form-item form-item js-form-type-email form-item-email js-form-item-email form-no-label">
      <label for="edit-email" class="visually-hidden js-form-required form-required">Email address</label>
        <input placeholder="Enter your email address" autocomplete="email" data-drupal-selector="edit-email" type="email" id="edit-email" name="email" value="" size="60" maxlength="254" class="form-email required" required="required" aria-required="true" />

        </div>

  <div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions--4"><input class="btn btn-secondary button button--secondary js-form-submit form-submit" data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Subscribe" />
</div>

</div>

<input data-drupal-selector="edit-antibot-key" type="hidden" name="antibot_key" value="" />
<input autocomplete="off" data-drupal-selector="form-jz5fjk3dqwfqqydttgycnohoihapqzlpo5jgpfcivzw" type="hidden" name="form_build_id" value="form-jZ5fJk3dqwfQQyDTtgycNohOihaPqZlPo5jgpfcIVZw" />
<input data-drupal-selector="edit-crosscut-email-subscribe-quick-subscribe-form" type="hidden" name="form_id" value="crosscut_email_subscribe_quick_subscribe_form" />

</form>
<div class="ces-quick-subscribe-terms">By subscribing, you agree to receive occasional membership emails from Crosscut/Cascade Public Media.</div>
  </div>

  </div>

      
      
    </div>
  </div>
</div>

</div>


        </div>
        <div class="col-12 col-md-5">
          
  <div class="footer-menu row">
          <div id="block-footer-menu-main" class="block-footer-menu-main block col-6">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
              <ul class="menu clearfix">
        
            	            <li class="parent-menu-0 link-number-1 menu-item">
                          <a href="/politics" data-drupal-link-system-path="taxonomy/term/1">Politics</a>
              </li>
        	            <li class="parent-menu-0 link-number-2 menu-item">
                          <a href="/culture" data-drupal-link-system-path="taxonomy/term/3">Culture</a>
              </li>
        	            <li class="parent-menu-0 link-number-3 menu-item">
                          <a href="/equity" data-drupal-link-system-path="taxonomy/term/5">Equity</a>
              </li>
        	            <li class="parent-menu-0 link-number-4 menu-item">
                          <a href="/environment" data-drupal-link-system-path="taxonomy/term/7">Environment</a>
              </li>
        	            <li class="parent-menu-0 link-number-5 menu-item">
                          <a href="/opinion" data-drupal-link-system-path="taxonomy/term/9">Opinion</a>
              </li>
        	            <li class="parent-menu-0 link-number-6 menu-item">
                          <a href="/search" data-drupal-link-system-path="search">Search</a>
              </li>
    

        	    
  


			
			
		</div>
	</div>
</div>
<div id="block-footer-menu-secondary" class="block-footer-menu-secondary block col-6">
	<div class="block-outer">
		<div class="block-inner">
			
			
							
						<ul>

		
											<li class="parent-menu-0 my-account">
				<a href="/my-account" class="user-account" data-drupal-link-system-path="my-account">Member Log In</a>
							</li>
											<li class="parent-menu-0 https:crosscut.comnewsletters">
				<a href="https://crosscut.com/newsletters" class="btn btn-secondary" title="Subscribe">Subscribe</a>
							</li>
											<li class="parent-menu-0 donate">
				<a href="/donate" class="btn btn-primary d-lg-none" target="_blank" title="Donate" data-drupal-link-system-path="node/67696">Donate</a>
							</li>
											<li class="parent-menu-0 http:www.facebook.comcrosscut">
				<a href="http://www.facebook.com/crosscut" class="ico ico-facebook clearfix" target="_blank" title="facebook.com/crosscut">Facebook</a>
							</li>
											<li class="parent-menu-0 http:twitter.comcrosscut">
				<a href="http://twitter.com/crosscut" class="ico ico-twitter" target="_blank" title="twitter.com/crosscut">Twitter</a>
							</li>
											<li class="parent-menu-0 https:www.instagram.comcrosscut">
				<a href="https://www.instagram.com/crosscut/" class="ico ico-instagram" target="_blank" title="instagram.com/crosscut">Instagram</a>
							</li>
											<li class="parent-menu-0 focus">
				<a href="/focus" class="strong clearfix" target="_self" data-drupal-link-system-path="node/62876">Focus</a>
							</li>
											<li class="parent-menu-0 feature">
				<a href="/feature" class="strong clearfix" target="_self" title="Features" data-drupal-link-system-path="taxonomy/term/771">Features</a>
							</li>
											<li class="parent-menu-0 northwest-wonders">
				<a href="/northwest-wonders" class="strong clearfix" target="_self" data-drupal-link-system-path="node/65461">Northwest Wonders</a>
							</li>
											<li class="parent-menu-0 video">
				<a href="/video" class="strong" target="_self" title="Video" data-drupal-link-system-path="taxonomy/term/89">Video</a>
							</li>
											<li class="parent-menu-0 podcasts">
				<a href="/podcasts" class="strong hr" title="Crosscut Podcasts" data-drupal-link-system-path="node/61306">Podcasts</a>
							</li>
											<li class="parent-menu-0 events">
				<a href="/events" data-drupal-link-system-path="node/40117">Events</a>
							</li>
											<li class="parent-menu-0 about">
				<a href="/about" data-drupal-link-system-path="node/51857">About</a>
							</li>
											<li class="parent-menu-0 careers">
				<a href="/careers">Careers</a>
							</li>
											<li class="parent-menu-0 newsletters">
				<a href="/newsletters" data-drupal-link-system-path="node/55236">Newsletters</a>
							</li>
											<li class="parent-menu-0 advertising">
				<a href="/advertising" data-drupal-link-system-path="node/35">Advertising</a>
							</li>
											<li class="parent-menu-0 contact-us">
				<a href="/contact-us" data-drupal-link-system-path="node/33">Contact</a>
							</li>
		
		</ul>
	


			
			
		</div>
	</div>
</div>

      </div>

        </div>
        <div class="footer__copyright">
          <p>
            &copy;2021 Cascade Public Media. All Rights Reserved.<br/>
            <a href="https://cascadepublicmedia.org/terms-use" target="_blank">Terms of Use</a> and <a
                href="https://cascadepublicmedia.org/privacy-policy" target="_blank">Privacy Policy</a>.
          </p>
        </div>
      </div>
    </div>
  </footer>

  

</div>
<div class="canvas-bkgd"></div>

  </div>

		
		<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/74551","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"antibot\/antibot.form,blazy\/colorbox,blazy\/lightbox,colorbox\/init,core\/drupal.form,core\/picturefill,crosscut\/components.social-share,crosscut\/external-links,crosscut\/global-css,crosscut\/global-fonts,crosscut\/global-js-footer,crosscut\/global-js-header,crosscut\/recirculation,crosscut_schema\/tag,google_analytics\/google_analytics,paragraphs\/drupal.paragraphs.unpublished,system\/base,views\/views.module","theme":"crosscut","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search":true},"google_analytics":{"account":"UA-1197400-1","trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":true,"trackDomainMode":1},"antibot":{"forms":{"crosscut-email-subscribe-quick-subscribe-form--2":{"id":"crosscut-email-subscribe-quick-subscribe-form--2","key":"VxJcp8uzo0mnXBmg3AiIrIYQekItiGFV2rc0QgsxfPA"}}},"blazy":{"loadInvisible":true,"offset":100,"saveViewportOffsetDelay":50,"validateDelay":25,"container":""},"blazyIo":{"enabled":false,"disconnect":false,"rootMargin":"0px","threshold":[0]},"crosscut_schema":{"tag":{"site_id":"crosscut.com"}},"colorbox":{"transition":"elastic","speed":350,"opacity":0.84999999999999998,"slideshow":true,"slideshowAuto":false,"slideshowSpeed":2500,"slideshowStart":"start slideshow","slideshowStop":"stop slideshow","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","overlayClose":true,"returnFocus":true,"maxWidth":"98%","maxHeight":"98%","initialWidth":"300","initialHeight":"250","fixed":true,"scrolling":true,"mobiledetect":false,"mobiledevicewidth":"480px"},"crosscut":{"recirc":[{"title":"Grocery workers accuse QFC of closing stores as union retaliation","url":"\/politics\/2021\/04\/grocery-workers-accuse-qfc-closing-stores-union-retaliation"},{"title":"WA is reopening but many essential workers aren\u2019t vaccinated yet","url":"\/news\/2021\/03\/wa-reopening-many-essential-workers-arent-vaccinated-yet"},{"title":"Amazon tells Gov. Inslee it supports a clean fuel standard in WA","url":"\/politics\/2021\/03\/amazon-tells-gov-inslee-it-supports-clean-fuel-standard-wa"},{"title":"WA jobless benefits lag while unemployment taxes loom","url":"\/politics\/2021\/02\/wa-jobless-benefits-lag-while-unemployment-taxes-loom"},{"title":"Snoqualmie Tribe\u2019s latest leap: Native blankets, made in Seattle","url":"\/culture\/2021\/01\/snoqualmie-tribes-latest-leap-native-blankets-made-seattle"}],"node":{"id":"74551","revision_id":"355921","bundle":"article"},"ad_targeting":{"category":["News"],"topic":["Business"]}},"user":{"uid":0,"permissionsHash":"838d2a608ae4845864982129386bbc2c513f207ec14ca7d690f730a49c300a15"}}</script>
<script src="/sites/default/files/js/js_Den4_bxKLkWSiSeBo_0XSW7z1aB1q1mVU164LkYA7HE.js"></script>
<script src="//platform.twitter.com.widgets.js"></script>
<script src="/sites/default/files/js/js_cgjZ9iLgZuLd3ShXH8joBsyXOIaWe7dHLru-cWH8oes.js"></script>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fa09265af4","applicationID":"798950867","transactionName":"ZVEEbBRVWBFWW0ZQWFwbJ1sSXVkMGEhTXlJtVwdbDlE=","queueTime":0,"applicationTime":33,"atts":"SRYHGlxPSx8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
